Kuga I (Bj. 08-13) DM2 AWD Störungsmeldung

Dieses Thema im Forum "Kuga Mk1 Forum" wurde erstellt von Kuga@052011, 09.11.2015.

  1. #1 Kuga@052011, 09.11.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK1 05-2011 103 kw 4x4 Titanium
    Guten Morgen !

    Bräuchte mal Hilfe. Plötzlich erscheint die Meldung AWD Störung. Kein Gelände keine Überbeanspruchung, nur reine Strassenfahrt. Was kann das für eine Ursache haben ?

    Beste Grüße
    CH
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 09.11.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    es kann immer was kaputt gehen, auch wenn man normal damit fährt ... am Besten in den Fehlerspeicher schauen um zu wissen worum es genau geht
     
  4. #3 Kuga@052011, 11.11.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK1 05-2011 103 kw 4x4 Titanium
    Moin,

    Speicher ausgelesen Kommunikation zwischen ABS/ESP Fehler. Lenkwinkelsensor prüfen.
    Wo, wie sitzt der. Kann ich den ohne weiteres austauschen ?

    LG
     
  5. #4 FocusZetec, 11.11.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    der sitzt an der Lenkung, an der Eingangswelle von der Lenksäule ...

    neben dem Sensor und kaputten Kabeln (Marderschaden), kann es auch eine kaputte Lenkungspumpe sein ... das hängt alles zusammen

    am besten die Kabel prüfen, und dann einen anderen Sensor verbauen (oder den Sensor in der Werkstatt prüfen lassen), und dann schauen ob es geht ... und dann halt weiterschauen (alles nach und nach prüfen)
     
  6. #5 Kuga@052011, 16.11.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK1 05-2011 103 kw 4x4 Titanium
    Danke für die Info

    LG
    CH
     
  7. #6 GeloeschterBenutzer, 16.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Keine weiteren Fehler gespeichert ?
    meist ist die druckpumpe in der hinterachse defekt oder der Filter verstopft
     
  8. #7 00haschi, 02.12.2015
    00haschi

    00haschi Neuling

    Dabei seit:
    01.12.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuka Individual (MK1), 08/2012
    Was war der Fehler?

    MfG
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Trinity, 02.12.2015
    Trinity

    Trinity Guest

    warscheinlich P1889 Ölpumpe Leistung
    heist neue pumpe und filter für die hinterachse
    und ein ölwechsel sollte dann gegebenenfals auch gleich gemacht werden
     
  11. corbea

    corbea Neuling

    Dabei seit:
    25.07.2016
    Beiträge:
    1
    Zustimmungen:
    0
     
Thema:

AWD Störungsmeldung

Die Seite wird geladen...

AWD Störungsmeldung - Ähnliche Themen

  1. Kuga I (Bj. 08-13) DM2 Fehlermeldung P1889-20-AWD Pumpe HA Differential

    Fehlermeldung P1889-20-AWD Pumpe HA Differential: Mein Name ist Arno und mein Kuga hat 79500 km mit mir gelaufen. In meinem Urlaub ist eine Meldung im Display erschienen...Nach einem Besuch in...