Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY B4y Automatik Benz. Batterie leer und ruckelt

Diskutiere B4y Automatik Benz. Batterie leer und ruckelt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Forum. Ich bin fertig mit den Nerven und hoffe das mir hier weitergeholfen werden kann. zu meinen Problemen. Angefangen hatte es mal,...

  1. #1 Mondeofix, 26.10.2012
    Mondeofix

    Mondeofix Neuling

    Dabei seit:
    26.10.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Forum.

    Ich bin fertig mit den Nerven und hoffe das mir hier weitergeholfen werden kann.
    zu meinen Problemen.
    Angefangen hatte es mal, dass mein Automatik bei ca. 70 km/h und runtergehen vom Gas anfing zu ruckeln. Da habe ich dann kurzerhand eine neue zündspule bei eBay gekauft und eingebaut. Alles tip Top.
    Ca. 3 Monate später konnte ich morgens meinen mondeo nicht mehr starten. Klackernde Relais, alles klar, neue Batterie gekauft und alles lief prima.
    Doch 2 Wochen später sprang er wieder nicht an. In der Werkstatt meines Vertrauens hieß es, dass die LM in Ordnung wäre aber angeblich die Batterie zu klein für mein Auto. Verbaut war eine 56Ah 480A und genau so eine hatte ich wieder gekauft. Lief ja auch schon immer mit ihr. Da hier keine Werkstatt weit und breit in der Lage war, evtl. Einen Ruhestromtest durchzuführen, klemmte ich kurzerhand mein selbstverbautes Radio ab und nun sprang er auch immer wieder an.
    Nun kam seit einiger zeit wieder das ruckeln bei Tempo 70 zurück, sehr gering aber ich konnte es spüren, habe bis jetzt nichts weiter gemacht.
    Letzte Woche ist dann der klimakompressor während der Fahrt kaputt gegangen und ADAC schleppte mich zu ner hinterhofwerkstatt ab. Teil bestellt und eingebaut aber leider springt der Wagen nicht an hieß es am Telefon. Batterie ist runter.:weinen2:
    Sie haben Spannung gemessen und 14,nochwas gefunden. Also wäre LM i.o.
    Ich könnte heulen.
    Jetzt steht er wieder vor der Tür aber nützt mir nichts.
    Mir ist auch aufgefallen, das jetzt die beifahrertür sich nicht mehr trotz Doppelklick verriegeln lässt. Hängt das vlt. Alles zusammen?
    Habe jetzt nach Starthilfe den Wagen noch ein wenig Gefahren und abgestellt sowie pluskontakt abgeklemmt um zu sehen ob er morgen startet.
    Aber was meint ihr dazu? Kann mir jemand weiter helfen?
    Danke
    Marcus
     
  2. #2 ~phoeny~, 26.10.2012
    ~phoeny~

    ~phoeny~ Guest

    Keine Ahnung... aber klemm in Zukunft Masse ab und nicht plus.... keine ahnung warum.... aber alle hüpfen immer im Kreis wenn Einer plus abklemmt und Masse nicht.... *im Kreis hüpf*

    Du musst besagte Strom Messung durchführen sonst kommste nich weit....

    Alternativ kann würde ich sagen pflückst du jeden Tag (nachm fahren damit die Batterie voll ist) über Nacht ne andere Sicherung raus .... wenn erst dann eines morgens an springt weist du das du die richtige in der Hand hast...

    Natürlich ist das weder für deine Batterie noch für dein Auto gut ....

    Die Batterie ist nich für ständiges tiefentladen gebaut....
    Dein Anlasser nicht dafür um sich mit zu wenig Strom rumzuquälen....
    Und von steuergeräten fangen wa garnich erst an....


    Zu deiner Beifahrer Tür... ja ein durchgewetztes Kabel kann die Ursache für beide Probleme sein.... nur das zu finden ins wie die suche nach der Nadel im heuhaufen....
    Sent from my GT-I9300 using Tapatalk
     
  3. #3 meiky, 26.10.2012
    Zuletzt von einem Moderator bearbeitet: 26.10.2012
    meiky

    meiky Guest

    Moin Mondeofix,

    Dein Mondeo hat mehrere Probleme die sich Summieren.

    Zuerst solltest du den stillen Verbraucher suchen(z.b. Kofferraumbeleuchtung, Handschundfachbel). Das ist der wichtigste Fehler !

    Die Tür hat eine Macke der Zentralverrieglung(Kontakte am Stecker reinigen).

    Das ruckeln vom Motor kann auch daran liegen, dass du immer die Batterie abklemmst
    und dadurch das Steuergerät "ständig" immer neu angelernt wird !
    Das ist völlig "Normal" und kann schon mal 20 km andauern.

    Deine Batterie mit 56 Ah, gut da mußt du wohl mit Leben.
    Auf kurzen Strecken bleiben dann aber Sitzheizung und Frontscheibenheizung aus.

    VLG Meiky
     
  4. #4 MucCowboy, 26.10.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.918
    Zustimmungen:
    411
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    @phoeny: man sollte schon wissen wofür die jeweilige Sicherung ist bevor man sie in guter Hoffnung rauszieht. Ansonsten ist Dein Rat wenig zielführend. Was nützt hier z.B. das Zielen der Bremsleuchten-Sicherung wenn a) die Zündung aus ist, b) nachweislich keiner auf dem Bremspedal steht und c) nachweislich die Bremsleuchten dunkel sind......:cooool:
     
  5. #5 Mondeofix, 26.10.2012
    Mondeofix

    Mondeofix Neuling

    Dabei seit:
    26.10.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ok, dass ruckeln war ja schon vorher da. Zu der zeit brauchte ich die Batterie noch nicht abklemmen. Dachte nur das es da vlt. Nen Zusammenhang geben könnte.
    Nachdem ich die Batterie nun angeklemmt hatte, sprang er wieder an. Bedeutet für mich 2 Sachen, zum einen ist die Batterie nicht Kaputt, zum anderen habe ich einen versteckten stromfresser. Das mit der Tür kommt mir trotzdem äußerst merkwürdig vor, da vor der Montage des neuen klimakompressor's die Tür noch funktionierte.
    Morgen besorge ich mir erstmal ein Amperemeter und versuche selbst den stromfresser zu finden. Hatte gesehen, dass die bei der Montage des kompressors's meine kompletten Scheinwerfer und so ausgebaut hatten. Kann man da eigentlich was falsch machen? Leuchten funktionieren alle.
    Bin irgendwie der Meinung, daß das mit der Tür und dem stromfresser was miteinander zu tun hat.
     
  6. #6 dridders, 26.10.2012
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    also zum einen: nur weil die Spannung hoch ist muss nicht alles ok sein. Normale Multimeter messen dir ggf. auch nur die Peaks. Bei defektem Diodenpaket liegen die aber dann nur kurzzeitig an und die Ladung kann durchaus beintraechtigt sein. Genauer zeigt das nur ein Oszilloskop, oder eine Ladestrommessung.

    phoeny:
    warum man Masse statt Plus abklemmt ist doch ganz simpel: deine gesamte Fahrzeugkarosse ist Masse! Schraubst du zuerst Masse ab kannst du beim Abschrauben mit dem Schluessel ruhig mal die Karosse beruehren, es passiert nichts. Auch wenn du danach Plus abschraubst passiert nichts, da die Karosse kein Massepotential mehr hat bezogen auf den Akku. Klemmst du hingegen erst Plus ab solltest du tunlichst vermeiden irgendwo an die Karosse zu kommen...
    Der Tip mit immer eine Sicherung ziehen hilft auch nicht unbedingt. Zum einen wird ja wie du schon sagtest der Akku dann wieder ggf. tagtaeglich tiefentladen und verliert jeden Tag weiter Kapazitaet, zum anderen kann das Problem an der Summe der Verbraucher liegen, und es kann auch reichen das ein kleiner Verbraucher wegfaellt und man am voellig falschen Ende sucht. Und das alles um 9,95 EUR fuer ein billiges Multimeter zu sparen?
     
  7. #7 Mondeofix, 27.10.2012
    Mondeofix

    Mondeofix Neuling

    Dabei seit:
    26.10.2012
    Beiträge:
    7
    Zustimmungen:
    0
    So, habe nun heute das Multimeter zwischen Minuspol und Klemme angeschlossen.
    Ergebniss laut Amperemeter, 4 mA und nach betätigen der Zv blieb der Wert dann bei 18-20mA. Nun hatte ich aber nur die Möglichkeit zu messen, nachdem die Klemme schon komplett vom Minuspol entfernt wurde und somit alle stand-by Verbraucher abgeschaltet wurden. Aber so könnte ich ja schonmal ein abisoliertes Kabel ausschließen oder?
    Wo finde ich eigentlich den zu säubernden Kontakt meiner Beifahrertür? Die macht nämlich immernoch keinen mux weder beim öffnen noch beim schließen mittels Zv.
     
Thema:

B4y Automatik Benz. Batterie leer und ruckelt

Die Seite wird geladen...

B4y Automatik Benz. Batterie leer und ruckelt - Ähnliche Themen

  1. batterie

    batterie: hallo! kann ich mit meinem Ladegerät absaar 12v meine silver calzium Batterie laden? bei meinem Ladegerät steht,ist für bleisäure und agm.kann...
  2. Ford AGM Batterie - Welcher Hersteller ist Serienaustatter?

    Ford AGM Batterie - Welcher Hersteller ist Serienaustatter?: Hallo zusammen, nach 6 Jahren ist die originale Ford AGM 70Ah 760A hinüber. Auto wird ausschließlich auf langstrecken bewegt und steht nachts...
  3. Batterie im Winter laden

    Batterie im Winter laden: Moin zusammen, da die Nächte ja doch etwas kälter werden - und ich im Moment viele Kurzstrecken fahre (mit vielen elektrischen Verbrauchern an),...
  4. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  5. Batterie

    Batterie: Hallo, ich muss die Batterie ausbauen zum Laden, muss beim Einbau etwas neu eingestellt werden? MfG truckervo