Sierra '90 (Bj. 90-93) GB*/BN* BAM! ging es beim losfahren...

Diskutiere BAM! ging es beim losfahren... im Ford Sierra Forum Forum im Bereich EU Modelle; von der Ampel nachdem ich den ersten Gang eingelegt und die Kupplung hab kommen lassen. Ich konnte mich gerade noch so an den Rand retten. Motor...

  1. #1 NebulahFrost, 12.02.2011
    NebulahFrost

    NebulahFrost Neuling

    Dabei seit:
    27.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    von der Ampel nachdem ich den ersten Gang eingelegt und die Kupplung hab kommen lassen. Ich konnte mich gerade noch so an den Rand retten. Motor läuft, schalten und kuppeln kann man auch. Es knallt nur derbe unten und man kommt irgendwie nicht mehr vom Fleck... :D
    Schieben geht ohne Probleme! Was ist da passiert? Zum Glück war direkt eine Werkstatt nebenan. Die gucken nächste Woche mal drunter...

    Schönes Wochenende noch!

    Patrick.

    90er DOHC Sierra, Schalter
     
  2. Rolle

    Rolle Forum As

    Dabei seit:
    20.09.2003
    Beiträge:
    642
    Zustimmungen:
    2
    Fahrzeug:
    Sierra GT Coupe 92
    Mustang 87/97
    Ich vermute mal das die stehbolzen von der hardyscheibe am Getriebe abgerissen sind
     
  3. #3 MucCowboy, 12.02.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.088
    Zustimmungen:
    1.306
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Antriebswelle gebrochen und tanzt da unten Samba (schlägt)? Das andere Rad wird dank dem Ausgleichsgetriebe auch nicht mehr angetrieben.

    Grüße
    Uli
     
  4. #4 transe79, 13.02.2011
    transe79

    transe79 Forum Profi

    Dabei seit:
    16.05.2010
    Beiträge:
    1.140
    Zustimmungen:
    65
    Fahrzeug:
    Ford Fusion 1,4 2004, transit mk2 1979
    könnte man aber leicht feststellen
    durch leichtes bücken+gleichzeitigen unters fhrz schaun
    alles andere hier wäre nur spekulation
    und da er schon in der werkstadt steht, eh überflüssig


    gruß transe79
     
  5. #5 NebulahFrost, 18.02.2011
    NebulahFrost

    NebulahFrost Neuling

    Dabei seit:
    27.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Rolle lag richtig. Bolzen von der Hardyscheibe abgerissen... >.<
     
  6. seelo

    seelo Benutzer

    Dabei seit:
    09.01.2011
    Beiträge:
    114
    Zustimmungen:
    1
    Fahrzeug:
    fiesta BJ 99 1.3l u. sierra 91 Maverick 2,3
    Hallo habe ich letztens fast auch gehabt. Hatte schon längere immer so ein klackern unterm Fahrzeug. Konnte es aber nicht ausmachen woher es kam. Dann habe ich mir mal richtig Zeit genommen und den Sierra auf meine Grube gefahren, hinten aufgebockt und Motor mit eingelegten Gang laufen lassen. Das klappergeräusch kam aus dem Bereich der Hardyscheibe. Dachte hatte sich evt eine Mutter gelöst. Nein es waren 2 Bolzen abgerissen. Also die ganze Zeit bin ich mit nur noch einem gefahren. Hing öfters ein Trailer mit Boot und Anhänger mit Holz dran.:rotwerden: Glück gehabt. Das nächte Problem, wie bekomme ich die Gewindestücke aus der Scheibe zum Getriebe? Kommt man ja bestens dran und man hat ja nicht wirklich was zu Ansetzen. Also ausbohren ohne das Gewinde zu beschädigen. Habe dann probiert mittig mit einem 6-8 mm Bohrer ein Loch durch die Stummel zu bohren. Pro Bolzen waren es gut 45-50 min und mehrere Bohrer und immer nachschärfen. In die Löcher habe ich von meinem Knarrenkasten jeweils ein Biteinsatzt Torx vorsichtig reingeschlagen. Rostlöser ins Gewinde und mit Minibrenner erwärmt. Dann waren die Dinger irgendwann draußen und die Gewinde unbeschädigt. Mal erst prov. duch selbst angefertigte Bolzen, war ja Wochenende., ersetzt. Somit konnte ich wieder Fahren. Dann gabs morgens um 5.30Uhr auf dem Weg zur Arbeit ein knallgeräusch und man merkte das Metall auf Metall arbeitete. Ich schnell wieder in die Garage und drunter geschaut. Motoraufhängungsgummi welches am Getriebe befestigt ist war gerissen. Daher hatte sich das Getriebe auf den Befestigungsbügel gelegt. Notlösung Gummistücke mal erst dazwischen gekeilt. Anschießend neues Gummilager bei Ford bestellt und direckt neu Bolzen. Also kann nur raten: unbedingt das Gummiteil genau zubetrachten und gegebenfalls erneuern. Gruß Dirk:top1: Hat leider keine Ford Werkstatt mehr im Regal. Also mußte ich 2 Tage warten.
     
  7. #7 TychoGold, 03.03.2011
    TychoGold

    TychoGold Benutzer

    Dabei seit:
    17.02.2011
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Escort 16V 1,6, Fiesta 1,25 16V
    Bei uns ist auch das Lager gerissen. Jedoch ging nur der zweite Gang nicht rein und es klapperte beim Beschleunigen, da die Schraube hin und her schlug.
     
Thema:

BAM! ging es beim losfahren...

Die Seite wird geladen...

BAM! ging es beim losfahren... - Ähnliche Themen

  1. Kratzen beim Rückwärtsfahren

    Kratzen beim Rückwärtsfahren: Hallo, beim Focus Turnier MK3 meiner Tochter kratzt bzw. schleifts beim Rückwärtsfahren. Hatte schonmal jemand sowas, Werkstatt behauptet Antrieb....
  2. Bräuchte Hilfe beim Ausbau der Antriebswellen getriebeseitig

    Bräuchte Hilfe beim Ausbau der Antriebswellen getriebeseitig: Hallo ihr Lieben Helfer Not, Antriebswellen trotz übel Rost heile ausgedrückt - vielen Dank nochmal für den Tipp mit dem Rost - da wäre ich nie...
  3. Galaxy 1 Facelift (Bj. 01-06) WGR Spülung Automatikgetriebe beim Galaxy Bj.2003

    Spülung Automatikgetriebe beim Galaxy Bj.2003: Hallo Zusammen, habe folgendes Problem. Wenn der Wagen länger steht, schaltet er beim anfahren nicht in den 2ten Gang. Erst nach kurzerm...
  4. Grand C-MAX (Bj. 10-**) DXA Diverse Störungsmeldungen / Ausfälle beim Einlegen des Rückwärtsgangs

    Diverse Störungsmeldungen / Ausfälle beim Einlegen des Rückwärtsgangs: Hallo zusammen, bei unserem Grand C-Max passiert seit zwei Tagen beim Einlegen des Rückwärtsgangs Folgendes: Abwechselnde Anzeige folgender...
  5. Ruckeln beim Beschleunigen im 5. Gang ab ca.90/100 km/h

    Ruckeln beim Beschleunigen im 5. Gang ab ca.90/100 km/h: Ich habe einen Ford Fokus Mk2 kombi, 1,6 l, 200Tkm. Ich stelle ab und zu fest, das das Auto beim Beschleunigen auf der Autobahn im 5. Gang so ca....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden