bastuck anlage neu montiert

Diskutiere bastuck anlage neu montiert im Tuning, Styling & Pflege Forum im Bereich Ford Forum; hi, sagt mal leute... ich habe heute meine bastuck anlage unter meinen focus (2,0i;96KW) montiert und irgendwie hört sich die anlage sehr...

  1. #1 rob_schwab, 11.07.2006
    rob_schwab

    rob_schwab Guest

    hi,

    sagt mal leute... ich habe heute meine bastuck anlage unter meinen focus (2,0i;96KW) montiert und irgendwie hört sich die anlage sehr leise an. habe schon gehört das man sie erst einfahren muss. aber wie groß ist denn der lautstärke unterschied vom anfang bis nach 1000km? bis jetzt höre ich nur so ein brummen beim anfahren. heute bin ich schon nen bischen damit rum gefahren und muss sagen, dass sie etwas lauter geworden ist. ist es auch normal, dass die anlage wennse neu ist riecht? zu mindest rieche ich immer etwas komisches beim anhalten an einer ampel oder so, jedoch muss ich sagen, dass ich bemerkt habe das ich eine schelle nicht fest genug angezogen hab und somit schon vor dem vorschalldämpfer abgase entweichen. wäre die anlage lauter wenn das nicht so wäre?

    was sagt ihr dazu ...?

    freue mich auf eure hilfe
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    fahr sie erstmal 1000km ein, dann frag nochmal ;) und zieh bitte die schelle richtig fest, das ist so nicht im sinne des erfinders...
     
  3. #3 rob_schwab, 11.07.2006
    rob_schwab

    rob_schwab Guest

    die schelle will ich morgen fest ziehen moso. ist die denn nach 1000km auf dauer brummen und nicht nur beim anfahren? kann die lockere schelle was am sound bewirken?
     
  4. #4 rob_schwab, 11.07.2006
    rob_schwab

    rob_schwab Guest

    ist das auch so bei anderen anlagen, dass die erst eingebrannt werden müssen? und sich am anfang so "jungfäulich" anhören?
     
  5. #5 tschane, 12.07.2006
    tschane

    tschane Guest

    Das ist praktisch bei allen Anlagen so das sie mit der Zeil lauter werden. Und stinken tun sie ach am Anfang, des verfliegt aber mit der Zeit :wink:
     
  6. #6 rob_schwab, 12.07.2006
    rob_schwab

    rob_schwab Guest

    ok, danke jungs für eure hilfe. werde erstmal heute die schelle nach ziehen. hab bemerkt, dass da doch nicht so wenig abgase entweichen . denke auch, dass dadurch nicht genug druck auf gebaut werden kann. lieg ich da richtig und somit auch etwas "sound" fehlen kann?
     
  7. #7 CorsaNostra2005, 12.07.2006
    CorsaNostra2005

    CorsaNostra2005 Guest

    was auch immer da ist und kann... die anlage sollte wie gesagt dicht sein und eingefahren werden.. und sowieso ist soundmäßig bastuck etwas sehr feines... also abwarten und dann genießen...
     
  8. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.131
    Zustimmungen:
    15
    Da kann ich nur zustimmen!
     
  9. #9 rob_schwab, 12.07.2006
    rob_schwab

    rob_schwab Guest

    danke euch für die infos :wink: . melde mich dann nachdem ich die 1000km weg hab.

    ansonsten einen schönen tag noch

    lg rob_schwab
     
  10. #10 Amstaff, 23.07.2006
    Amstaff

    Amstaff Benutzer

    Dabei seit:
    23.07.2006
    Beiträge:
    122
    Zustimmungen:
    0
    Fahrzeug:
    Explorer, Smart
    Hab auch ne Bastuck unter meinem Fiesta,das erste was ich gemacht habe ist das wechseln der org. Schellen gegen welche aus Edelstahl aus dem Zubehör(Mike & Frank US Car Zubehör)jetzt ist die Anlage dicht und fest und zu der Lautstärke,ist halt ne ABE Tauschanlage aber trotzalle dem hört sich gut an der Motor hat klangmäßig locker 500ccm mehr bekommen.
     
  11. #11 rob_schwab, 23.07.2006
    rob_schwab

    rob_schwab Guest

    also...

    hab jetzt 750km mit der anlage weg. ist schon ein herber unterschied zum anfang. riechen tut sie nicht mehr dauert halt mem bischen bei normaler fahrweise bis sie warm ist, denn dann hört sie sich klang mäßig richtig schön dumpf an. achja die original schellen hab ich auch durch bügelschellen ersetz. die waren nichts.

    werde mich noch melden..spätestens wenn ich die 1000km weg hab

    ciao leute
     
Thema:

bastuck anlage neu montiert

Die Seite wird geladen...

bastuck anlage neu montiert - Ähnliche Themen

  1. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...
  2. Ein neuer aus CH

    Ein neuer aus CH: Hallo zusammen, Ich bin Christian ,46ig aus der nähe von Zürich. Stolzer Besitzer von 2 Fords 1x Kuga, 1x Focus beides 1.6er Ecobs...cooler Motor....
  3. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  4. Maverick (Bj. 00-07) Suche Frontbügel - neu oder gebraucht

    Suche Frontbügel - neu oder gebraucht: Moin Leute ...wie oben geschrieben... Für unseren Mav einen Frontbügel. Möglichst gebraucht weil günstiger, wenn's geht ohne Knoten, aber...
  5. Kohlebürsten wechseln oder gleich neue Lima?

    Kohlebürsten wechseln oder gleich neue Lima?: Hallo Gemeinde hab nen problem mit meiner Lima hab nen cougar V6 mit reichlich Kilometer wollte nun die Kohlen Wechsel und seh nicht wirklich wo...