Fiesta 6 (Bj. 02-06) JH1/JD3 Baterieleuchte leuchtet auch nach dem Start

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von DirkJ, 28.08.2015.

  1. DirkJ

    DirkJ Neuling

    Dabei seit:
    28.08.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    BJ 2005
    JH1/JD3
    1,4l 80PS
    Hallo Leute
    Erstmal ein großes danke an dieses Forum, es hat mir in den letzten Monaten schon oft geholfen.

    Nun habe ich aber eine speziellere Frage.

    Ich habe gestern Zündkabel, Zündverteiler/spule und Zündkerzen gewechselt weil er beim Gas geben gestottert hat.
    An den Kraftstofffilter bin ich nicht ran gekommen, aber der ist auch noch fällig.

    Soweit ging alles gut, nur habe ich zuerst vergessen das Kabel wieder an zu schließen (Klassiker) und so habe ich erst mal ein paar versuche so gemacht, bis ich auf den Fehler kam.

    Jetzt läuft alles aber die Batterieleuchte geht eine Sekunde nach dem anlassen wieder an.

    Mit dem Multimeter gemessen liegt die Batterie bei 12,56V die ist auch erst frisch diesen Winter rein gekommen.
    Aber nach dem Starten geht es runter auf 12,21V

    Kann ich mir jetzt recht sicher sein das es die Lichtmaschine ist die jetzt auch einfach gesagt hat "hey es hat neue Kerzen gegeben da will ich auch."
    Oder kann es an den verbauten Teilen liegen die eventuell entgegen den angaben nicht passen.

    Zündkerzen, unter Umständen preislich ein wenig überdimensioniert aber wegen den paar Euro
    http://www.ebay.de/itm/400279010208?_trksid=p2057872.m2749.l2649&ssPageName=STRK:MEBIDX:IT

    Zündspule
    http://www.ebay.de/itm/380770416522?_trksid=p2057872.m2749.l2649&ssPageName=STRK:MEBIDX:IT

    Zündkabel, da kann man nix falsch machen denke ich
    http://www.ebay.de/itm/131361312144?_trksid=p2057872.m2749.l2649&ssPageName=STRK:MEBIDX:IT


    schon mal großes danke fürs lesen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 28.08.2015
    Zuletzt von einem Moderator bearbeitet: 28.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich hätte eher weniger für die Zündkerzen ausgegeben und originale FoMoCo gekauft und dafür etwas mehr in die Zündspule investiert ;)

    aber ich glaub kaum das das lima problem etwas mit der zündungsgeschichte zu tun hat

    bei den meßwerten ist eher anzunehmen das die lima oder deren verkabelung ein problem hat
    ich würde erstmal den fehlerspeicher auslesen und löschen lassen .
     
Thema:

Baterieleuchte leuchtet auch nach dem Start

Die Seite wird geladen...

Baterieleuchte leuchtet auch nach dem Start - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  3. Infodisplay leuchtet sehr lange

    Infodisplay leuchtet sehr lange: Hallo, bei unserem Ford Focus MK2 Bj. 2008, leuchtet das Infodisplay (welche Verbrauch etc. anzeigt) mitunter 45 min. und länger. ist etwas nicht...
  4. Sämtliche Nadeln fallen beim Starten "runter"

    Sämtliche Nadeln fallen beim Starten "runter": Hallo :) Ich bin neu hier im Forum und habe gleich mal eine Frage an euch ;-) Ich habe folgendes Problem mit meinem Fiesta: Wenn ich den Motor...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...