C-MAX (Bj. 03-07) DM2 Batterie alle paar Monate leer

Diskutiere Batterie alle paar Monate leer im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Wir haben bei unserem C-Max (1,8er Motor 88kw) ständig das Problem mit einer leeren Batterie. Aktuell stand ich wieder mit einer leeren Batterie...

  1. #1 preussenford, 03.10.2016
    preussenford

    preussenford Neuling

    Dabei seit:
    24.09.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max - 11/2003 - 88kw - 1,8 Benzin
    Wir haben bei unserem C-Max (1,8er Motor 88kw) ständig das Problem mit einer leeren Batterie.

    Aktuell stand ich wieder mit einer leeren Batterie da...

    Geschichte:
    Ich hatte den C-Max gebraucht 2014 bei einem Toyotahändler gekauft. Kurz darauf musste er in die Werkstatt weil wir mit der Elektronik Probleme hatten. Wir durften garantiebedingt direkt in eine Fordwerkstatt, wo unter anderem eine original Fordbatterie eingebaut wurde (52 Ah von Varta), da die ursprüngliche kaputt gewesen wäre. Mir kam die Größe der Batterie etwas klein vor, aber mir wurde gesagt, dass die sich durch die geringe Größe schneller aufladen würde. Auf Catcar findet sich auch diese Batterie als Ersatzteil.

    Im Winter 2015/16 und im Sommer 2016 hatten wir jetzt das Problem, dass die Batterie leer war und wir Starthilfe benötigten (viel Klimaanlage und Kurzstrecken). Auch nach 20 Minuten Fahrt hatte der Wagen sich dann auch nicht mehr starten lassen. In der Werkstatt wurde alles durchgemessen, die Batterie wäre noch in Ordnung, auch die Lichtmaschine. Der Wagen wurde nach dem Laden auch einen Tag lang dort stehen gelassen und am Ende neu durchgemessen.

    Das ging dann auch wieder einige Zeit ganz gut, nur heute (nach dem Zündkerzenwechseln...), lies der Wagen sich nicht mehr starten. Ich würde jetzt nicht darauf tippen, dass das damit zusammen hängt, da der Wagen nur kurz die Innenraumbeleuchtung angehabt hatte. Hatte den Wagen allerdings ein paar Mal neu gestartet und wieder ausgemacht.

    Mir ist in letzter Zeit aufgefallen, dass der Wagen immer länger braucht um zu starten, daher wollte ich auch die Kerzen wechseln. Kurz vor dem Batteriecrash im Sommer war das auch so: Der Wagen nudelt immer etwas bis er anspringt. Allerdings nie so lange, dass es jetzt ungesund klingt.

    Was könnte die Ursache sein?
    - Kabelbruch und Kriechstrom?
    - Batterie zu schwach?
    - ein Verbraucher schaltet sich nicht ab (habe das mal gehört)
    - ... ?

    Wie kann man herausfinden, was das Problem ist?

    Ich scheue mich jetzt, sofort eine neue Batterie zu kaufen aber wenn ja: Muss es die originale von Ford sein oder reicht da eine billige aus dem Baumarkt?
     
  2. #2 preussenford, 04.10.2016
    preussenford

    preussenford Neuling

    Dabei seit:
    24.09.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max - 11/2003 - 88kw - 1,8 Benzin
    Ich habe jetzt nochmal drüber geschlafen und ein bisschen weiter recherchiert, hier im Forum hatte ich es gestern Abend in einem Nebensatz gelesen und mir nicht viel dabei gedacht. Jetzt habe ich auch in einem anderen Forum davon gelesen: Kann es sein, dass der Bordcomputer manchmal nicht abschaltet und die Batterie leer nuckelt? Wenn ja, kann man das irgendwie mit einem Update regeln oder anderweitig lösen? (Meines Wissens wurde der Wagen vor zwei Jahren in einer Fordwerkstatt geupdatet). Wie findet man das raus? Laut den Infos, die ich gefunden habe, macht er das nur ab und zu (was zu meinem Problembild passen würde). Gibt es eine Methode, wie man das sicher verhindern könnte? (Einen Kippschalter an die Batteriekabel dranlöten halte ich für wenig zweckdienlich...)

    Was ich in meinem Selbsthilfebuch gefunden habe und was wohl auch immer wieder ein Vorschlag ist:
    Es gibt wohl immer auch die Möglichkeit die einzelnen Stromkreise nach und nach abzuklemmen und ein Multimeter dazwischenzuklemmen und zu schauen ob der Stromfluss aufhört. Da das Problem jedoch nur alle viertel bis halbe Jahr auftritt und auch die Werkstatt beim letzten Blackout seinerzeit nichts festgestellt hatte (der Wagen wurde einen Tag extra dort gelassen und durchgemessen), halte ich das nicht wirklich für zielführend.

    Was würdet Ihr mir raten zu tun?
     
  3. #3 Focus-CC, 04.10.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    26
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Du kommst um eine Leckstrommessung nicht drum herum. Wenn deine Werkstatt dazu nicht kompetetent genug ist, fahr mal zu BOSCH.
    Nur Werte/Fakten (Ampere) zählen, nicht die Aussage "es wäre alles in Ordnung" .

    Wenn du selber ein MM hast, probiere es selber. MM eine Seite auf Masse, andere Seite auf Minuspol. Wagen verschließen. 20min warten. Minuspol lösen, aber MM dran lassen. Ampere ? Ggf. Messbereich wechseln, mit 10A anfangen.
     
  4. #4 preussenford, 04.10.2016
    preussenford

    preussenford Neuling

    Dabei seit:
    24.09.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max - 11/2003 - 88kw - 1,8 Benzin
    Danke für den Tipp. Von Bosch halte ich nicht ganz so viel, weiß nicht, ob da so viel Qualitätsunterschied ist.

    Ich habe nach 45-60 Minuten Fahrt gestern heute morgen den Wagen wieder starten können, das letzte Mal waren 30 Minuten nicht ausreichend...

    Ich habe dann in der Werkstatt um die Ecke die Batterie durchmessen lassen, sie ist nun wohl hinüber... (3 oder 4 mal tiefenentladen war einfach zu viel...)

    Habe mir jetzt eine neue Batterie bestellt (Exide EA612 Premium Carbon Boost 61Ah). Da die Batterie etwas mehr Amperestunden hat, wird sie hoffentlich etwas unempfindlicher sein. Laut dem KFZer meines Vertrauens ist alles ab 12 Volt ein Zeichen für eine zu geringe Ladung.

    Ansonsten hatte er wohl in der Vergangenheit mit einem C-Max bereits schon einmal eine ähnliche Erfahrung gemacht, d.h. sporadisch auftretende Spannungsprobleme die sich nicht reproduzieren lassen und auch nicht regelmäßig wiederholen.

    Habe mir jetzt noch einen Spannungsmesser für den Zigarettenanzünder besorgt um zu sehen, wann ich wieder mal eine größere Tour machen muss.

    Ist erst einmal nur eine Symptombehandlung...
     
  5. #5 Focus-CC, 04.10.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    26
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Als Faustregel für einen guten Batteriezustand und auch Ladezustand gelten folgende Werte:
    Im Stand ohne Motor ohne Verbraucher mehr als 12,5, gerne auch 12,75
    Im Stand ohne Motor mit Licht an sollten 12,3v nicht unterschritten werden.

    Wenn du die Werte nicht erreichst ist was faul, entweder an der Batterie oder an der Ladespannung,
    oder an einfach zu vielen Kurzstrecken. Wenn Letzteres vorliegt, ab und an die Batterie mit einem ctek
    RICHTIG VOLL machen, sonst sulfatiert sie, auch eine Neue nach spätestens 6-8 Monaten.

    Bleiakkus lieben es wenn sie knackvoll sind und sie kränkeln wenn sie ständig bei 70% Ladung rumdümpeln müssen.

    Gruß, Heiko
     
  6. #6 Carpe Noctem, 04.10.2016
    Carpe Noctem

    Carpe Noctem Benutzer

    Dabei seit:
    19.07.2015
    Beiträge:
    407
    Zustimmungen:
    77
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
    Schau dir mal deine Nummernschildbeleuchtung an, hast du dort Rost?
    Dann nimm die Heckklappenverkleidung runter und wirf einen Blick auf die Kontakte des Heckklappenschalters. Dort ist auch Rost? Dann ist die Dichtung unter der Griffleiste durch und von dort läuft dir das Wasser über die Schalterkontakte und in die Kennzeichenbeleuchtung. Wenn dann alles schön feucht ist, hast du dort prima Kriechströme die dir die Batterie leerziehen und wenn es ganz hart kommt, öffnet sich die Heckklappe ohne dein zutun.

    Ich hatte ebenfalls das Problem das alle paar Wochen/Monate die Batterie leer war und bin damit zum freundlichen gefahren. Der hat gemessen und festgestellt - oh Wunder - das die Batterie defekt wäre und eine neue verbaut. Ich habe mich gefreut wie Bolle und ca. 6 Wochen später wieder mit leerer Batterie dagestanden. Nach einem Tipp von einem Bekannten und einigem suchen, habe ich dann festgestellt das die Dichtung unter der Griffleiste undicht ist und Kennzeichenleuchten sowie Heckklappenschalter total vergammelt waren. Nach erneuern der Griffdichtung, der Kennzeichenbeleuchtung und des Heckklappenschalters, habe ich nie wieder Probleme mit der Batterie gehabt. Den freundlichen darauf angesprochen war die lapidare Antwort:

    "Da sehe er keinen Zusammenhang, selbst wenn es dort einen Kriechstrom gegeben hätte, wäre der nicht ausreichend die Batterie über Nacht zu entleeren"

    OK, Dichtung gewechselt, Werkstatt ebenfalls ... alles gut!
     
    Cmax-LPG gefällt das.
  7. #7 Focus-CC, 04.10.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    26
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Ja, eine Ruhestrommessung kann nie schaden.
    Wäre ärgerlich wenn der TE der nagelneuen Batterie gleich wegen Tiefentladung einen "Tritt gibt" .

    Beim Batteriewechsel hat man eh "gleich alles in der Hand" = Messen !
    Es dauert aber eine Weile bis die Bordelektronik im Tiefschlaf ist. Min. 20min !
     
  8. #8 preussenford, 04.10.2016
    preussenford

    preussenford Neuling

    Dabei seit:
    24.09.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max - 11/2003 - 88kw - 1,8 Benzin
    den Heckklappengriff hatte ich kürzlich erst aus den genannten Gründen gewechselt...

    Musste sogar die Leiste abbrechen, die Schrauben waren regelrecht festgerostet.

    Wäre ja toll, wenn es daran gelegen hat...
     
  9. #9 Teufelweich, 04.10.2016
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.137
    Zustimmungen:
    35
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS +
    Servus, ich hatte auch diese Probleme. Kurzstrecke mit einfach 8 KM, auf dem Heimweg noch halten um einzukaufen, da war bei mir auch alle Daumen lang Schluss mit Saft.
    Zuletzt hatte ich aber meine Batt. an Neujahr für 3 Tage am Ladegerät (alt und billigst, aber lädt!) und seitdem fahre ich keine Kurzstrecke mehr. Langer Krankenstand und seit einem Monat ein neuer Job mit 23 KM einfach.
    Und seitdem sind diese Probleme weg. Selbst Musik hören beim Auto säubern ist wieder drin.
    Ich hoffe, mit diesem Beitrag dich beruhigen zu können, das bei deinem Auto zwangläufig nix kaputt oder falsch sein muss. ;)
     
  10. #10 Plastevieh, 15.10.2016
    Zuletzt bearbeitet: 15.10.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    677
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Lasst doch einfach mal die Klima aus, der Lüfter ist i.d.R. mit 70A gesichert, der zieht also nachdem er angelaufen ist irgendwas um die 25-30A.
    Dazu Kurzstrecken mit häufigen Starts (womöglich auch Start-Stop-Autom., wenn Motor warm), gerne mit Sitzheizung an, die relativ früh ansprechende Lichtautomatik eingeschaltet (oder sowieso mit (Haupt-)Licht fahrend), an der Ampel auf der Bremse stehen und das Radio muss natürlich auch noch laufen...

    So reicht der Ladestrom eben gern mal nicht aus um die Batterie richtig vollzuknacken. Dann hilft auch eine kapazitiv große Batterie wenig, wenn sie nicht regelmäßig richtig voll geladen wird. Es mag für Viele paradox klingen, aber da wäre eine leinere Batterie sogar sinnvoller, weil eine volle Kleine besser ist (lebt länger) als eine halbvolle Große!
     
  11. #11 preussenford, 21.10.2016
    preussenford

    preussenford Neuling

    Dabei seit:
    24.09.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max - 11/2003 - 88kw - 1,8 Benzin
    @Plastevieh :
    Unser C-Max hat kein Start-Stopp-Gedöns aber das mit der kleinen Batterie hatten die mir in der Werkstatt auch gesagt. Sitzheizung ist auch nicht vorhanden aber wir hatten mit unserem VW Crafter mit der Standheizung ähnliche Probleme.

    Ich habe jetzt eine etwas größere gekauft, ich denke, man muss halt mal schauen, welche Batterie am besten zu unserem Fahr- und Startverhalten passt.

    In dem Sinne:

    Versuch macht kluch...
     
  12. #12 Cmax-LPG, 28.12.2016
    Cmax-LPG

    Cmax-LPG Benutzer

    Dabei seit:
    25.12.2014
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    C Max LPG 145 PS
    und besser ?
     
  13. #13 preussenford, 29.12.2016
    preussenford

    preussenford Neuling

    Dabei seit:
    24.09.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max - 11/2003 - 88kw - 1,8 Benzin
    jain...

    Der KFZer meines Vertrauens hatte mir ja den Spannungsmesser für den Zigarettenanzünder (kostenpunkt 10 Euro) empfohlen.

    Da ich mit dem immer wieder den Ladestand kontrolliere, fahre ich immer rechtzeitig eine längere Strecke.

    Gefühlt würde ich natürlich sagen, dass die Batterie etwas toleranter ist aber wir haben bis jetzt auch kaum Minustemperaturen gehabt... Würde das also als subjektiv abtun...
     
  14. #14 Cmax-LPG, 29.12.2016
    Cmax-LPG

    Cmax-LPG Benutzer

    Dabei seit:
    25.12.2014
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    C Max LPG 145 PS
    Bei mir ist außerdem die Kennzeichenbeleuchtung verrostet,kann man schon von außen sehen.
    Ich werde die gleich mit erneuern.
    Möglicherweise gibts dort auch Kriechströme.
     
  15. #15 preussenford, 29.12.2016
    Zuletzt bearbeitet: 29.12.2016
    preussenford

    preussenford Neuling

    Dabei seit:
    24.09.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max - 11/2003 - 88kw - 1,8 Benzin
    die Kennzeichenbeleuchtung ist wahrscheinlich verrostet, da von oben Wasser einfließt.

    Bei den "neuen Heckklappengriffen" soll eine bessere Dichtung verbaut worden sein, k.A. obs daran liegt aber so wie ich mich durch die Foren bisher gelesen habe, hatten nur die frühen C-Max-Modelle mit den "Aquariengriffen" (oben Wasser rein, unten keins raus) Probleme.

    Wegen der Leuchten schicke ich Dir eine PM...
     
  16. #16 ubatuba, 22.03.2017
    ubatuba

    ubatuba Neuling

    Dabei seit:
    17.10.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max, 2005, 2.0 TDCi
    Wie sieht es bei euch mit dem Probelm aus?
    Ich kämpfe mit meinem C-Max (2.0 TDCI BJ2005) schon 5 Jahre mit dem Problem der sich langsam selbstentladenden Batterie. Bei mir ist die Batterie nach 1 - 2 Wochen auf 12,1V runter. Daher hänge ich den Wagen am WOE immer ans Ladegerät. Ich habe mittlerweile die 3 Batterie drin. Bei mir ist Kurzstreckenbetrieb definitiv nicht die Ursache, da meine Strecke 45km einfach lang ist und die Selbstentladung unabhängig von den vorher eingeschalteten Verbrauchern (Licht, Klima, Sitzheizung...) ist.
    Ich habe mir schon vor einem Jahr eine Spannungsanzeige für den Zigarettenanzünder besorgt. Daher weis ich, dass die Batterie beim Abstellen immer voll geladen ist (13,0 - 13,3V nach dem Motorabstellen, 13,0 - 13,1 V nach dem Zusperren). Nach 8 Stunden Stillstand werden jedoch nur noch 12,4 - 12,5 V angezeigt. Nach dem Aufsperren (ZV) & Türöffnen (GEM wake-up) sinkt die Spannung auf 12,2-12,4 V. Beim Anlassen sinkt sie auf 9,6 - 10,1 V.
    Habe bereits zwei mal Ruhestrom gemessen, war aber immer unter 100mA.
    Das mit dem Heckklappengriff werde ich mal untersuchen. Die beiden Leuchten habe ich schon vor einem Jahr wegen Rost gewechselt, hat aber am Problem nicht verändert.
     
  17. #17 dugi117, 22.03.2017
    dugi117

    dugi117 Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    135
    Zustimmungen:
    13
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    Beim Fiesta meines Schwiegervaters lag es an dem kaputten Stellmotor der Heckklappe (die gehen öfters kaputt). Nachdem das Teil ausgesteckt wurde, war Schluss mit dem Entladen der Batterie. Haben auch ne weile gebraucht um drauf zu kommen.

    Nur meine 5 Cent....
     
  18. #18 preussenford, 22.03.2017
    Zuletzt bearbeitet: 22.03.2017
    preussenford

    preussenford Neuling

    Dabei seit:
    24.09.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max - 11/2003 - 88kw - 1,8 Benzin
    Bei mir sind die Werte ähnlich wie die bei Dir erwähnten:
    1. ca 13-13,3 Volt nach dem Abstellen des Motors
    2. ca 12,2-12,4 Volt nach längerem Stillstand
    3. ca 9,6-10,1 Volt beim Anlassen

    Auch bei meinem Zweitwagen, einem VW Polo aus :kichern:Schafsburg:kichern: ist das Verhalten ähnlich, ich denke das ist ganz normal.

    Meine Erklärung (in dazu:
    zu 1: Die Spannung baut sich nach dem Stoppen der Lichtmaschine im Bordnetz langsam ab
    zu 2: das ist die Ruhespannung der Batterie, ab 12 Volt wirds kritisch, d.h. Batterie leer.
    zu 3: beim Anlassvorgang wird die Batterie ordentlich leergesaugt, die bleibt nicht mehr viel fürs Messgerät übrig... Wenn der Anlasser aus ist, bin ich sofort wieder bei +/-14 Volt...

    Vielleicht hat jemand anderes eine Idee, mein Tipp wäre jedoch:

    Wenn du regelmäßig die Heckklappenleuchten wechseln musst, würde ich den Heckklappengriff dringend mal untersuchen. Bei meinem C-Max kam von oben Wasser rein, da die Dichtungen blöd konstruiert waren bei den ersten Modellen. Die Ersatzteile kosten komplett rund 140-150 Euro, jenachdem wie viel kaputt ist und vorausgesetzt, dass du mit einem schwarzen Griff zufrieden bist. Die lackierten kosten deutlich mehr... (Preise bei mir damals: Taster ca. 35 Euro, Leiste in Schwarz mit Lampen ca. 105 Euro), die Leiste ist leider nur original zu bekommen und beim Taster wollte ich kein Risiko eingehen. Die E-Bucht bietet zwar ab und an gebrauchte Leisten an, da weißt Du aber nie, in was für einem Zustand die sind. Gerne sind da auch die Befestigungsschraubenhalterungen gebrochen und Du müsstest in jedem Fall immer noch die Dichtungen kaufen weil die beim abmontieren der Leiste meist gelitten haben... Ach so: Die vier selbstsicheren Muttern + Unterlegsschreiben habe ich im Eisenwarenhandel gekauft (Normalgewinde). Tipp: Es gibt Fordhändler, die online Teile verkaufen, wenn Du vor Ort kaufst, ist es meist noch teurer...

    Problem beim wechseln, dass Dich eventuell erwartet: Jenachdem sind die Befestigungsschrauben des Griffes festgerostet, ich musste den Griff abbrechen und die Schrauben freibohren. Wenn du innen die Abdeckung abmachst, kannst Du das aber vorab erkennen. WD40 und Mutternsprenger halfen bei mir nicht viel. Wenn Du es versuchst, pass auf, dass Du nicht zu viel Gewalt anwendest, da das Plastik des Griffes die Muttern hält und kaum Kraft aushält... Ich bin ein-/zwei Wochen mit Panzerband auf dem Griff rumgefahren, ehe die Ersatzteile da waren..

    Nachtrag:
    Ich weiß auch nicht, wann Du den Ruhestrom gemessen hast, also ob der Heckklappengriff zu dem Zeitpunkt trocken oder nass war. Im Zweifel vorher einen Eimer Wasser über die Heckklappe kippen... (auf eigene Gefahr :top:)

    Und: Bei mir stand damals auch im Raum, dass a) der Bordcomputer machmal spinnt und sich nicht abschaltet. Ist in dem Fall nicht reproduzierbar, da es nicht immer der Fall ist und b) die frühen C-Maxe allgemein Probleme mit den Kabelbäumen hatten. Ob die 2005er da noch drunter fallen weiß ich nicht. Wir haben mit unserem 2003er ab und an eine Innenraumbeleuchtung die spinnt... Seit der neuen Batterie haben wir jedoch keine Probleme mehr mit stehen bleiben (erstmal)
     
  19. #19 ubatuba, 23.03.2017
    ubatuba

    ubatuba Neuling

    Dabei seit:
    17.10.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max, 2005, 2.0 TDCi
    @dugi117
    Interessant! Welchen Motor meinst du? Einen der die Heckklappe auf und zufahren lässt, oder den der nur die Verriegelung der Heckklappe öffnet und schliesst?

    @preussenford
    Danke für deine ausführliche Beschreibung! Nach meinen Recherchen sollte die Batterie im Stand auch nach mehreren tagen nie weniger als 12,5 V, besser 12,6-12,7V (voll) anzeigen. Alles drunter ist wohl schon zeimlich stark entladen. Dazu kommt dass es die Akkus gar nicht mögen wenn sie nicht voll geladen sind (Sulfatierung).
    Die Griffleiste hatte ich zum Kennzeichenleuchtenwechsel schon mal ab ohne das was kaputt ging. Hoffe also sie geht nächstes mal wieder so weg. Zum Testen werde ich den Stromkreis vom Taster und Öffnerantrieb mal stromlos machen und sehen ob dass was hilft.
    Bei mir leuchtet der BC nicht nach, aber mit dem Motorkabelbaum habe ich einige (Korrosions)Probleme (u.a. Ladekontrollleuchte an wegen korrodierten Anschluss im PCM). Habe damals unnötigerweise die Lichtmaschine wechseln lassen!
    Eine Sache die ich bis heute nicht verstehe ist, warum mein Max auch bei stark entladener Batterie und Minusgraden, nie mehr als 14,4V läd. In anderen Foren habe ich gelesen, das eine Ladespannung bis 15,5V möglich waere. Meine ist jedoch meist 14,1-14,2 und nur ab Null Grad 14,3-14,4V. AUSSER ich mach die Frontscheibenheizung an, dann gehts kurz auf 15,xV.
    Lasst wissen wenn ihr neue Erkenntnisse habt!
     
  20. #20 dugi117, 23.03.2017
    dugi117

    dugi117 Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    135
    Zustimmungen:
    13
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    Den für die Verriegelung, bzw. Entriegeln mittels Knopfdruck am Armaturenbrett.
     
Thema:

Batterie alle paar Monate leer

Die Seite wird geladen...

Batterie alle paar Monate leer - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten

    Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten: Schönen Sonntag zusammen, Ich könnte euren Rat gebrauchen. Fahre (anscheinend eher "fuhr") einen FoFi Bj 99; 1,3er, 37kW. Das Auto stand...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Batterie laden angeklemmt..??

    Batterie laden angeklemmt..??: Hallo zusammen, möchte die Batterie von meinem Focus 1.8 ( MK 1 )etwas nachladen, da der Winter kommt. Kann ich diese auch mit einem...
  3. Welche Batterie benötigt mein MK7

    Welche Batterie benötigt mein MK7: Guten Abend liebe Gemeinde, Es ist wieder so weit...draußen wird es früher dunkel und kalt und schon macht meine Batterie nicht mehr mit. Nun...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Elektrik Lima, Batterie???

    Probleme Elektrik Lima, Batterie???: Hallo zusammen, ich habe in letzter Zeit vermehrt Probleme. Ich habe in diesem Jahr 3x die Meldung bekommen, Abblendlicht ausgefallen. Da war der...
  5. Neue Batterie ? Ja oder Nein ?

    Neue Batterie ? Ja oder Nein ?: Hi Leute, kurze Frage ... könnt ihr anhand des Bildes erkennen ob ich ne neue Batterie kaufen sollte ? Die Ablagerungen kommen mir doch etwas...