Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Batterie Anzeige?

Diskutiere Batterie Anzeige? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Guten Tag zusammen! Jungs, ich brauche mal wieder Eure Hilfe.:rotwerden: Meine Batterie war leer und ich habe sie mit dem uralt-Aufladegerät...

  1. #1 Kasdeya, 28.12.2010
    Kasdeya

    Kasdeya Neuling

    Dabei seit:
    12.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996
    Guten Tag zusammen!

    Jungs, ich brauche mal wieder Eure Hilfe.:rotwerden:

    Meine Batterie war leer und ich habe sie mit dem uralt-Aufladegerät meiner Eltern wieder aufgeladen (zumindest glaub ich das, weil der Zeiger an dem Gerät sich nicht weiter bewegt hat *g).

    Bevor wieder Fragen kommen: Mein Auto ist von heute auf morgen nicht mehr angesprungen. Es gab nur ein *klack-klack-klack-klack* Geräusch wenn ich den Schlüssel gedreht habe und nicht ein *röderöderö-wrumm* wie sonst XD. Daher bin ich davon ausgegangen, dass die Batterie halt leer ist.

    Nach dem Wiedereinbau der Batterie hat der Wagen auch sofort gestartet. Bin dann auch direkt ein wenig durch die Gegend gedüst.

    Achtung jetzt Frage: An der Mittelkonsole is ne Analog-Uhr, unter der Uhr sind die + und - Knöpfe fürs Uhrzeit verstellen, dazwischen is ne kleine rote Leuchtdiode, die jetzt wie wild flackert, auch wenn die Zündung aus ist. Ist das ne Batterie-Anzeige? Sowas wie ein Öl-Lämpchen? Würde ja dann heißen, dass die Batterie doch nicht voll geladen ist.

    Ich hab dummerweise auch kein Handbuch, wo ich sowas nachlesen könnte. Aber Ihr Jungs könnt mir sicher helfen *g*

    LG
    Kasdeya
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KalkiKoettel, 28.12.2010
    Zuletzt bearbeitet: 28.12.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    ...edit
     
  4. #3 Didiford, 28.12.2010
    Zuletzt bearbeitet: 28.12.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    das ist die Kontrollampe für die Wegfahrsperre nach abziehen des schlüssels solte sie blinken ,bei Zündung an ist sie normalerweise aus
     
  5. #4 Kasdeya, 28.12.2010
    Kasdeya

    Kasdeya Neuling

    Dabei seit:
    12.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996
    Und warum flackert die seit heute morgen? Hat sie ja noch nie gemacht. Sie hat auch geflackert, als ich gefahren bin und eben als der Motor und die Zündung aus waren.
     
  6. #5 Didiford, 28.12.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    dadur wird eine Störung der Wegfahrsperre angezeigt die durch eine Fordwerstatt behoben werden soll ,hast du auch Alarmanlage ?die hängt da auch mit dranne
     
  7. #6 Kasdeya, 28.12.2010
    Kasdeya

    Kasdeya Neuling

    Dabei seit:
    12.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996
    Alarmanlage? Nee ich glaub nicht *lach*
    Ist es denn soooo schlimm wenn die Wegfahrsperre ne Störung hat? Also ich meine, welche Auswirkungen kann das denn haben oder wie macht sich das sonst noch bemerkbar?
     
  8. #7 KalkiKoettel, 28.12.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Im Normalfall verhindert eine Wegfahrsperre das wegfahren des Autos.
     
  9. #8 Kasdeya, 28.12.2010
    Kasdeya

    Kasdeya Neuling

    Dabei seit:
    12.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996
    Das weiß ich auch ... so blöd bin ich nun auch wieder nicht.

    Kann die Störung durchs Ausbauen der Batterie hervorgerufen worden sein?
     
  10. #9 Didiford, 28.12.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    nein das macht ihr nichts
     
  11. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    ich würde die Batterie nochmal für ca. 10 mins abklemmen vielleicht fängt sich die WFS wieder
     
  12. #11 boris3001, 29.12.2010
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi, hätte in dem Bezug mal ne Frage meine WFS blinkt nur länger auf beim ausschalten der Zündung, also da is nix mit blinken wenn der Schlüssel ab ist.
    Is das normal
     
  13. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Gut analysiert Sherlock:lol:
     
  14. #13 KalkiKoettel, 29.12.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :rolleyes: na wenns doch so ist.
     
  15. #14 Ford-Coyote, 29.12.2010
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    kali,das wusst ich vorher nicht...:verdutzt:


    ich dachte wegfahrsperre heißt das hinten einer dein auto festhält....oder ein anker hinten am auto hängt,aber das das elektronisch geregelt ist is schon hammer:lol::lol::lol:

    aber damit muss man aufpassen,wir hatten das problem vor paar jahren mitm mk1er Mondeo Kombi....der hatte die noch mit der " fernbedienung"...

    2 tage lang sind wir mit leuchtender lampe gefahren,danach soff der wagen unterwegs einfach ab....in der werkstatt sagten se es hinge damit zusammen,aber kann ich mir selbst eigentlich nicht erklären...

    aber die ford werkstatt is schon am besten bei sowas;)
     
  16. #15 Didiford, 30.12.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wie ? die blinkt nur länger
    kannst du das mal ein bißchen genauer beschreiben
    hast du Alarm oder DV da blinkt die en bißchen anders
     
  17. #16 boris3001, 30.12.2010
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi,
    also wen ich das Auto ausmache und gleichzeitig den Schlüßel abziehe blinkt die WFS für 3 sec. auf und das wars. Gleiches beim Zündung anmachen nachdem der Schlüßel das erstemal ins Zündschloß gesteckt wurde.
    Alarm hab ich keinen is auch glaub ich keine AA drin.
    Was issen DV?
     
  18. #17 Didiford, 30.12.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    DV ist Doppelverriegelung
    wenn du AA hast oder hätest würde die Lampe erst leuchten wenn du abschliesst ,aber in jedem fall müßte sie irgend wann gleichmäßig blinken
     
  19. #18 Kasdeya, 30.12.2010
    Kasdeya

    Kasdeya Neuling

    Dabei seit:
    12.12.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996
    Ich hab die Batterie nich abgeklemmt, aber die Lampe is trotzdem aus :was: Jetzt is alles so wie vorher *lach*.

    Danke nochmal für Eure Hilfe.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 boris3001, 30.12.2010
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hmmm ok dad macht se aber nicht AA und Dv hab ich nich.
    Muss ich mir da jetzt wegen irgendwas sorgen machen?
     
  22. Dr.KD

    Dr.KD Neuling

    Dabei seit:
    21.06.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.6 16V 90PS
    Das Thema is mal Interessant. Wie sollte die Lampe denn im Normalfall ohne AA blinken. Wenn ich das hier nähmlich lese hab ich so die befürchtung das meine hin is :O Meine blinkt nähmlich nur wenn ich den Motore starte und nich beim Zündung An oder Ausschalten. Klärt mich da mal genauer auf bitte :)

    MFG Oliver G.
     
Thema:

Batterie Anzeige?

Die Seite wird geladen...

Batterie Anzeige? - Ähnliche Themen

  1. Batterie Tourneo Custom

    Batterie Tourneo Custom: Hallo zusammen, durch meine Kurzstrecken fahrerei mit meinem Tourneo Custom Diesel Bj. 2016 wird die Batterie wo die Standheizung dran hängt nicht...
  2. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...
  3. Suche Fiesta IV 60PS Batterie Minuspol komplett.

    Fiesta IV 60PS Batterie Minuspol komplett.: Hallo, wie oben beschrieben suche ich für einen 1999 TYP G/4JL . Batterie Minuspol komplett mit den kabeln zum Getriebe . Danke
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Navigationspfeil Anzeige

    Navigationspfeil Anzeige: Hallo zusammen Ich habe einen Ford Focus ST Baujahr 2014 mit einem Syncsystem inkl. Navi. Nun möchte ich mir auf der linken Seite beim Tacho (wo...
  5. Batterie ausbauen

    Batterie ausbauen: Hallo,mich würde interessieren wie man die Batterie ausgebaut bekommt. Die steht in so einem Plastik Kasten. Ist das n Akt,das Ding rauszubekommen ?