KA 1 (Bj. 96-08) RBT Batterie defekt/leer? was tun nach Endgerät angelassen wurde!

Diskutiere Batterie defekt/leer? was tun nach Endgerät angelassen wurde! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, ich bin heute morgen wie gewohnt mit meinem Ka zur Arbeit gefahren. Dummerweise habe ich eine extra Scheibenheizung die am...

  1. Nyrk

    Nyrk Neuling

    Dabei seit:
    08.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich bin heute morgen wie gewohnt mit meinem Ka zur Arbeit gefahren.
    Dummerweise habe ich eine extra Scheibenheizung die am Zigarettenanzünder angeschlossen war stecken lassen.

    Der Wagen stand ca. von 6 Uhr bis 11 Uhr mit dieser Heizung auf dem Parkplatz.

    Ich wollte also nach der Arbeit um 11 meinen Wagen starten und nichts tut sich.

    Es leuchten nur die Airbag und Öl Lampe sowie die Batterielampe ganz schwach.
    Wenn ich versuche Scheibenwischer anzuschalten flackert das licht. Versuche ich den Wagen aber zu starten passiert rein garnichts. Habe dann eben versuche mit dem Polo Diesel meiner Freundin das Auto zum starten zu bewegen. Aber auch hier passiert nichts. Als ob ich gar kein Spenderauto angeschlossen hätte.

    Was kann ich tun? ist die Batterie nur leer, defekt, habe ich was falsch gemacht beim Überbrücken (+ vom Empfänger an Spender, - vom Spender an MAsse vom Empfänger).

    Wer kann mir helfen?
     
  2. Sephir

    Sephir Benutzer

    Dabei seit:
    23.01.2012
    Beiträge:
    110
    Zustimmungen:
    4
    Fahrzeug:
    Ford Fiesta S (JA8), 120PS, 1.6 TI-VCT
    man müsste die batterie mal testen, gibt extra geräte dafür.die sagen einem meist auch ob die batterie noch zu gebrauchen ist oder nicht.

    wie alt ist die batterie denn?
     
  3. #3 GeierOpi, 01.12.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.212
    Zustimmungen:
    8
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Wenn die Bat an sich noch oke ist sollte ihr das einemal diese Tiefentladung nichts ausmachen.
    Ist es schon ein alter Knochen kann es sein, daß Du ihr den Todesstoß versetzt hast.

    Wenn alles richtig angeklemmt war und die Verbindungen gut waren, hätte der Wagen anspringen müssen. Das klingt für mich aber nicht so - klingt nach schlechtem / gar keinem Kontakt an einem der 4 Klemmen.

    Plus an Plus und Minus an Minus ist richtig. Besser ist: Plus an Plus direkt an die Pole der Bat und die Masseverbindung woanders holen. Im Motorraum gibts genug Punkte zum abgreifen.

    Und den Spenderwagen laufen lassen, mit leicht erhöhter Drehzahl, erst dann den anderen versuchen zu starten.

    Fahr mal zum nächsten Boschdienst mit der Bat - die können das Kerlchen testen
     
  4. Fish

    Fish Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2005, 1,6
    Für die Starthilfe ein größeres Spenderfahrzeug suchen! Die Batterie vom Polo ist einfach mal zu schwach, Motor mit erhöhter Drehzahl laufen lassen bringt überhaupt gar nix.... Eine Lichtmaschine lädt oder sie lädt nicht, wenn sie lädt ist der Ladestrom konstant, egal bei welcher Drehzahl, dafür hat jede LiMa nen Regler....

    Was die Batterie angeht: Starthilfe, Motor laufen lassen, dann Ladestrom der Lima messen ( mit einem Volt- oder Multimeter an + und - der Batterie ) sollte so um die 13,4 -14,6 V liegen.

    Dann ca. 45 - 60 min fahren, egal wie schnell, danach in eine Werkstatt und die Kapazität der Batterie testen lassen. Je nachdem, was dabei raus kommt, Batterie erneuern oder weiter fahren.
     
  5. #5 westerwaelder, 01.12.2012
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.460
    Zustimmungen:
    164
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    was soll das größere spenderauto denn besser können ?
    mit einem polo kannst du auch einen lkw starten wenn nur eine der zwei batterien im lkw defekt ist.
    polo und ka haben fast identische batterien von der kapazität her.
    was hier das problem war, miese baumarkt starterkabel mit kaum kontaktfläche und eventuell zwei unerfahrene fahrer die nicht richtig gearbeitet haben.
    selbst wenn die ka batterie zerstört ist, muß, solange der andere spender angeschlossen ist, der ka laufen. erst nach dem abklemmen würde dann der strom für das steuergerät, zündfunke etc. fehlen.

    Arndt
     
  6. #6 GeierOpi, 01.12.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.212
    Zustimmungen:
    8
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Ganz genau so siehts aus, Arndt!

    Und daß die erhöhte Drehzahl nichts bringt ist auch falsch, Fish.

    Oder erklär mir bitte mal, warum man beim Startversuch des leeren Autos beobachten kann, daß die Drehzahl beim Spenderauto abfällt.

    Der abgenommene Strom ist so groß daß nur eine erhöhte Drehzahl ausreichend Ampere liefern.
     
  7. Fish

    Fish Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2005, 1,6
    Ein größeres Spenderauto hat eine größere Batterie mit mehr Kraft

    ja, man kann es versuchen, danach hat man eine leere Batterie beim Polo, der LKW läuft trotzdem nicht und wenn die Batterie vom LKW richtig defekt ist, gibt es einfach bloß einen Knall und die Polo Batterie ist auch Schrott. Nebenbei kann man sich bei solchen Experimenten sehr gut die Haut im Gesicht und an den Händen verätzen.


    Genau das ist das Problem: Die Kapazität der identischen Batterie reicht nicht aus um den fehlenden Strom der entladenen Batterie zu kompensieren


    das ist ein möglicher Fehler


    auch falsch: Bei einer defekten Batterie mit Zellen- bzw. Plattenschluß kannst Du anschließen, was Du willst, es wird kaum funktionieren, da hilft nur defekte Batterie abklemmen, Fzg fremdstarten, dann Batterie wieder anklemmen.

    Und so lange die Lichtmaschine des Empfängerfahrzeuges in Ordnung ist, wird der Motor auch weiter laufen.

    Ganz einfach erklärt: Batterie und Lichtmaschine sind auf das jeweilige Fahrzeug abgestimmt, deshalb gibt es ja auch Batterien mit unterschiedlicher Kapazität und Lichtmaschinen mit unterschiedlicher Ladeleistung.
    Wenn dort ein zusätzlicher Verbraucher ( das Fahrzeug mit der leeren Batterie ) angeschlossen wird, dann wird zunächst die Batterie zusätzlich belastet, was sie eventuell kompensieren kann, wenn dann das Empfängerfahrzeug noch gestartet werden soll, bricht auch sie zusammen, bei laufenden Motor reagiert in dem Moment der Regler der Lichtmaschine, er verlangt der Lichtmaschine eine höhere Leistung ab, weshalb diese schwerer dreht und deswegen fällt die Drehzahl im leerlauf dann kurzfristig ab.

    Nochmal: eine Lichtmaschine gibt solange sie keinen Defekt hat bei jeder Drehzahl den gleichen Strom ab! Das wird durch den Regler der Lichtmaschine geregelt, deswegen gibt es den und deswegen heißt der so.
    Sonst würde ja die Lichtmaschine bei Höchstdrehzahl vermutlich 24 V abgeben....
     
  8. #8 Meikel_K, 01.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.794
    Zustimmungen:
    1.010
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Regler sorgt für eine konstante Ladespannung, nicht für eine gleichbleibende Ladestromstärke über den gesamten Drehzahlbereich. Auch die belastungsabhängige Regelung hat ihre Grenzen.

    Die meisten Generatoren sind so übersetzt, dass sie bei einer Motordrehzahl um die 1.700/min die maximale Leistung abgeben können (und damit bei konstant eingeregelter Ladespannung den maximalen Ladestrom). Deshalb ist die erhöhte Leerlaufdrehzahl des Spenderfahrzeugs bei der Starthilfe sinnvoll.
     
  9. Nyrk

    Nyrk Neuling

    Dabei seit:
    08.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    So.

    Bin heute mal zum auto hin und habe ne alte gebrauchte rein gebaut.
    Starthilfe klappte ohne Probleme. Hab die alte wohl mit der Entladung so kaputt gemacht das sue als widerstand fungierte.

    Jetzt läuft die Karre auf jedenfall wieder :-)
     
  10. Sephir

    Sephir Benutzer

    Dabei seit:
    23.01.2012
    Beiträge:
    110
    Zustimmungen:
    4
    Fahrzeug:
    Ford Fiesta S (JA8), 120PS, 1.6 TI-VCT
    sie fungierte nicht als widerstand sondern du hast wahrscheilich alle zellen gekillt.

    ic hoffe mal das diese alte batterie die du nun eingebaut hast noch brauchbar is und den winter überlebt.ansonsten kannst bei -10° wieder überbrücken^^
     
  11. #11 westerwaelder, 02.12.2012
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.460
    Zustimmungen:
    164
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    @fish
    es ist mir zu lachhaft deine behauptungen zu widerlegen !
    ich weiss was geht und was nicht geht. dafür habe ich dreieinhalb jahre autoschlosser, nicht verwechseln mit teiletauschmechaniker, gelernt.
    in meiner freizeit restauriere ich unimogs und traktoren und beruflich bin ich für einen grossen automobilkonzern mit 40 t sattelzügen im werkverkehr unterwegs.

    Arndt
     
  12. Jelli

    Jelli Forum Profi

    Dabei seit:
    23.02.2009
    Beiträge:
    1.315
    Zustimmungen:
    3
    Fahrzeug:
    Ford Ka Titanium 2009 1.2
    Habe zwar ansonsten keine Ahnung, aber dass das Spendefahrzeug größer sein sollte, kann nicht stimmen.
    Ich habe mit meinem kleinen KA schon 2 x Starthilfe bei dem Fahrzeug meines Mannes geben müssen. Er hat ein Hyundai i30 und der ist nun sehr viel größer als mein kleiner KA. Gleich beim ersten Starten sprang der Hyundai an, die Drehzahl beim KA ging aber beim Starten tatsächlich etwas runter, aber sobald der Hyundai an war, war die Drehzahl beim KA auch wieder normal.
     
  13. Fish

    Fish Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2005, 1,6
    @ westerwaelder

    Du bist mein neuer Held!!!

    Was Du alles kannst und machst...... einfach sagenhaft.

    Falls Du einen Hauch Sarkasmus herauslesen solltest: das ist so gewollt!
     
  14. #14 vanguardboy, 06.12.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.279
    Zustimmungen:
    50
    Fahrzeug:
    Fiesta JH1 1.3l
    Beim Überbrücken sollten beide autos ca die gleiche batterie stärke haben. Größer darf es auch sein, aber nicht zu groß. im Leerlauf den wagen laufen lassen hat n grund, das vom Spender auto, auch gleichzeitig die batterie mitgeladen werden kann..
     
  15. #15 Meikel_K, 06.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.794
    Zustimmungen:
    1.010
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Mitgeladen ist gut - man verhindert damit, dass sie entladen wird. Wenn das Spenderfahrzeug eine kleinere Batterie als das Pannenfahrzeug hat (man kann sich das nicht immer aussuchen), bleibt einem gar nichts anderes übrig, weil nur der Generator genügend Leistung für den Anlasser zur Verfügung stellt. Es dürfen dabei auch gerne ein paar Umdrehungen mehr als Leerlaufdrehzahl sein:
     
Thema: Batterie defekt/leer? was tun nach Endgerät angelassen wurde!
Besucher kamen mit folgenden Suchen
  1. ford ka 96 Batterie leer

Die Seite wird geladen...

Batterie defekt/leer? was tun nach Endgerät angelassen wurde! - Ähnliche Themen

  1. Escort zieht die Batterie leer..

    Escort zieht die Batterie leer..: Hallo, habe ein Problem mit dem Strom . Irgendwo zieht ein Verbraucher Strom. Jetzt habe ich einige Sicherungen durchgemessen,dabei kam das raus:...
  2. Maverick (Bj. 00-07) Geräusche beim Laden der Batterie

    Geräusche beim Laden der Batterie: Hallo zusammen, eine kleine Unklarheit: ich lade gerade die Batterie (wegen viel Kurzstrecke) nach, mit einem CTEK MX usw. 5.0-Ladegerät, die...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kupplung defekt?

    Kupplung defekt?: Hallo seit vorgestern funktioniert meine Kupplung nicht mehr richtig. Wenn der Motor aus ist, kann ich alle Gänge einlegen. Wenn der Motor läuft,...
  4. CO-Wert im Leerlauf zu hoch. Keine ASU bekommen. Was tun?

    CO-Wert im Leerlauf zu hoch. Keine ASU bekommen. Was tun?: Hallo, habe ein Riesen Problem mit meinem Focus C-Max Fahre einen 1,6er aus 2004 mit 100PS und 150Tkm Mein TÜV ist fällig. Leider bekomme...
  5. S-MAX Facelift (Bj. 10-**) WA6 Hintere rechte Bremsleucheuchte defekt ohne Meldung im Boardcomputer

    Hintere rechte Bremsleucheuchte defekt ohne Meldung im Boardcomputer: Hallo zusammen, hattet Ihr schon mal einen defekt der Bremslampe ohne das Euch das der Boardcomputer Euch dies meldet? Bei mir ist es gerade so....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden