Focus 2 (Bj. 04-08) DA3/DB3 Batterie deffekt Lichtmaschine?

Diskutiere Batterie deffekt Lichtmaschine? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, heute beim beschleunigen aus dem Stand ist mir im 2ten der Wagen ausgegangen. Nach kurzem warten habe ich normal erneut gestartet und er...

  1. #1 Focusoptimus, 02.11.2012
    Focusoptimus

    Focusoptimus Benutzer

    Dabei seit:
    29.04.2012
    Beiträge:
    463
    Zustimmungen:
    1
    Hallo, heute beim beschleunigen aus dem Stand ist mir im 2ten der Wagen ausgegangen. Nach kurzem warten habe ich normal erneut gestartet und er fuhr wieder . Bin mit Nebellicht,Radio,mp3player und eben normales Fahrtlicht gefahren. Beim ausschalten des Wagens bemerke ich auch immer zucken des Drehzahl und Tempozeigers. Bin die 2te Fahrt dann nur mit Fahrtlicht gefahren . Der Wagen hat 113... runter. Tdci 1.6er. Hauptsächlich Autobahnfahrt. WIe kann ich testen ob die Batt ok ist?
     
  2. #2 focusdriver89, 02.11.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.135
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    wie kommse drauf dass ddas Smartchange Schuld ist? Ich vermute eher einen alten Kraftstofffilter (also Wasser drin und vllt gefroren)...

    Aber Batterie und LiMa kann jede Autowerkstatt testen und nachmessen. Adac u.U. kostenlos für Mitglieder.
     
  3. #3 Focusoptimus, 02.11.2012
    Focusoptimus

    Focusoptimus Benutzer

    Dabei seit:
    29.04.2012
    Beiträge:
    463
    Zustimmungen:
    1
    Wenn ich im Stand licht anschalte ist dies auch sehr schwach. Wird erst heller wenn ich Fahre.. liegt doch nahe das da was mit der Batt nich in ordnung ist. Inspktion hab ich erst alles wechseln lassen.
     
  4. #4 Spiderx2, 03.11.2012
    Spiderx2

    Spiderx2 Guest

    Was hast Du bei der Inspektion wechseln lassen?
     
  5. #5 focusdriver89, 03.11.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.135
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    ja ok, das Standlicht ist ein Indiz für die Batterie...aber dass das Auto ausgeht ist schon komisch. Vorallem, dass er sofort wieder angesprungen ist und weiter lief, das wär bei einer tief entladenen Batterie kaum möglich gewesen.
     
  6. #6 Focusoptimus, 03.11.2012
    Zuletzt bearbeitet: 03.11.2012
    Focusoptimus

    Focusoptimus Benutzer

    Dabei seit:
    29.04.2012
    Beiträge:
    463
    Zustimmungen:
    1
    Werde mal die BAtterie etwas Laden und mal schaun wie er sich dann verhält kann ich die Batterie so abklemmen oder auch im angeschloßenen zustand laden? möchte nciht wieder Radio programmieren müßen und SCheibenheber einstellen und was nicht alles.
     
  7. #7 GeloeschterBenutzer, 03.11.2012
    Zuletzt von einem Moderator bearbeitet: 03.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist doch eigentlich logisch , das das standlicht bei motor aus etwas dunkler ist als bei motor an . ;)

    batteriespannung : ca 12,5 V
    ladespannung : ca 14,0 V

    das sind mal eben 1,5 V
    was mehr als 10 % spannungsunterschied sind .

    batterie kann man auch im eingebauten zustand , jenachdem was man für ein ladegerät benutzt .

    ein anzeichen für eine defekte oder schlecht geladene batterie ist der selbstest des tachos nach dem zündung einschalten bzw unmittelbar nach dem starten des motors .
    oder wenn wärend des startens das abblendlicht angeht .
     
  8. #8 focusdriver89, 03.11.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.135
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    also bei mir leuchtet nach dem/bzw. beim anlassen kurz die ESP-/ABS-Lampe...geht dann aber wieder sofort aus...ich vermute auch mal dass die Batterie kaputt ist/geht.
     
  9. #9 Focusoptimus, 03.11.2012
    Focusoptimus

    Focusoptimus Benutzer

    Dabei seit:
    29.04.2012
    Beiträge:
    463
    Zustimmungen:
    1
    bei mir leuchten nach dem einstecken und zündung batt symbol und motorsym. sowie öl wenn ich den wagen starte verschwinden die symb nach paar sec..
     
  10. #10 focuswrc, 03.11.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    58
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    passt doch..

    einfach ausgehen im 2. gang hat nichts mit der batterie zu tun..
     
  11. #11 Focusoptimus, 04.11.2012
    Focusoptimus

    Focusoptimus Benutzer

    Dabei seit:
    29.04.2012
    Beiträge:
    463
    Zustimmungen:
    1
    heute nochmal eine runde gedreht er ist zwar nicht ausgegangen aber hatte leistungslöcher zwischen 2-3.000 . Was kann das noch sein? Batt ist voll...
     
  12. #12 samsung, 04.11.2012
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.469
    Zustimmungen:
    19
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Fehlerspeicher auslesen lassen ??
    Massepunkte überprüft ? Grünspan etc..
    Kabel überprüft ? Scheuerstellen, Marderbisse etc...
     
  13. #13 focusdriver89, 04.11.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.135
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    DPF voll
    Kraftstofffilter
    AGR-Ventil
    Schläuche undicht

    kann viel sein. aber ich tippe immernoch auf den Kraftstofffilter, am besten mal nachgucken ob der auch wirklich gewechselt wurde und wann. wär nicht die erste werkstatt die den vergessen hat.
     
Thema:

Batterie deffekt Lichtmaschine?

Die Seite wird geladen...

Batterie deffekt Lichtmaschine? - Ähnliche Themen

  1. batterie

    batterie: hallo! kann ich mit meinem Ladegerät absaar 12v meine silver calzium Batterie laden? bei meinem Ladegerät steht,ist für bleisäure und agm.kann...
  2. Ford AGM Batterie - Welcher Hersteller ist Serienaustatter?

    Ford AGM Batterie - Welcher Hersteller ist Serienaustatter?: Hallo zusammen, nach 6 Jahren ist die originale Ford AGM 70Ah 760A hinüber. Auto wird ausschließlich auf langstrecken bewegt und steht nachts...
  3. Batterie im Winter laden

    Batterie im Winter laden: Moin zusammen, da die Nächte ja doch etwas kälter werden - und ich im Moment viele Kurzstrecken fahre (mit vielen elektrischen Verbrauchern an),...
  4. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  5. Batterie

    Batterie: Hallo, ich muss die Batterie ausbauen zum Laden, muss beim Einbau etwas neu eingestellt werden? MfG truckervo