Escort 5 (Bj. 90-92) GAL/ALL/AVL Batterie entlädt sich im Stand

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von paulbu, 15.07.2014.

  1. paulbu

    paulbu Neuling

    Dabei seit:
    12.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, MK 5,
    1,6 L, 8 V
    Guten Abend zusammen

    Da ich nicht so der geborene Elektrikfachmann bin, brauche ich eure Hilfe.
    Seit einiger Zeit stelle ich fest, dass mein Escort Cabrio, CVH, Bj. 1991, 8 Ventile, nach einer Standzeit von einigen Tagen nicht mehr anspringen wollte.
    Heute habe ich gemessen und folgende Werte erhalten:

    Aus meiner Batterie werden ständig ( auch wenn der Escort in der Garage steht) 750 Milliampere gezogen. Ich habe dann alle Sicherungen einzeln gezogen und festgestellt, dass sich der Wert, wenn ich die Sicherung 21 ziehe, die für Radio, Zigarettenanzünder, Innenbeleuchtung und Uhr zuständig ist, von 750 auf 300 Milliampere reduziert.

    Mir ist schon klar, dass ich also in diesem Bereich erst einmal nach dem Fahler suchen werde.

    Trotzdem sind auch 350 Milliampere meiner Meinung noch viel zu viel, wenn ich den Fehler im Kreislauf der Sicherung Nr. 21 gefunden habe.

    Ich bitte Euch deshalb, um eure Meinung, wie ich weiter vorgehen soll.

    Grüße aus dem Ruhrgebiet

    Paul
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 16.07.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.536
    Zustimmungen:
    54
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    Ich habe mal gerechnet und bei einer "Standzeit von einigen Tagen " mal mit 4 Tagen gerechnet:
    bei 750 mA wären das 72 Ah, 350 mA wären das 33,6 Ah, was beides zuviel ist, wenn er länger steht
     
  4. paulbu

    paulbu Neuling

    Dabei seit:
    12.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, MK 5,
    1,6 L, 8 V
    Da hast Du völlig recht.

    Was den (viel zu) hohen Verbrauch mit Sicherung Nr. 21 angeht, habe ich diese Nacht im Netz recherchieren können, dass meine elektrische Origianlantenne, die zur Zeit nicht ausfahren will, wenn ich das Radio einschalte, wohl noch mit einem Relais und einer Zusatzsicherung (10A) links neben der TEB ausgestattet ist.
    Das werde ich mir schon schnell wie möglich ansehen, weil es mir zu umständlich ist, immer den Minuspol der Batterie abzuschrauben, wenn ich das Auto länger als einen Tag abstelle.

    Gruß aus dem Ruhrgebiet

    Paul
     
Thema:

Batterie entlädt sich im Stand

Die Seite wird geladen...

Batterie entlädt sich im Stand - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  3. Mondeo 4 (Bj. 07-10) BA7 Batterie

    Batterie: Hallo, mal ne Frage in die Runde. Ich möchte mir demnächst ne neue Batterie kaufen, da ich in die jetzige kein grosses Vertrauen habe. Gerade...
  4. Zweite Batterie in Tourneo -wieder- einbauen

    Zweite Batterie in Tourneo -wieder- einbauen: Hallo, bin neu hier, daher noch etwas Forums unerfahren Also sorry für die Frage, gut möglich das eine ähnliche hier irgendwo hier schon...
  5. Batterie Fiesta 1,6TDCI - Bj.2006

    Batterie Fiesta 1,6TDCI - Bj.2006: Hallo, meine Battertie ist nach inzwischen 210 000km und 10,5 Jahre nicht mehr sonderlich robust. Nun suche ich eine Neue, was sich als nicht ganz...