Fiesta 3 (Bj. 89-94) GFJ Batterie ewig leer

Diskutiere Batterie ewig leer im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallo. ich habe ne kleines problem mit meinem fiesta.undzwar bin ich dienstag morgen mit meinem fiesta zur arbeit gefahren,da war noch alles...

  1. #1 kalle schraube, 11.01.2009
    kalle schraube

    kalle schraube Guest

    hallo. ich habe ne kleines problem mit meinem fiesta.undzwar bin ich dienstag morgen mit meinem fiesta zur arbeit gefahren,da war noch alles normal. als ich dann nach der arbeit nach hause fahren wollte war er tot.heisst er hat garnix mehr gemacht, es ging noch nichtmal mehr iregned eine anzeigelämpchen oder so. hab dann die batterie mit nach hause genommen und geladen.nächsten tag wieder eingebaut und er sprang sofort wieder an. ne paar stunden später wollte ich nochmal weg da war die batterie wieder komplett tot.hab dann gleich ne neue eingebaut und auch da ist sie nach ein paar stunden komplett tot.weiß einer von euch was das sein könnte oder wie ich rausbekomme was er hat???
    danke schonmal im vorraus.
     
  2. #2 Mr. Binford, 11.01.2009
    Mr. Binford

    Mr. Binford Guest

    Irgendeine Lampe im Auto an? Eine Tür nicht richtig geschlossen, Kofferaumklappe evtl.. Oder sonst irgendeinen Verbraucher (Radio, Licht etc.).
     
  3. #3 kalle schraube, 11.01.2009
    kalle schraube

    kalle schraube Guest

    hab ich auch schon geguckt aber ich habe nix gefunden was noch an ist. das radio habe ich schon ganz abgeklemmt weil ich dachte es wäre kaputt und deswegen dauernd die leere batterie.aber daran lag es nicht
     
  4. #4 fiMagic, 11.01.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Dieses nette Phänomen konnte ich bei meinem Fiesta auch schon mal bewundern; dachte auch immer,die Batterien wären leer-waren sie aber nicht.
    Wenn ich starten wollte, kam oft- gar nichts. Kein Ton, kein Lämpchen,nix.
    Irgendwann bin ich auf die Idee gekommen, an den Pol-Kabeln der Batterie zu rütteln und siehe da- Elektrik und Starten einwandfrei...
    Diese Technik kannte ich noch aus Kindertagen vom Renault 4 meines Vaters,
    bei dem hat das auch immer Wunder gewirkt...
    Vielleicht auch bei deinem Fiesta? Wenn es nicht helfen sollte, und die Batterien sich tatsächlich leeren, spricht wirklich einiges für einen "unsichtbaren" Kriechstrom, gerne z.B. vom Radio...

    Grüße
    Stefan
     
  5. #5 vincentford, 11.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    :skeptisch:Zur Sicherheit noch, die Ladespannung der Lichtmaschine prüfen. Bei den b.j. Modellen ist es möglich das die Leuchte im Armaturenbrett nicht leuchtet wenn was faul ist aber die Lichtmaschine trotzdem nicht lädt, auch schon mal gehabt, aber wie gesagt muß nicht sein, trotzdem prüfen!!:eingeschnappt:
     
  6. #6 fiMagic, 11.01.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Stimmt!
     
  7. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Anlasser prüfen... Klingt komisch, aber ich hatte da schonmal nen Kriechstrom drüber...
    Gibts Strommesszangen dafür...
    Damit kannste dann auch noch die andren Kabel von der Batterie weg prüfen, falls es net der Anlasser ist...
     
  8. #8 ShadowHE, 12.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    mit relativ einfachen mitteln:

    -massekabel an batterie abschrauben
    -prüflampe zwischen batterie und kabel klemmen (lampe leuchtet)
    -sicherung von uhr und radio abziehen (lampe sollte aus sein)
    -ansonsten eine sicherung nach der anderen ziehen und so den betroffenen stromkreis einzugrenzen.

    nachteil: wenn der kriechstrom sehr hoch ist, könnte die prüflampe durchbrennen.
    lichtmaschine vorab prüfen!!!

    mfg holger
     
  9. #9 kalle schraube, 13.01.2009
    kalle schraube

    kalle schraube Guest

    so ich glaube ich hab den fehler gefunden.scheint so als wenn die lichtmaschiene der übeltäter ist.habe gestern morgen ne aufgeladene batterie eingebaut und die lichtmaschuiene abgeklemmt.bis jetzt startet er einwandfrei.werde nach den aufstehen nochmal schauen was er sagt, wenn er immer noch saft auf der batterie haben sollte ist es aufjedenfall die lichtmaschiene.
     
  10. #10 vincentford, 13.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    :cooool:Interessante Methode!! Kleiner Tip: wenn du einen Multimeter zur Hand hast geht das ganze viel einfacher, den Motor starten, Multimeterprüfnadeln an Plus und Minuspol der Batterie ranhalten. Meßbereich 20Volt am Multi einstellen. Die Ladespannung soll zwischen 13-14,4V betragen. Wenn das nicht der Fall ist dann ist es offensichtlich die Lima!!! :cooool:
     
  11. #11 ShadowHE, 13.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    ...und was hat die ladespannung mit nem kriechstrom zu tun???


    mfg holger
     
  12. #12 vincentford, 13.01.2009
    Zuletzt bearbeitet: 13.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    :cooool:Nichts, sorry, das war nur ein Vorschlag für den Lichtmaschinentest. geht so, etwas schneller.:cooool:
     
  13. #13 ShadowHE, 13.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    ah jetzt ja...:top1:
     
Thema:

Batterie ewig leer

Die Seite wird geladen...

Batterie ewig leer - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Elektrik Lima, Batterie???

    Probleme Elektrik Lima, Batterie???: Hallo zusammen, ich habe in letzter Zeit vermehrt Probleme. Ich habe in diesem Jahr 3x die Meldung bekommen, Abblendlicht ausgefallen. Da war der...
  2. Neue Batterie ? Ja oder Nein ?

    Neue Batterie ? Ja oder Nein ?: Hi Leute, kurze Frage ... könnt ihr anhand des Bildes erkennen ob ich ne neue Batterie kaufen sollte ? Die Ablagerungen kommen mir doch etwas...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Batterie wechseln

    Batterie wechseln: Hallo, muss ich etwas besonderes beachten wenn ich die Batterie meines 1,8l Focus MK1 VFL austausche. Speziell muss etwas neu angelernt werden,...
  4. Ford 17M/20M/26M (P7) (Bj. 67-71) Batterie Halteblech gesucht

    Batterie Halteblech gesucht: Hallo, suche für "den dicken Willi" jenes oben genannte Batterie Halteblech, welches leider nicht zu bekommen ist. Vielleicht hat es jemand von...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....