Fiesta 3 (Bj. 89-94) GFJ Batterie ewig leer

Diskutiere Batterie ewig leer im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallo. ich habe ne kleines problem mit meinem fiesta.undzwar bin ich dienstag morgen mit meinem fiesta zur arbeit gefahren,da war noch alles...

  1. #1 kalle schraube, 11.01.2009
    kalle schraube

    kalle schraube Guest

    hallo. ich habe ne kleines problem mit meinem fiesta.undzwar bin ich dienstag morgen mit meinem fiesta zur arbeit gefahren,da war noch alles normal. als ich dann nach der arbeit nach hause fahren wollte war er tot.heisst er hat garnix mehr gemacht, es ging noch nichtmal mehr iregned eine anzeigelämpchen oder so. hab dann die batterie mit nach hause genommen und geladen.nächsten tag wieder eingebaut und er sprang sofort wieder an. ne paar stunden später wollte ich nochmal weg da war die batterie wieder komplett tot.hab dann gleich ne neue eingebaut und auch da ist sie nach ein paar stunden komplett tot.weiß einer von euch was das sein könnte oder wie ich rausbekomme was er hat???
    danke schonmal im vorraus.
     
  2. #2 Mr. Binford, 11.01.2009
    Mr. Binford

    Mr. Binford Guest

    Irgendeine Lampe im Auto an? Eine Tür nicht richtig geschlossen, Kofferaumklappe evtl.. Oder sonst irgendeinen Verbraucher (Radio, Licht etc.).
     
  3. #3 kalle schraube, 11.01.2009
    kalle schraube

    kalle schraube Guest

    hab ich auch schon geguckt aber ich habe nix gefunden was noch an ist. das radio habe ich schon ganz abgeklemmt weil ich dachte es wäre kaputt und deswegen dauernd die leere batterie.aber daran lag es nicht
     
  4. #4 fiMagic, 11.01.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Dieses nette Phänomen konnte ich bei meinem Fiesta auch schon mal bewundern; dachte auch immer,die Batterien wären leer-waren sie aber nicht.
    Wenn ich starten wollte, kam oft- gar nichts. Kein Ton, kein Lämpchen,nix.
    Irgendwann bin ich auf die Idee gekommen, an den Pol-Kabeln der Batterie zu rütteln und siehe da- Elektrik und Starten einwandfrei...
    Diese Technik kannte ich noch aus Kindertagen vom Renault 4 meines Vaters,
    bei dem hat das auch immer Wunder gewirkt...
    Vielleicht auch bei deinem Fiesta? Wenn es nicht helfen sollte, und die Batterien sich tatsächlich leeren, spricht wirklich einiges für einen "unsichtbaren" Kriechstrom, gerne z.B. vom Radio...

    Grüße
    Stefan
     
  5. #5 vincentford, 11.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    :skeptisch:Zur Sicherheit noch, die Ladespannung der Lichtmaschine prüfen. Bei den b.j. Modellen ist es möglich das die Leuchte im Armaturenbrett nicht leuchtet wenn was faul ist aber die Lichtmaschine trotzdem nicht lädt, auch schon mal gehabt, aber wie gesagt muß nicht sein, trotzdem prüfen!!:eingeschnappt:
     
  6. #6 fiMagic, 11.01.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Stimmt!
     
  7. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Anlasser prüfen... Klingt komisch, aber ich hatte da schonmal nen Kriechstrom drüber...
    Gibts Strommesszangen dafür...
    Damit kannste dann auch noch die andren Kabel von der Batterie weg prüfen, falls es net der Anlasser ist...
     
  8. #8 ShadowHE, 12.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    mit relativ einfachen mitteln:

    -massekabel an batterie abschrauben
    -prüflampe zwischen batterie und kabel klemmen (lampe leuchtet)
    -sicherung von uhr und radio abziehen (lampe sollte aus sein)
    -ansonsten eine sicherung nach der anderen ziehen und so den betroffenen stromkreis einzugrenzen.

    nachteil: wenn der kriechstrom sehr hoch ist, könnte die prüflampe durchbrennen.
    lichtmaschine vorab prüfen!!!

    mfg holger
     
  9. #9 kalle schraube, 13.01.2009
    kalle schraube

    kalle schraube Guest

    so ich glaube ich hab den fehler gefunden.scheint so als wenn die lichtmaschiene der übeltäter ist.habe gestern morgen ne aufgeladene batterie eingebaut und die lichtmaschuiene abgeklemmt.bis jetzt startet er einwandfrei.werde nach den aufstehen nochmal schauen was er sagt, wenn er immer noch saft auf der batterie haben sollte ist es aufjedenfall die lichtmaschiene.
     
  10. #10 vincentford, 13.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    :cooool:Interessante Methode!! Kleiner Tip: wenn du einen Multimeter zur Hand hast geht das ganze viel einfacher, den Motor starten, Multimeterprüfnadeln an Plus und Minuspol der Batterie ranhalten. Meßbereich 20Volt am Multi einstellen. Die Ladespannung soll zwischen 13-14,4V betragen. Wenn das nicht der Fall ist dann ist es offensichtlich die Lima!!! :cooool:
     
  11. #11 ShadowHE, 13.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    ...und was hat die ladespannung mit nem kriechstrom zu tun???


    mfg holger
     
  12. #12 vincentford, 13.01.2009
    Zuletzt bearbeitet: 13.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    :cooool:Nichts, sorry, das war nur ein Vorschlag für den Lichtmaschinentest. geht so, etwas schneller.:cooool:
     
  13. #13 ShadowHE, 13.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    ah jetzt ja...:top1:
     
Thema:

Batterie ewig leer

Die Seite wird geladen...

Batterie ewig leer - Ähnliche Themen

  1. Batterie falsch angeschlossen - Auto Kaputt

    Batterie falsch angeschlossen - Auto Kaputt: Hallo, Mein erster und vielleicht auch letzter Beitrag. Ich fahre schon lange Zeit einen 2005 Mondeo TDCI. Diese Woche wollte ich meine Batterie...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Batterie abklemmen mit folgen???

    Batterie abklemmen mit folgen???: Hallo Ich habe nochmal eine Frage an die Community. Da ich ein kleines Problem mit dem Bordcomputer habe, ( Schaltvorschläge sind nicht mehr...
  3. AGM Batterien Euroline 2017 laden

    AGM Batterien Euroline 2017 laden: Hallo zusammen, ich habe mich erst kürzlich hier im Forum angemeldet und hätte schon mal die ersten Fragen... Seit Oktober bin ich stolzer...
  4. Klima einseitig defekt, Batterie macht ständig schlapp

    Klima einseitig defekt, Batterie macht ständig schlapp: Hallo zusammen, folgendes Problem bei meinem S-Max (Diesel, 2.0, 163PS, Bj 07/2014): Im Sommer kommt warme Luft beim Beifahrer raus, obwohl die...
  5. batterie

    batterie: hallo! kann ich mit meinem Ladegerät absaar 12v meine silver calzium Batterie laden? bei meinem Ladegerät steht,ist für bleisäure und agm.kann...