Mondeo 4 (Bj. 07-10) BA7 Batterie fast tot - Elektrik tlw. ohne Funktion

Diskutiere Batterie fast tot - Elektrik tlw. ohne Funktion im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford Forum und User, vor einigen Wochen hatte mein Mondeo 2008er TDCI 2.0 140PS Titanium eine Fehlermeldung "Batterie...

  1. VanInk

    VanInk Neuling

    Dabei seit:
    19.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.o TDCI 103kw
    Hallo Ford Forum und User,

    vor einigen Wochen hatte mein Mondeo 2008er TDCI 2.0 140PS Titanium
    eine Fehlermeldung "Batterie schwach"...67000km....erste Batterie ( noch vom Vorgänger )...daraufhin bin ich eine gute Stunde rumgefahren.

    In den letzten 2 Wochen war ich knappe 1500 km unterwegs und in den letzten Tagen nur noch Kurzstrecken ( 10km / Stadt )

    Heute toller Tag...Grillen und nachdem ich heute Abend nach Hause fahren wollte...( kein Alkohol ) ging zwar das Auto auf, die Heckklappe nicht mehr.
    Die Anzeige im Auto war tot / wie alle anderen Dinge ) Dann tlw. war Strom da...ich wollte starten ( Startknopf / Automatik Shift ) aber nix ging...dafür aber 3-5min lang nur ein schnelles tackern bei den Knöpfen...wie wenn die Sicherungen spinnen...das Standlicht ist ebenfalls im Sekundentakt an/aus gegangen.

    Wir haben das Auto fremdgestartet...200km gefahren...jetzt geht zwar alles wieder bis auf : Radio ist tot ( keine Reaktion, kein Licht ) , die Steuerleiste an der Fahrertür ist auch ohne Licht und Funktion ( kein Fensterheber auf meiner Seite, keine Spiegel zum anklappen mgl. ) Die anderen Tasten gehen aber und die Fensterheber der anderen Türen auch...im Bordcomputer zeigt er nur noch Bordcomputer und Einstellung an...der Radio und Aux etc. ist Ganz verschwunden.

    Beim Rumfahren haben wir einen Tankwart durch Zufall gefragt, der meinte die Batterie ist hinüber bzw. läuft auf weniger Zylinder...das Auto bekommt daher keine Spannung für alle Bereiche zum versorgen und ggf. sind die Sicherungen durch...

    und nu `?? ab zum Händler !? neue gute Batterie etc ?

    Tausend Dank aus München
    Ingo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    250
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    Batterie prüfen ggf. ersetzen wenn dies nicht mehr zu retten ist. danach wirst du weiter sehen. wenn die teile immer noch nicht funktionieren, wirst du sie beim fremdstarten gebraten haben!
     
Thema:

Batterie fast tot - Elektrik tlw. ohne Funktion

Die Seite wird geladen...

Batterie fast tot - Elektrik tlw. ohne Funktion - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Parksensoren ohne Funktion

    Parksensoren ohne Funktion: Hallo zusammen, meine Parksensoren funktionieren nicht mehr zuverlässig. Wenn sie frisch geputzt sind, funktionieren sie, bei der kleinsten...
  2. Grand C-MAX (Bj. 10-**) DXA Sensorgesteuerte Heckklappe in Kombination mit elektrisch schwenkbarer Anhängevorrichtung

    Sensorgesteuerte Heckklappe in Kombination mit elektrisch schwenkbarer Anhängevorrichtung: Hallo an alle, Anfang dieser Woche wurde unser Grand C-Max ausgeliefert. Alles in allem lief die Übergabe beim Händler zufriedenstellend (eine...
  3. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  4. Totalausfall der Elektrik

    Totalausfall der Elektrik: Hallo, Es geht beieinander Frage um einen Focus Bauj.2007 1,8 FLH 92 KW 125 PS DA 3 Es fing an mit einem hellen Surren im Motorraum. Und die gelbe...
  5. Suche Fiesta IV 60PS Batterie Minuspol komplett.

    Fiesta IV 60PS Batterie Minuspol komplett.: Hallo, wie oben beschrieben suche ich für einen 1999 TYP G/4JL . Batterie Minuspol komplett mit den kabeln zum Getriebe . Danke