Escort 5 (Bj. 90-92) GAL/ALL/AVL batterie lade problem und ne frage

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von rocco1984, 27.12.2009.

  1. #1 rocco1984, 27.12.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    is nen 1992er Mk5 essi cabrio falls präfix falsch
    also wie bereits in älteren beiträgen habe ich immernoch das problem das entweder die batterie nicht geladen wird ( is ne neue drin leut hersteller 2 monate jung ) austausch lima aber ne alte genau so ok wie die alte die ich zerlegt und geprüft habe kohlestifte grade mal halb runter also ok dazu neuer Ladeluftregler, neue zündkerzen, ZEB ok ausgebaut mit speziellem puder und violettem licht auf risse untersucht keine risse ZEB total ok
    starten kein thema ging natürlich nicht batterie nach inbau ca 4 tage gehalten wurd schwächer bis dann leer starten ging dann nicht imer mit starthilfe teil ( extra gekauft fürn fuffi ) brücken und siehe da startet und is an lima und laderegler sind ok egal was ich anmache kurze spannungsschwankung bei großlast zuschaltung aber kein problem lima geht jede leistung mit extra vor 3 monaten endstufe und bassrolle ausgebaut probleme trotzdem.
    Mal klappts anspringen mit hängen und würgen bei fast leerer batterie mal ok nach der fahrt und start test kein problem nacht gestanden morgens start versuch nix geht leds leuchten bei startversuch spannung down bis nix geht und sich alles resettet.
    brücken und läuft anlasser funktioniert einwandfrei.
    Bei starkem regenwetter nur halbe leistung verdacht kabel isolierung defekt zündkabel könnens nicht sein da obenliegend und immer trocken vllt lima zum anlasser isolierung def. muss ich mal schauen aber erst wenns wetter nicht mehr so nass ist ( falsche jahreszeit )
    lichtschalter vom handschuhfach ok licht aus wenn zu sonst auch kein scharf schalten der alarmanlage.
    Was kann es noch sein?

    noch ne frage durchs ständige motorhaube auf und zu sind was mir erst vor nen paar tagen aufgefallen ist nen paar kabel aufgescheuert.

    Wofür sind die beiden dräte die zu den wischwasserdüsen in der motorhaube gehen? düsen nicht beleuchtet plastik mit metall düsen gesteuert durch wasserdruck
    wassershlauch auch gerissen wie kommt man am besten an den schlauch im kotflügel fahrerseite? kotflügel festgeschweist von werk aus
    Wie funktioniert die laderegelung ? bei lima stator wicklung und läufer gespeist über leitung die spannung regelt bei großer last läufererregung für höhere leistung is ne 90A lima von ford, die wo man nur die kohlestifte wechseln kann der rest sind statorwicklung mit kühlrippen und vermutlich gleichrichterdioden wenns die schwarzen dinger zwischen den teilen ist leider kein bild vorhanden bj. 1992 der MK5 essi cabrio XR3I 1,8 16V
    ist die zugebende spannung bei großer last wodurch gesteuert?
    denn die lima geht jede leistung mit aber batterie laden tut se nicht
    seit ich die 2 kabel zu den wischwasserdüsen abgeklemmt und enden isoliert habe ( nicht angeschlossen ) klappt 2 tage später die ladung der batterie wieder und seit ein paar tagen als ob nix wär?

    wodran kanns noch liegen
    was kann man noch nachschauen oder tun?

    werkstätten völlig überfragt die finden kein problem nicht mal bei ford selbst was für mich unerklärlich ist ausser alle wären stümper zweifelhaft aber bei 10 werkstätten sollte einer dabei sein der ahnung hat keiner findet was.

    so nun zu euch hat rein in die tasten und her mit den ratschlägen bin mal gespannt was bei rumkommt, bau erstmal wieder die endstufe und bassrolle ein und beobachten ob die lima die leistung mitgeht und batterie lädt
    ich schau später mal rein =)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    Guck mal wenn die Zündung aus ist ob iwas noch Strom zieht also mit nem Multimeter akzeptabel sind je nach Auto bis 0,2 A. Bei nem bekannten mit nem Fiesta hat die Heckscheibenheizung die Batterie andauernd leergezogen, du kannst auch alle Relaise und sicherungen einzeln ziehn dann messen und so langsam dem Fehler nahe rücken
     
  4. #3 rocco1984, 27.12.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    an den verbrauchern liegt es nicht lichtschalter hanschuhfach ok rest zeht fast nix momentan ist batterie immer voll geladen fragt sich nur wie lange noch

    weis nur nicht wofür die dräte an den wischwasserdüsen sind?
     
  5. #4 Didiford, 27.12.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    die Düsen sind beheitzt
    und dann hast du ewentuel noch 2 Dräte zur Motorhaube für den Piper wenn du die Doppelverrigelung aktiwirst
     
  6. #5 rocco1984, 27.12.2009
    Zuletzt bearbeitet: 27.12.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    sind die düsen dauerbeheizt? auch bei ausgeschalteter zündung wenns geparkt ist? die sind momentan abgeklemmt und alles läuft bis es zum nächsten problem kommt

    dräte der düsen waren aufgescheuert und hatten kontakt untereinander

    mal abwarten baue heute meine endstufe und bassrolle wieder ein

    was meinst genau mit piper bei der doppelverriegelung?
    soweit ich weis gibts sonst nur den motorhauben kontakt taster das die motorhaube mit alarmgesichert ist.
     
  7. #6 Didiford, 27.12.2009
    Zuletzt bearbeitet: 27.12.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    die Düsen werden beheitzt wenn du die Windschutzscheibenheitzung anmachst und die geht nur wenn der Motor läuft
    du hast doch Alarmanlage ,da hast du meistens auch die DV,das heist das du die Türen ach nicht von innen öfnen kanstwenn die aktivirt ist
    dazu mußt du erst auf und dann zuschliessen und dann piept es zur bestätigung
     
  8. #7 rocco1984, 27.12.2009
    Zuletzt bearbeitet: 27.12.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    intressant wenn ich so abschließe piept nix und man kanns trotzdem von innen aufmachen also auch irgendwas defekt warscheinlich ein top auto fährt echt super aber die mängel zu beseitigen kann man sich gleich nen neuen von finanzieren habs mal durchgerechnet bei bisherigen reparaturen und was noch gemacht werden muss bei gleicher mängel tendenz is echt krass aber ich bleib bei alten autos besser als neue die meisten neuen gefallen mir eh nicht so

    dach wurde von irgendwelchen spinnern aufgeschlitzt seitlich hinten erstmal genäht und abdichtung drauf kunstharz nicht schön aber erfüllt den zweck, versicherung übernimmt kein vandalismus, erst wenns komplett so zerschnitten ist und das radio geklaut ist dann würden se bei vollkasko sogar nen neuen zahlen
     
  9. #8 Didiford, 27.12.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    dann hast du wohl nur die Alarmanlage ohne dopelverrigelung
    das mit dem Dach hatte ich auch ,auf geschlitzt ,tür geöfnet und radio geklaut lief alles über die Teilkasko ,die Vollkasko zahlt doch auch bei wandalismus
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 rocco1984, 27.12.2009
    Zuletzt bearbeitet: 27.12.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    der von der versicherung devk wo ich bin hab nur haftpflicht sagte mir wo ich gefragt habe ob bei vollkasko ohne sb vandalismus mit drin ist sagte der nein ich frag noch mal nach

    nur aussenhaut 600 euro
    komplett neu ohne einbau ca 1200 euro
    oder gibts nen anbieter fürn neues dach komplett mit einbau günstiger
    bei den preisen ists ja nen finanzieller totalschaden lol gekauft für 800 €
    so endstufe eingebaut bassrolle eingebaut und siehe da fehler wieder da schwache leistung bei zuschalten von leistung alles kurz aus
    nach neustarten des motors problem wieder weg und alles funktioniert. was mir dabei auffällt wenn der nicht so ganz die leistung hat von der lima obwohl die volle power bringt fehlt wohl dann die läufer spannung das nur noch selbst spannung induziert wird die leistung nicht ganz erreicht wird.
    wenn der fehler da ist klackert irgendein relais aus der richtung sicherungskasten aber welches?
    und wofür ist das relais hinter dem armaturenbrett links vom lenkrad?
     
  12. #10 Didiford, 27.12.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    nur Außenhaut mit einbau hab ich 800,- bezahlt aus Stoff ,das war mein 2. Dach das ich sebst bezahl habe ,jetzt das ist schon das 3.und 2 Jahre alt
     
Thema:

batterie lade problem und ne frage

Die Seite wird geladen...

batterie lade problem und ne frage - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  3. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...