KA 2 (Bj. 09-**) RU8 Batterie leer ?

Diskutiere Batterie leer ? im KA Mk2 Forum Forum im Bereich Ford KA Forum; Ich fahre einen Ford Ka Benziner mit Start-Stopp und jetzt ist wahrscheinlich die Batterie total leer, weil der Wagen sehr lange gestanden hat....

  1. #1 highest_kangaroo, 30.08.2013
    Zuletzt bearbeitet: 30.08.2013
    highest_kangaroo

    highest_kangaroo Neuling

    Dabei seit:
    03.03.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA, 2012, Benzin
    Ich fahre einen Ford Ka Benziner mit Start-Stopp und jetzt ist wahrscheinlich die Batterie total leer, weil der Wagen sehr lange gestanden hat. Heute versuchte ich mit einem anderen Auto Starthilfe zu geben, jedoch erfolglos. Der Wagen zeigte kein einziges aufleuchtendes Lämpchen. Kann es sein, daß die Batterie des Ka zu stark ist für eine Starthilfe mit einem Auto , dessen Batterie schwächer ist ? Weiß wer einen Rat ?
     
  2. #2 3er-und-mini, 30.08.2013
    3er-und-mini

    3er-und-mini Neuling

    Dabei seit:
    13.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj. 02/10; 1,2 ltr.
    Eigentlich ist es fast egal, wie stark die Batterie des "Spenderautos" ist, solange dessen Motor läuft und während des Startvorgangs die Motordrehzahl erhöht wird. Bei einem Benziner würde ich auf mind. 2500 U/min gehen, weil dann die Lichtmaschine ausreichend Strom produziert um den "toten" Wagen zum Leben zu erwecken.

    Was mich aber stutzig macht, ist Deine Aussage, dass kein einziges Lämpchen aufleuchtet. Bei einer angeschlossenen "Spenderbatterie" sollte deren Spannung zumindestens ausreichen, um ein "Glimmen" der Kontrollämpchen für Zündung und Öldruck zu erzeugen.

    Wie hast Du denn die Pole des Überbrückungskabels angeschlossen (Minus an der leeren Batterie oder an einem Massepunkt im Motorraum)?

    Wenn das Kabel an dem Batterie-Minus angeschlossen wurde, würde ich mal die Masseverbindung der Batterie kontrollieren. Wenn dort kein ausreichender Kontakt zur Karosserie vorhanden ist, fließt nämlich im gesamten Fahrzeug kein Strom.
     
  3. #3 highest_kangaroo, 30.08.2013
    highest_kangaroo

    highest_kangaroo Neuling

    Dabei seit:
    03.03.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA, 2012, Benzin
    Ich habe zuerst einen Massepunkt beim Ka gewählt und als das nichts geholfen hat, direkt auf den Minuspol der Batterie angeklemmt. Ich werde mal den Massepunkt zur Batterie überprüfen, wie du es gesagt hast. Danke im Vorraus !
     
  4. Kiokai

    Kiokai Guest

    :verrueckt:ist die etwa weggefault:hilfe:
    nee ernsthaft.....das Problem liegt doch nicht an dem Masseanschluß der Batterie:rotwerden:
     
  5. #5 highest_kangaroo, 31.08.2013
    highest_kangaroo

    highest_kangaroo Neuling

    Dabei seit:
    03.03.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA, 2012, Benzin
    Ich habe heute die Masseverbindung vom Minuspol der Batterie zur Karosserie geprüft und es paßt alles. Auch die Sicherungen sind alle ok.
     
  6. #6 Fordbergkamen, 31.08.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.167
    Zustimmungen:
    40
    Moin,
    haben denn deine Starthilfekabel überhaupt richtigen Kontakt? Kabel nicht gebrochen? Vielleicht die Zange korrodiert etc..?
    Wenn du die Starthilfekabel richtig angeschlossen hast, sollten beim Zündung einschalten die Kontrollleuchten leuchten.
    MfG
    Dirk
     
  7. das_ka

    das_ka Forum As
    Moderator

    Dabei seit:
    25.08.2010
    Beiträge:
    611
    Zustimmungen:
    1
    Fahrzeug:
    Ford S-Max, 04/2008, 2,0l TDCI (140PS)
    Hi,
    also die Batterie vom Ka scheint irgendwie problematisch zu sein. Meiner hat zwar kein Start-Stopp, aber im letzten Sommer war sie auf einmal kaputt. Am Tag vorher noch 300 km gefahren und am nächsten morgen sprang er nicht mehr an. Da konnte man mir Starthilfe geben, ich hatte das Plus-Kabel an der Batterie und das Minus-Kabel am vorderen Schlossträger. Da ist er dann auch sofort angesprungen.
    Das Problem ist nur, dass die Lima in den unteren Drehzahlen bei einer tiefentladenen Batterie nicht genug Spannung liefert und dann fällt die elektrische Servolenkung aus, die Warnlampe geht an und die Lenkung hakt/blockiert. Das ist kein tolles Gefühl und auch allen Komponenten nicht zuträglich, wenn man so fährt. Außerdem ging er mir dann ein paar KM später auf dem Weg zum FFH wieder aus und dann musste mich der ADAC in die Werkstatt schleppen.

    Die Batterie war so tiefentladen, dass nichts mehr ging und so habe ich damals kurz vor Ablauf des Garantieschutzbriefes noch eine neue bekommen. Ka Benziner Batterien mögen keine Hitze über 40 Grad wurde mir mitgeteilt. Das käme häufiger vor.

    Also mein Tip: Wenn du noch Garantie hast, dann lass dich per Mobilitätsgarantie zum FFH schleppen und dann eine neue Batterie einbauen. Wenn die Garantie vorüber ist, dann kauf mit den Spezifikationen eine neue und baue sie ein, bevor du losfährst. Achte darauf, dass sie für Start-Stopp Systeme geeignet sein muss.

    Gruß
     
  8. #8 vanguardboy, 04.09.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.144
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    ähm, die Batterien im KA werden auch in anderen Fahrzeugen verwendet, und nicht nur in Ka. Wenn der Wagen läuft, und ausgeht, ist nicht die Batterie schuld. Du kannst auch gerne die Batterie nach dem Motorstart abklemmen, und es läuft weiter. Die Spannung der Lima hat auch nichts mit dem entladestatus der Batterie zutun. Eine Tiefenentladene Batterie, braucht halt ewig um wieder volll zu sein. Da meist im normalen Drehzahlbereich eine Spannung von 14.2-14.4v, höhere Drehzahlen bei jenseits der 15v ..
     
  9. #9 Meikel_K, 04.09.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.349
    Zustimmungen:
    344
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Aber nur die Fremdbatterie, niemals die eigene. Ohne die Batterie als Spannungspuffer können sehr, sehr teuere Komponenten, z.B. Steuergeräte, beschädigt werden.
    Doch, die Ladespannung hängt auch vom Ladezustand der Batterie ab.
    Ladespannungen über 14.4 V kommen nicht von höheren Drehzahlen, sondern von erhöhter Belastung und beim Smart Charge System auch von niedrigen Außentemperaturen. Hängt aber von den für das Ladesystem vorgesehenen Batterietypen ab, z.B. Silber-Kalzium. Deshalb ist es wichtig, den richtigen Batterietyp zu verwenden. Bei Stopp-Start muss auch die Kapazität mit der Serienbatterie übereinstimmen, weil sonst die Ladezustandserkennung nicht funktioniert.
     
Thema: Batterie leer ?
Besucher kamen mit folgenden Suchen
  1. massepunkt ford ka

    ,
  2. ford s-max minuspol www.ford-forum.de

    ,
  3. batterie ford ka

    ,
  4. ford ka batterie leer,
  5. batterie ford ka ru8,
  6. ford ka 2013 baterie
Die Seite wird geladen...

Batterie leer ? - Ähnliche Themen

  1. Welche Batterie für 2006er GT?

    Welche Batterie für 2006er GT?: Hallo zusammen, erstmal einen schönen Guten Tag in die Runde, ist ja schließlich mein erster Eintrag. Bin in Nürnberg mit einem grauen 2006er GT...
  2. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...
  3. Batterie leer durch Automatik N-Stellung?

    Batterie leer durch Automatik N-Stellung?: Hallo liebe User, ich bin neu in der Ford Welt und habe auch gleich mal eine Frage an die Allgemeinheit. Kann es sein, dass wenn der Automatik...
  4. Batterie Wechsel und danach Relais Klackern

    Batterie Wechsel und danach Relais Klackern: Hallo habe folgendes Problem, Focus Baujahr 2013 - Schlüssel wurde Key nicht mehr erkannt. Batterie war alle Start Stop funktionierte schon...
  5. Für was eine neue Batterie alles gut ist......

    Für was eine neue Batterie alles gut ist......: Mein Maverick startete seit längerem nicht mehr wie gewohnt. Ich mußte länger "orgeln" bis er ansprang. Da ich vor kurzem auf Gaskerzen umgerüstet...