Focus 3 (Bj. Jan.11-Sep.14) DYB Batterie leer??

Diskutiere Batterie leer?? im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Stand heut beim Tanken mit geöffneter Heckklappen und bin dann rein zum zahlen und Getränke kaufen, keine 5 min später wieder zum Auto und wollte...

  1. viktor

    viktor Benutzer

    Dabei seit:
    12.03.2013
    Beiträge:
    431
    Zustimmungen:
    8
    Fahrzeug:
    Ford Focus MK3
    Stand heut beim Tanken mit geöffneter Heckklappen und bin dann rein zum zahlen und Getränke kaufen, keine 5 min später wieder zum Auto und wollte los, Motor ging net mehr an, Beleuchtung alles da, nur kein Motor start,
    wurde überbrückt und dann zum ford Händler, Batterie ok. Wurde bissen geladen und das wars.

    kann wer sagen wieso, weshalb, warum?

    Normal al. ist es nicht.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 22.10.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.903
    Zustimmungen:
    123
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    meine war beim basteln an der Karre schon 2x komplett breit so dass er nicht angesprungen ist
    habe richtig Angst im Winter mit Sound zu fahren, die Endstufe zieht einiges bei mir

    aber normal bei dir, mmmm
    ich denke mal die ganze "Lichtshow" wie jedesmal Innenraum, Kofferraum, Standlicht an/aus braucht einfach zu viel...

    habe nun alles auf LED umgerüstet, mal sehen...
     
  4. #3 Brooklyn, 23.10.2013
    Brooklyn

    Brooklyn Benutzer

    Dabei seit:
    04.08.2006
    Beiträge:
    441
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Titanium, 2,0 TDCi 140 PS, Bjh. 2012
    Naja, trotz der "Lichtshow" geht keine Batterie die in Ordnung und voll ist nach 5 Minuten platt, außer man hat eine Endstufe. ;-)

    @Viktor Wenn Du ein Multimeter hast, dann halte dieses doch mal an die Batterieklemmen dran wenn der Motor läuft und schau, ob die Lichtmaschine die Batterie richtig lädt. Die Aussage mit ist "ok" würde ich mit Vorsicht genießen, außer die haben ein Testprogramm für Batterien laufen lassen, was laut Aussage meines Händlers mehrere Stunden läuft.
     
  5. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Ich denke das mit dem Kofferraum war eher Zufall.
    Batterien sterben, die einen früher die anderen später.
    Die Originalbatterien im Focus sind ja schon bekannt als dafür daß sie nicht so prickelnd sind.
     
  6. tommyz

    tommyz Neuling

    Dabei seit:
    18.07.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Fokus DYB 2011 Titanium

    182 PS
    Hallo ,
    war bei mir auch so. Das sie plötzlich leer war ist dann immer öfter aufgetreten .Erst nachdem die Batterie gewechselt wurde war wieder alles OK.
    Meine Batterie war 1 1/2 Jahre alt.
    Grüße Thomas
     
  7. #6 MaxMax66, 23.10.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.903
    Zustimmungen:
    123
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    Braunkack, dann brauch mich nicht wundern, dass meine nach dem bissel testen breit war :-(
     
  8. viktor

    viktor Benutzer

    Dabei seit:
    12.03.2013
    Beiträge:
    431
    Zustimmungen:
    8
    Fahrzeug:
    Ford Focus MK3
    Danke für die Antworten,
    die Habens gemessen und der Lade Status war zu gering!?
    händler meinte einfach mal das Auto stehen lassen und die Laden es über nacht auf,
    auf die Frage ob ich ne neue Wegs Garantie bekomm, hieß es, Nee warum denn auch, die geht ja noch,..
    die hatten ein kurzprogramm und ein Messgerät, wo mit er die Spannung misst, im ruhemodus waren's noch, 200 ma
    sagt der Händler und es sei zuviel.

    fahr mal zu meinem Händler wo ich das Auto her hab, mal schauen was er meint.
     
  9. viktor

    viktor Benutzer

    Dabei seit:
    12.03.2013
    Beiträge:
    431
    Zustimmungen:
    8
    Fahrzeug:
    Ford Focus MK3
    So, nach 4 Tagen beim Händler, haben die nix gefunden.
    die Batterie wurde geladen...
    nach 1woche wieder das Problem, heut wieder nicht angesprungen.
    kann es sein das die Lichtmaschine defekt ist??
    auto steht in der Garage, immer 14 Grad. Stand ca.12 Std.
     
  10. hoko

    hoko คนขับรถ ฟอร์ด

    Dabei seit:
    29.07.2013
    Beiträge:
    1.905
    Zustimmungen:
    2
    Fahrzeug:
    C-Max Mk2 1.6 EB, 150PS, Titanium, EZ 11/13
    Kauf Dir eine neue Batterie...
     
  11. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Wenn die Lima defekt wäre würde das nicht eine Woche dauern.
    Es ist die Batterie.
     
  12. #11 MaxMax66, 13.11.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.903
    Zustimmungen:
    123
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    @viktor, lass mal den Motor im Stand laufen und schalte die Beleuchtung ein, hast du ein leichtes Flackern in den Scheinwerfern und Rückleuchten?
     
  13. tommyz

    tommyz Neuling

    Dabei seit:
    18.07.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Fokus DYB 2011 Titanium

    182 PS
    Hallo Viktor,
    wechsel die Batterie und du wirst Ruhe haben.War bei mir genau das gleiche Problem.Bin dem Freundlichen so lange auf'n Sack gegangen
    bis er ne neue bestellt hat

    Gruß Thomas
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. viktor

    viktor Benutzer

    Dabei seit:
    12.03.2013
    Beiträge:
    431
    Zustimmungen:
    8
    Fahrzeug:
    Ford Focus MK3
    So Leute, meine Frau hat sich mal beim Chef da beschwert und siehe da, hab nun ne neue drin, zwar von nem neuwagen s max ausgebaut, da die nix auf Lager hatten. Nach langem hin und her ging's auf Garantie, die alte hatte angeblich, laut Meister einen zellenbrannt, naja.

    hauptsache erledigt,
     
  16. tommyz

    tommyz Neuling

    Dabei seit:
    18.07.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Fokus DYB 2011 Titanium

    182 PS
    Na siehste , Geht doch :boesegrinsen:

    Gruß Thomas
     
Thema:

Batterie leer??

Die Seite wird geladen...

Batterie leer?? - Ähnliche Themen

  1. Schaltung 2. Batterie

    Schaltung 2. Batterie: Hallo, Ich habe einen neuen Ford Transit Custom mit 96 kw. In diesem sind werksseitig 2 Batterien verbaut. Kann mir jemand sagen wie diese...
  2. Fiesta 7 (Bj. 08-12) JA8 Welche Batterie für den MK7?

    Welche Batterie für den MK7?: Hi, ich habe letzte Woche meinen MK7 gekauft und muss nun die noch originale Batterie wechseln. Ich bin Mitglied im ADAC und mir wurde ein Wechsel...
  3. Batterie der FB - Zentralverriegelung ständig leer

    Batterie der FB - Zentralverriegelung ständig leer: Guten morgen zusammen, seit Dezember fahre ich den Ford Focus, soweit so gut und auch zufrieden. Ich habe aber das Problem, dass die Batterien...
  4. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  5. Maverick (Bj. 00-07) Nach Batterie abklemmen, nun keine Funktion der ZV

    Nach Batterie abklemmen, nun keine Funktion der ZV: Meine Batterie musste vor kurzem abgeklemmt werden und nun lässt sich das Fahrzeug nur noch über den Schlüssel Fahrertür öffnen. Nicht mit der...