Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Batterie leuchte brennt !

Diskutiere Batterie leuchte brennt ! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, seit kurzem leuchtet die Batterielampe gelegentlich. Was bedeutet das genau? Lima defekt ? Bzw Batterie wird nicht mehr geladen? Kann...

  1. #1 Freshwood, 19.04.2010
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Hallo,

    seit kurzem leuchtet die Batterielampe gelegentlich.

    Was bedeutet das genau? Lima defekt ? Bzw Batterie wird nicht mehr geladen?
    Kann das auch an der Batterie liegen ?

    Wie kriege ich das raus? Wie kann ich die Lima durchmessen bzw was muss Sie liefern ?

    Gruß Tim
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 19.04.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Wenn das 'gelegentlich' vorzugsweise bei höhren Drehzahlen auftritt, kann man von verschlissenen Kohlen ausgehen.

    mfg

    Ploetsch10
     
  4. #3 ralfcdc, 19.04.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Am besten misst du mal die Spannung, die an der Batterie bei laufendem Motor anliegt. Sollte 14 Volt betragen.

    Ist dies nicht der Fall, so wird die Batterie nicht mehr von der Lichtmaschine (LM) geladen.

    Entweder ist die LM kaputt, oder es sitzt ein Kabel nicht richtig.
    Meist ist es das Massekabel, welches durch Korrosion keinen richtigen Kontakt mehr hat.

    Immer dann, wenn die Batterielampe leuchtet, wird der gesamte Strom fürs
    Fahrzeug nur noch über die Batterie gezogen, inkl Zündung.

    Das bedeutet, dass du im Dauerfall nicht mehr weit kommst und der Motor nach kurzer Zeit einfach ausgeht.
     
  5. #4 Freshwood, 19.04.2010
    Zuletzt bearbeitet: 19.04.2010
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Die Lampe ist meist nach dem Starten an, geht dann nach der Zeit aus.
    Ab und zu geht Sie auch während der Fahrt an.

    Ich hab jetzt mal an der Batterie gemessen. Wenn die Lampe an ist: 12,9V, wenn die Lampe aus ist: 13,88V, wenn der Motor aus ist auch 12,9V.

    Kann es sein, dass der Strom nur nicht mehr an der Batterie ankommt ? Kann man auch direkt an der Lima messen?

    Welches massekabel soll ich denn kontrollieren? Das von der Lima zum Anlasser führt ?

    Kann man einen Batterie defekt ausschließen ?
     
  6. #5 Freshwood, 20.04.2010
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Kann mir jemand mit den Kabeln weiterhelfen !!!

    Welche Kabel kann ich wie kontrollieren bzw messen ?

    Gruß Tim
     
  7. #6 ploetsch10, 20.04.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ....was willst Du messen?

    Wenn die Lampe leuchtet, lädt die Lima nicht ( was Deine Messung bestätigt).

    Wichtiger ist es, heraustzfunden, WARUM sie nicht lädt.

    Noch einmal: Ich würde die Kohlen prüfen....

    mfg

    Ploetsch10
     
  8. #7 Volks_held_2000, 20.04.2010
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Nur für den Fall das du nicht weißt was die "Kohlen" sind:). damit meint er die Kohlestifte am Lichtmaschinenregler. Ist mit 2 schrauben von hinten an die lichtmaschine geschraubt. Ich bin mir auch ziemlich sicher das es das ist. Und wenn du so weiterfährst leuchtet sie irgendwann ununterbrochen und dein Motor kriegt keinen saft mehr. prüf das mal.
     
  9. #8 Freshwood, 20.04.2010
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Kann man denn die Kohlen einzeln tauschen? Wo kriegt man die her und was kosten die?
     
  10. #9 Volks_held_2000, 20.04.2010
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    neee, die Kohlestifte sitzen fest im regler. Der regler kostet so um die 25 -40 Euronen, je nach dem wo du ih kaufst.
     
  11. #10 Carcasse, 20.04.2010
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Wenn eine Lima von Bosch verbaut ist, dann ist ein Tausch der Kohlen möglich. Die Kohlen sind tauschwürdig, wenn sie kürzer als 6mm sind.

    Ich würde auch alle "beteiligten" Kabel bzw. Anschlüsse auf Schäden und Korrosion prüfen.
     
  12. #11 Freshwood, 11.05.2010
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Hallo,

    so nun ist der Wagen mal stehen geblieben. Batterie geladen und nu geht es wieder :)

    Jetzt muss ich die Sache wohl mal angehen müssen.

    Kommt man an die Kohlestifte zufällig im eingebauten Zustand dran? Wohl eher nicht was ? Sonst bau ich die Lima morgen mal aus.

    Gruß Tim
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Freshwood, 13.05.2010
    Freshwood

    Freshwood Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1.6 90PS
    Kann mir jemand mal helfen, wie man diese verdammte Lichtmaschine rauskriegt?
    Also losgeschraubt habe ich Sie, aber vom Platz her kriege ich Sie nicht raus.
    Was muss ich am günstigsten abbauen, damit ich Sie rauskriege?
    Den Halter vom Kühler habe ich schon gelöst, aber das reicht irgendwie nicht.

    Gruß Tim
     
  15. #13 essifan, 13.05.2010
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000
    Tacho,
    geile Sache ,musste ich bei meinem Rs auch schon :)
    Hab Stoßstange ;Kühlerhalter und Kühler ab bzw.ausgebaut dann kannst Du die Lima nach vorne gut raus- und einbauen,so kommst Du auch am besten an alle Schrauben ran.
    Die Lima ist beim Essi echt bescheiden zu wechseln:rasend:
     
Thema:

Batterie leuchte brennt !

Die Seite wird geladen...

Batterie leuchte brennt ! - Ähnliche Themen

  1. Batterie Tourneo Custom

    Batterie Tourneo Custom: Hallo zusammen, durch meine Kurzstrecken fahrerei mit meinem Tourneo Custom Diesel Bj. 2016 wird die Batterie wo die Standheizung dran hängt nicht...
  2. Suche Fiesta IV 60PS Batterie Minuspol komplett.

    Fiesta IV 60PS Batterie Minuspol komplett.: Hallo, wie oben beschrieben suche ich für einen 1999 TYP G/4JL . Batterie Minuspol komplett mit den kabeln zum Getriebe . Danke
  3. Batterie ausbauen

    Batterie ausbauen: Hallo,mich würde interessieren wie man die Batterie ausgebaut bekommt. Die steht in so einem Plastik Kasten. Ist das n Akt,das Ding rauszubekommen ?
  4. Digitalanzeige Uhr und Kilometeranzeige leuchten plötzlich dauerhaft/Transit -Batterie leert

    Digitalanzeige Uhr und Kilometeranzeige leuchten plötzlich dauerhaft/Transit -Batterie leert: Hallo, In dem Kombiinstrument von meinem Transit 2.0 tdci Baujahr 2005 leuchten die Digitalanzeigen von Uhr und Kilometerzähler neuerdings...
  5. Transit V (Bj. 00-06) F**Y Digitalanzeige Uhr und Kilometerzähler leuchten dauerhaft

    Digitalanzeige Uhr und Kilometerzähler leuchten dauerhaft: In dem Kombiinstrument von meinem Transit 2.0 tdci Baujahr 2005 leuchten die Digitalanzeigen von Uhr und Kilometerzähler neuerdings dauerhaft -...