Focus 2 Facelift (Bj. 08-10) DA3/DB3 Batterie oder Generatorstrang defekt ?

Diskutiere Batterie oder Generatorstrang defekt ? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, Bei meinem Ford Focus Turnier 1,8l flexifuel (EZ 2008 / 90.000) ist alle 2 - 3 Monate die Batterie (55 Ah) leer und muß geladen...

  1. #1 FoFuTi, 07.02.2016
    Zuletzt bearbeitet: 07.02.2016
    FoFuTi

    FoFuTi Neuling

    Dabei seit:
    15.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,

    Bei meinem Ford Focus Turnier 1,8l flexifuel (EZ 2008 / 90.000) ist alle 2 - 3 Monate die Batterie (55 Ah) leer und muß geladen werden. Das Fahrzeug springt dann nicht an. Die Batterie lädt dann die ganze Nacht am Ladegerät. Also hatte ich die eigentlich als schuldigen erstmal ausgeschlossen. In dem Fahrzeug ist bereits eine andere Batterie von Varta auf der steht: "Gefertigt für den ADAC Pannendienst". Da ich das Fahrzeug erst seid knapp einen halben Jahr besitze kann ich nichts dazu sagen.
    In dem Fahrzeug war diese USB Music Box verbaut - diese habe ich jetzt erstmal demontiert.

    Jetzt habe ich mal den Ruhestrom gemessen: 500 mA mit BC, 200mA ohne BC und nach 45 Minuten waren es dann nur noch 10 mA - also denke ich hier auch das alle Steuergeräte schlafen gehen.

    Nun bin ich hingegangen und habe mal im Leerlauf die Spannung an der Batterie gemessen. Diese liegt zwischen 13,6 V und 14 V. Meine Lebensgefährtin fährt einen VW Lupo (1,0l) und hat im Leerlauf schon 14,5 V.
    Jetzt bin ich mal mit meinen Diagnose Adapter und ForScan hingegangen und habe mir den Generatorsollwert anzeigen lassen. Dieser liegt bei 14 V. Fahre ich jetzt mit dem Fahrzeug und schalte Sitzheizung, Heckscheibenheizung, etc. zu komme ich auf bis 13,1 V Batteriespannung runter. Diese Werte habe ich aus dem ForScan Programm welches die Batteriespannung am Steuermodul anzeigt. Sie deckt sich mit der Spannung die mir der Testmodus anzeigt. Die Generatorsollspannung ist immer jedoch 14 V - einen Parameter für den Generatoristwert habe ich bis jetzt noch nicht gefunden.

    Meine Vermutung ist also das was im Generatorkreis nicht stimmt. Ich habe nun drei Möglichkeiten:

    1. Neue Batterie kaufen
    2. Zur freien Werkstatt fahren und sie bitten den Generatorkreis zu prüfen
    3. Eure Ideen ... ?

    Vielleicht hat ja von euch noch was

    Gruß,
    Mattes
     
  2. #2 FocusZetec, 07.02.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.190
    Zustimmungen:
    294
    Fahrzeug:
    FoFo 2008 2,5T
    zu2 die Kabel gehen wenn dann Direkt am Stecker kaputt, oder kurz danach ... das kannst du daher auch mal selber prüfen

    zu1 die Batterie kannst du ja prüfen lassen, auf Verdacht muss man sie nicht tauschen, wobei es im ersten Moment schon nach der Batterie ausschaut ... gegen die Lichtmaschine spricht das keine Kontrollleuchte an ist, und sie auch regelt
     
  3. FoFuTi

    FoFuTi Neuling

    Dabei seit:
    15.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Kannst du mir denn sagen wo ich die Kabel finde ? Ist das dieser dicke Stecker der unter dem Ansaug sitzt und zur Batterie geht ? Dann muss ich morgen mal unters Auto gucken.
    Regeln tut sie wohl. Je mehr Verbraucher ich mache desto höher ist die Generatorlast laut dem Programm.

    Könnte es denn sein das er zwar regeln will aber diese 14 V nicht auf der Batterie ankommen (Spannungsregler defekt) ?
     
  4. #4 FocusZetec, 07.02.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.190
    Zustimmungen:
    294
    Fahrzeug:
    FoFo 2008 2,5T
    ich meine den Anschlussstecker an der Lichtmaschine
     
  5. FoFuTi

    FoFuTi Neuling

    Dabei seit:
    15.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Ah, okay - was soll die denn für eine Spannung machen ?
     
  6. #6 Focus06, 07.02.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.145
    Zustimmungen:
    51
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Ich bin der Meinung, dass eine Batterie mit zu geringer Kapazität verbaut wurde. Da gehört eine mit mindestens 64Ah rein. Das die Spannung abfällt, wenn Verbraucher zugeschaltet werden, ist ganz normal. Entsprechend wird die Batterie langsamer geladen.
    Der Ruhestrom, den du gemessen hast, ist in Ordnung so. Ich denke daher auch, dass die Batterie der Schuldige ist. Bevor du jetzt in eine Werkstatt gehst und dort eine Menge Geld lässt, würde ich die auf Verdacht gegen die richtige tauschen. Wie gesagt, die kleinste für das Auto war eine 64Ah und als Option gab es dann noch eine größere mit 72Ah.

    Gesendet von meinem D5503 mit Tapatalk
     
  7. #7 FocusZetec, 07.02.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.190
    Zustimmungen:
    294
    Fahrzeug:
    FoFo 2008 2,5T
    gar keine ;)

    wie gesagt prüfen ob Stecker und Kabel Ok sind, von messen hat keiner was gesagt ;)
     
  8. FoFuTi

    FoFuTi Neuling

    Dabei seit:
    15.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Kannst du was empfehlen ?

    - - - Aktualisiert - - -

    Ich hab ihn grade mal aufgebockt. Die Masseverbindungen und der Stecker scheinen okay zu sein. Hab versucht die Abdeckung der LiMa zu lösen. Ging leider nicht, der Massepunkt sitzt da ziemlich dämlich. Gibt es vielleicht eine Möglichkeit die Spannung an einer Klemme abzugreifen ? Ich mess halt gerne :-)

    Denke mal das ich mir gleich das "So wirds gemacht" - Buch bestelle.
     
  9. #9 Focus06, 07.02.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.145
    Zustimmungen:
    51
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Kann so direkt kein Batterie empfehlen. Musst du selber mal googlen. Aber wenn es nicht eine Batterie aus Hinterchina ist, dann erlauben sich die unterschiedlichen Hersteller eigentlich keine großen Schwächen mehr. Ladespannung am besten an den Batteriepolen direkt messen.

    Gesendet von meinem D5503 mit Tapatalk
     
  10. FoFuTi

    FoFuTi Neuling

    Dabei seit:
    15.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Heißt also im Umkehrschluß: Gute Batterie - höhere Ladespannung ?
     
  11. #11 Focus06, 07.02.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.145
    Zustimmungen:
    51
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Nein, aber wenn die Batterie nicht voll geladen werden kann, weil zu viele Verbraucher an sind, bzw. nur kurze Strecken gefahren werden, dann bietet eine Batterie mit höherer Kapazität mehr Reserven.
    Der Hersteller verbaut ja nicht ohne Grund eine Batterie entsprechender Größe...

    Gesendet von meinem D5503 mit Tapatalk
     
  12. #12 FocusZetec, 07.02.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.190
    Zustimmungen:
    294
    Fahrzeug:
    FoFo 2008 2,5T
    von Lichtmaschine zerlegen hat auch niemand was gesagt ;)

    wenn du warum auch immer die LiMa zerlegen möchtest mußt du sie dazu ausbauen ... aber da wirst du nichts erkennen daher brauchst du das auch nicht machen :gruebel:
     
  13. #13 Focus06, 07.02.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.145
    Zustimmungen:
    51
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Generator zerlegen bringt beim Ford garnichts. Ausmessen kann man da nur die Diodenplatte und die sitzt beim Ford nicht im Generator. Die Gleichrichtung erfolgt im GEM.

    Gesendet von meinem D5503 mit Tapatalk
     
  14. FoFuTi

    FoFuTi Neuling

    Dabei seit:
    15.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Alles klar. Dann gibt es jetzt erstmal eine neue Batterie.

    Gesendet von meinem SM-G900F mit Tapatalk
     
Thema:

Batterie oder Generatorstrang defekt ?

Die Seite wird geladen...

Batterie oder Generatorstrang defekt ? - Ähnliche Themen

  1. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Batterie laden angeklemmt..??

    Batterie laden angeklemmt..??: Hallo zusammen, möchte die Batterie von meinem Focus 1.8 ( MK 1 )etwas nachladen, da der Winter kommt. Kann ich diese auch mit einem...
  4. Welche Batterie benötigt mein MK7

    Welche Batterie benötigt mein MK7: Guten Abend liebe Gemeinde, Es ist wieder so weit...draußen wird es früher dunkel und kalt und schon macht meine Batterie nicht mehr mit. Nun...
  5. Scheinwerferreinigungsanlage defekt

    Scheinwerferreinigungsanlage defekt: Hallo. Ich bin hier neu und ich hoffe, ihr könnt mir helfen. Ich habe natürlich schon ganz viel gesucht aber nichts gefunden. Bei meinem Mondeo...