S-MAX (Bj. 06-10) WA6 Batterie-Probleme

Diskutiere Batterie-Probleme im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute, Heute habe ich mal eine Frage zu einem S-Max, der mir nicht gehört, sondern meiner Familie (meinen Schrotthaufen habe ich ja...

  1. #1 Schlork, 31.01.2016
    Schlork

    Schlork Benutzer

    Dabei seit:
    21.05.2015
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium, 2014, TDCI(140 PS), PowerShift
    Hallo Leute,

    Heute habe ich mal eine Frage zu einem S-Max, der mir nicht gehört, sondern meiner Familie (meinen Schrotthaufen habe ich ja schließlich gegen einen Focus eingetauscht).

    Das Auto
    - S-Max Titanium, Baujahr 2008
    - 140 PS Dieselmotor
    - DuraShift-Automatik-Getriebe
    - Etwas mehr als 100.000 km gelaufen (das habe ich im Sommer noch selbst gesehen - würde daher von etwa 103.000 km ausgehen)

    Die Problemgeschichte bzw. das Problem
    Das erste ProblemVor einiger Zeit schon kam der S-Max regelmäßig mit der Meldung "Forwart Alert" gestört. Daraufhin hat sich unsere örtliche Fordwerkstatt einen Wolf gesucht und sogar das Sensormodul gegen das eines Unfallwagens getauscht. Es war nichts zu machen - regelmäßig kam diese Meldung hoch (die im Übrigen TÜV-Relevant ist). Na ja - nach einiger Zeit bemekrten wir, dass der Fehler immer dann auftrat, wenn das Auto ein paar Tage stand.Wir vermuteten, dass die Batterie nicht mehr ganz in Ordnung war. Wir tauschten die Batterie aus und siehe da: Der Fehler trat nicht mehr auf. Soweit so gut, aber es kam...

    Das zweite Problem
    Nach einiger Zeit kamen dann unterschiedliche Fehler auf, die nach einem Neustart des Fahrzeugs auf magische Art und Weise verschwunden waren (ACC gestört, Berganfahrassistent gestört). Zuletzt traf es immer den Berganfahrassistenten. Die Werkstatt war erneut ratlos und tippte auf einen Wackelkontakt oder ein defektes Kabel (kenne ich persönlich noch von meinem Focus C-Max, der regelmäßig der Meinung war, eine Motorstörung auszuwerfen - da war es am Ende ein Defekt das CAN-Busses)
    Vor zwei Wochen - so wurde es mir zugetragen - kam es dann zu folgendem Problem:
    Direkt nach dem Losfahren poppte wieder Meldung "Berganfahrassistent gestört" auf und der Motor ging einfach ohne weiteres aus. Das Auto ließ sich ohne Probleme wieder starten.

    Dass was im Argen ist, war nun völlig klar. Dennoch kam es wohl heute zum nächsten;

    Das dritte Problem
    Heute früh wurde mir berichtet, dass die Batterie tiefentladen sei - und das ohne erkennbaren Grund. Das Auto stand wenige Tage in der Garage und gab auch zuvor keine Warnung bezüglich das Batteriestandes aus. Licht und co war alles aus. Dennoch hatte sich die Batterie komplett entladen.

    Jetzt stellt sich uns natürlich die Frage, woran das liegen mag. Offenbar scheint ja ein Verbraucher nicht aus zu sein, wenn die Zündung ausgeschaltet ist.

    Hat hier im Forum vielleicht jemand schon das gleiche oder ein ähnliches Problem gehabt und kann uns Rat geben?

    Liebe Grüße :)
     
  2. #2 Focus-CC, 31.01.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    26
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Übliche Vorgehensweise:

    Amperemeter zwischen Batterie und Bordnetz.
    Ruhestrommessung(en) mit ggf. Ziehen von einzelnen Sicherungen um den Verbraucher einzukreisen.
     
Thema: Batterie-Probleme
Besucher kamen mit folgenden Suchen
  1. Neuer s-max Batterie leer

Die Seite wird geladen...

Batterie-Probleme - Ähnliche Themen

  1. Ford AGM Batterie - Welcher Hersteller ist Serienaustatter?

    Ford AGM Batterie - Welcher Hersteller ist Serienaustatter?: Hallo zusammen, nach 6 Jahren ist die originale Ford AGM 70Ah 760A hinüber. Auto wird ausschließlich auf langstrecken bewegt und steht nachts...
  2. Batterie im Winter laden

    Batterie im Winter laden: Moin zusammen, da die Nächte ja doch etwas kälter werden - und ich im Moment viele Kurzstrecken fahre (mit vielen elektrischen Verbrauchern an),...
  3. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  4. Batterie

    Batterie: Hallo, ich muss die Batterie ausbauen zum Laden, muss beim Einbau etwas neu eingestellt werden? MfG truckervo
  5. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...