Batterie Probleme?

Diskutiere Batterie Probleme? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo und Guten Tag! Wärend der Fahrt geht plötzlich meine Batterie lampe und die Motorblock Lampe an,der wagen wird Langsamer. In der Werkstatt...

  1. #1 rennmondeo, 16.01.2007
    rennmondeo

    rennmondeo Guest

    Hallo und Guten Tag!

    Wärend der Fahrt geht plötzlich meine Batterie lampe und die Motorblock Lampe an,der wagen wird Langsamer.
    In der Werkstatt kann man den Fehler nicht Auslesen.
    Was kann das sein,hat jemand schon mal so ein Problem gehabt?
    Baujahr 2003 TDCI ( 130 Ps)

    Danke im Voraus

    Rennmondeo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 16.01.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.255
    Zustimmungen:
    186
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nun, das kann viele Gründe haben. Am wahrscheinlichsten wird es wohl die Lichtmaschine oder der Regler darauf sein. Wenn der zu wenig Strom liefert, leuchtet sofort die Ladekontrolle. Die Motoranzeige ist wahrscheinlich die Folge der elektrischen Unterversorgung des Steuergerätes, und dass dabei der Motor quasi abschaltet, ist auch nachvollziehbar.

    Grüße
    Uli
     
  4. #3 Hacky67, 16.01.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo, Uli.
    (Ich weiss... ich bin lästig...)

    Ich glaube, die Lage ist da noch viel ernster...
    Dem Bild nach handelt es sich um einen Mondeo Mk III, richtig?

    Bei dem wird die Erregerspannung (und somit die Ladespannung) nicht mehr autark vom Spannungsregler an der Lichtmaschine gesteuert.
    Statt dessen gehen von der Lichtmaschine zwei Leitungen zum PCM.
    Die eine steuert digital über das PCM die Ladekontrollleuchte im Kombi- Instrument an.
    Die andere Leitung gibt das Tastverhältnis (also letzlich die Höhe) der Erregerspannung vor.
    Die Höhe der Ladespannung wird durch die Lufttemperatur des MAF- Sensors beeinflusst: Je tiefer die Temperatur, desto höhere Ladespannung (aufgrund chemischer Trägheit) verträgt die Batterie.
    Umgekehrt erhöht das PCM bei zu grosser Last am Generator die Leerlaufdrehzahl.
    Das Ganze nennt sich SCS (Smart Charging System) - und gibt es auch z. B. im Focus.

    Langer Rede kurzer Sinn:

    "rennmondeo",

    Du bist durch den im anderen Thread beschriebenen Feuchtigkeitseinbruch drauf und dran deine Motorsteuerung abzuschiessen!
    Also erst mal alles trocken legen.
    Die Motorsteuerung ("Antriebsstrangsteuergerät","PCM") befindet sich bei dir im Beifahrerfussraum hinter der A-Säulenverkleidung.
    Prädestiniert für einen Wassereinbruch in diesem Bereich sind:
    Dichtung des Innenraumluftfilters (im Wasserkasten, also unter der Plastikverkleidung des Scheibenwischerantriebes unterhalb der Windschutzscheibe).
    Verstopfter/abgezogener Ablaufschlauch des Schiebedach (sofern vorhanden).

    Grüsse,


    Hartmut
     
  5. #4 MucCowboy, 16.01.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.255
    Zustimmungen:
    186
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    OT: Hallo Hartmut,:)

    Dich trifft man auch (fast) überall, gell?:pfeifen:
    Mal sehen, was bei dieser Sache rauskommt, ich lerne gern was dazu.

    Grüße
    Uli
     
  6. #5 Hacky67, 18.01.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo, Uli.


    Ist wohl nix mit lernen...
    (Was solltest Du auch schon von mir lernen können...)
    Scheint nicht mehr wichtig zu sein.
    Oder, denkst Du, daß er jetzt die ganze Zeit... mit dem Fön... ?

    Grüsse,


    Hartmut
     
Thema:

Batterie Probleme?

Die Seite wird geladen...

Batterie Probleme? - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  3. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  4. Suche Fiesta IV 60PS Batterie Minuspol komplett.

    Fiesta IV 60PS Batterie Minuspol komplett.: Hallo, wie oben beschrieben suche ich für einen 1999 TYP G/4JL . Batterie Minuspol komplett mit den kabeln zum Getriebe . Danke
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme mit rückfahrkamera und rücklicht

    Probleme mit rückfahrkamera und rücklicht: Hallo ich habe ein Ford Focus ST MK 2 und ich hab das problem das meine Rückfahrkamera nicht geht solange mein Rücklicht nicht geht, dachte die...