Batterie Probleme?

Diskutiere Batterie Probleme? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo und Guten Tag! Wärend der Fahrt geht plötzlich meine Batterie lampe und die Motorblock Lampe an,der wagen wird Langsamer. In der Werkstatt...

  1. #1 rennmondeo, 16.01.2007
    rennmondeo

    rennmondeo Guest

    Hallo und Guten Tag!

    Wärend der Fahrt geht plötzlich meine Batterie lampe und die Motorblock Lampe an,der wagen wird Langsamer.
    In der Werkstatt kann man den Fehler nicht Auslesen.
    Was kann das sein,hat jemand schon mal so ein Problem gehabt?
    Baujahr 2003 TDCI ( 130 Ps)

    Danke im Voraus

    Rennmondeo
     
  2. #2 MucCowboy, 16.01.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.379
    Zustimmungen:
    339
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nun, das kann viele Gründe haben. Am wahrscheinlichsten wird es wohl die Lichtmaschine oder der Regler darauf sein. Wenn der zu wenig Strom liefert, leuchtet sofort die Ladekontrolle. Die Motoranzeige ist wahrscheinlich die Folge der elektrischen Unterversorgung des Steuergerätes, und dass dabei der Motor quasi abschaltet, ist auch nachvollziehbar.

    Grüße
    Uli
     
  3. #3 Hacky67, 16.01.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo, Uli.
    (Ich weiss... ich bin lästig...)

    Ich glaube, die Lage ist da noch viel ernster...
    Dem Bild nach handelt es sich um einen Mondeo Mk III, richtig?

    Bei dem wird die Erregerspannung (und somit die Ladespannung) nicht mehr autark vom Spannungsregler an der Lichtmaschine gesteuert.
    Statt dessen gehen von der Lichtmaschine zwei Leitungen zum PCM.
    Die eine steuert digital über das PCM die Ladekontrollleuchte im Kombi- Instrument an.
    Die andere Leitung gibt das Tastverhältnis (also letzlich die Höhe) der Erregerspannung vor.
    Die Höhe der Ladespannung wird durch die Lufttemperatur des MAF- Sensors beeinflusst: Je tiefer die Temperatur, desto höhere Ladespannung (aufgrund chemischer Trägheit) verträgt die Batterie.
    Umgekehrt erhöht das PCM bei zu grosser Last am Generator die Leerlaufdrehzahl.
    Das Ganze nennt sich SCS (Smart Charging System) - und gibt es auch z. B. im Focus.

    Langer Rede kurzer Sinn:

    "rennmondeo",

    Du bist durch den im anderen Thread beschriebenen Feuchtigkeitseinbruch drauf und dran deine Motorsteuerung abzuschiessen!
    Also erst mal alles trocken legen.
    Die Motorsteuerung ("Antriebsstrangsteuergerät","PCM") befindet sich bei dir im Beifahrerfussraum hinter der A-Säulenverkleidung.
    Prädestiniert für einen Wassereinbruch in diesem Bereich sind:
    Dichtung des Innenraumluftfilters (im Wasserkasten, also unter der Plastikverkleidung des Scheibenwischerantriebes unterhalb der Windschutzscheibe).
    Verstopfter/abgezogener Ablaufschlauch des Schiebedach (sofern vorhanden).

    Grüsse,


    Hartmut
     
  4. #4 MucCowboy, 16.01.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.379
    Zustimmungen:
    339
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    OT: Hallo Hartmut,:)

    Dich trifft man auch (fast) überall, gell?:pfeifen:
    Mal sehen, was bei dieser Sache rauskommt, ich lerne gern was dazu.

    Grüße
    Uli
     
  5. #5 Hacky67, 18.01.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo, Uli.


    Ist wohl nix mit lernen...
    (Was solltest Du auch schon von mir lernen können...)
    Scheint nicht mehr wichtig zu sein.
    Oder, denkst Du, daß er jetzt die ganze Zeit... mit dem Fön... ?

    Grüsse,


    Hartmut
     
Thema:

Batterie Probleme?

Die Seite wird geladen...

Batterie Probleme? - Ähnliche Themen

  1. 2. Batterie, Ford Batterieüberwachung

    2. Batterie, Ford Batterieüberwachung: Moin, ich habe einen Ford Transit Custom ,130PS, Euro6, mit Start Stop, BJ 2017. Den möchte ich zum Camper umbauen. Verbaut ist unter dem...
  2. Probleme mit Schubabschaltung / Gasannahme

    Probleme mit Schubabschaltung / Gasannahme: Hallo zusammen, zuerst dachte es liegt an dem Chip von RaceChip, habe den Chip ausgebaut aber das Problem besteht weiter. Auslesen über OBD2...
  3. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  4. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  5. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...