Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Batterie schwach auf der Brust..?

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von DerGraf, 17.10.2010.

  1. #1 DerGraf, 17.10.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Schönen Sonntag zusammen,mir ist die letzten Tage etwas an meinem Express aufgefallen,was ich mir nicht logisch erklären kann.

    Und zwar: Hat mein Wagen des öffteren Schwierigkeiten anzuspringen,es klingt halt immer nach schwacher Batterie.Er sprang bis jetzt immer an, aber manchmal echt nur mit dem letzten zucken gerade so.

    Batterie hatte ich getauscht dann ging es ein paar Tage ganz normal,danach selbes Problem.Liegt also wohl eher nicht an der Batterie.

    Ladekontrolleuchte ist aus,Keilriemen ist neuwertig und vernünftig gespannt.

    Ich hab so das gefühl als wenn der nur Zeitweise lädt,die Konrollleuchte mir aber nix dazu sagt.(Kontrollleuchte selber geht aber bei Zündung ein)

    Ich kann mir da echt keinen Reim draus machen hat jemand ne Ahnung?

    Wer es noch nicht weiß:
    EscortExpress 75 Bj 96 Mk7
    1.8 Diesel
    Manuelles Getriebe

    Vielen Dank schonmal ;)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 17.10.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Dann mess doch mal den Ruhestrom an der Batterie wenn alles aus ist !
     
  4. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Da hast du wohl irgendwo Kriechstrom. Irgendein Kabel durchgescheuert und entlädt die Batterie.
     
  5. #4 DerGraf, 18.10.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    So,hab jetzt gerade mal den Ruhestrom gemessen.Da fliesst nix alles unauffällig.

    Woran könnte es sonst noch liegen wenn nix kriecht?

    Danke euch =)
     
  6. #5 neuwurm09, 18.10.2010
    neuwurm09

    neuwurm09 Benutzer

    Dabei seit:
    07.12.2009
    Beiträge:
    133
    Zustimmungen:
    0
    Fahrzeug:
    Escort Tunier Classic 1,6L 16V Bj 98
    batterie

    Hallo
    Baue mal den Anlasser aus und reinige Ihn .
    Es könnte sein das er zu Schwer dreht und das würde erklären warum die Batt. in die Knie geht.Optional einen ersatz Anlasser ausprobieren.
    gruß
    Joachim
     
  7. #6 DerGraf, 18.10.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Ok ich werd mal schaun,aber wieso entlädt sich die Batterie dann im Stand, und nicht beim Anlassen?
     
  8. #7 DerGraf, 21.10.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Soooo...ich hab das Problem gefunden,es war die von mir letztens erst noch gelobte Batterie.Zumindstens denke ich das.Hier meine Prüfergebnisse was sagt ihr?

    Ruhestrom unaufällig,
    bei laufenden Motor liegen an der Batterie 13,5V an,
    wenn der Motor aus ist läuft die Voltanzeige von 12,9 immer weiter runter hab bei 11,05 aufgehört auf das Messgerät zu starren :D

    Also in meinen Augen ist die Batterie um oder?(Was für ein Anfängerfehler:rotwerden:)
    So nun weiter neue Batterie..nur welche nehm ich am besten?Hab jetzt ne ganze Zeit gegoogelt was Original verbaut war, hab aber 1000 verschiedene Sachen gefunden von 42Ah-75Ah.

    Ich hatte jetzt ne 62Ah drin.

    Ich würde gerne eine nehmen die so groß wie möglich ist.
    Ausserdem würde ich günstig an 100Ah Batterien kommen meint ihr die geht noch,oder ist die schon zu groß?

    Oh mann sobald Strom im Spiel ist bin ich echt ne Niete:verdutzt::)
    Danke euch
     
  9. #8 christian.k, 21.10.2010
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Batterie

    Hallo,

    ich kann mir kaum vorstellen, das eine 100 Ah Batterie dort Platz finden wird.

    Gruß
    Christian
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 DerGraf, 21.10.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Hi, ich meinte mit zu groß primär erstmal die Ah nicht die Abmessung der Batterie um das Problem kümmere ich mich als zweites :D
     
  12. Sonnie

    Sonnie The one and only ;o)

    Dabei seit:
    28.07.2010
    Beiträge:
    61
    Zustimmungen:
    1
    Fahrzeug:
    XR3I VII Cabrio, 05/96, 1,8 l 16V
    ich würde erst noch mal prüfen, ob die lima genug strom bringt. erst dann kann man wirklich sagen, obs die batt is.
    is die lima hinüber, nutzt dir ne neue batt auch nix, dann geht das gleiche prob von vorne los
     
Thema:

Batterie schwach auf der Brust..?

Die Seite wird geladen...

Batterie schwach auf der Brust..? - Ähnliche Themen

  1. Lüftung für den Innenraum sehr schwach

    Lüftung für den Innenraum sehr schwach: Hallo, ich habe folgendes Problem: Stell ich die Lüftung auf Fussraum oder auch auf die Frontscheibe bläst die Luft super. Stelle ich allerdings...
  2. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  4. Mondeo 4 (Bj. 07-10) BA7 Batterie

    Batterie: Hallo, mal ne Frage in die Runde. Ich möchte mir demnächst ne neue Batterie kaufen, da ich in die jetzige kein grosses Vertrauen habe. Gerade...
  5. Zweite Batterie in Tourneo -wieder- einbauen

    Zweite Batterie in Tourneo -wieder- einbauen: Hallo, bin neu hier, daher noch etwas Forums unerfahren Also sorry für die Frage, gut möglich das eine ähnliche hier irgendwo hier schon...