Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Batterie schwach?

Diskutiere Batterie schwach? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo,bin hier neu im Forum und villeicht könnt ihr mir helfen. Habe einen Ford Escor Traveller 1.8TD Bj98. Da ich schon des öfteren Probleme mit...

  1. #1 ewiger Fordbastler, 21.01.2010
    ewiger Fordbastler

    ewiger Fordbastler Neuling

    Dabei seit:
    21.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escord Trav.Bj98
    Hallo,bin hier neu im Forum und villeicht könnt ihr mir helfen.
    Habe einen Ford Escor Traveller 1.8TD Bj98.
    Da ich schon des öfteren Probleme mit der Batterie hatte,habe ich diese voriges Monat erneuert.
    Verbessert hat sich nichts, im Gegenteil es ist noch schlimmer geworden.Gestern ist er in der früh gar nicht mehr angesprungen.:rasend:
    Habe die Spannung am laufenden Motor gemessen.-ca.12.5Volt

    Schaltet man das Licht ein,fällt die Spannung weit unter 12 Volt ab.
    Wäre toll wenn mir jemand helfen könnte.:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 21.01.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo,

    wo hast du denn die Spannung gemessen? An der Lichtmaschine?
    Wenn die Lichtmaschine 12.5V und weniger "abgibt", ist sie sicherlich
    nicht mehr in Ordnung. Es könnten abgenutzte Kohlebürsten/defekter Regler
    oder defekte Dioden die Ursache sein, diese Defekte sorgen für eine ständige
    Entladung der Batterie während der Fahrt.
    Oder irgendwo liegt ein Kabel blank bzw. wird Strom ungewollt "abgezweigt".

    Grüße
    Stefan
     
  4. #3 ewiger Fordbastler, 21.01.2010
    ewiger Fordbastler

    ewiger Fordbastler Neuling

    Dabei seit:
    21.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escord Trav.Bj98
    Hallo Stefan!

    Danke für deine schnelle Antwort.:top1:
    Habe es schon fast vermutet,das es villeicht die Lichtmaschiene ist, werde morgen gleich eine neue besorgen.
    Die alte Lichtmaschiene hat ja auch schon ganze 180000 km auf dem Buckel.:lol:
     
  5. #4 fiMagic, 21.01.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Alles klar, dann darf sie jetzt auch in Rente gehen! :)
    Der freundliche Schrotthändler in deiner Gegend hat sicher guten gebrauchten Ersatz! ;)
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wie viel volt haste denn wenn de gas gibst?? Da sollte der wert dann steigen.
     
  7. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ich weiß nicht, wie es beim Diesel ist aber beim 1.8er (105PS)
    Läuft die LiMa Leitung über den Anlasser zur Batterie. Da ist
    dann auch der "Knackpunkt" da das Kabel auch gerne Fauelt
    oder wie bei mir einfach mal am Magnetschalter abreißt.
    Nen schlechter Kontakt kann dazu führen, dass die Batterie nicht mehr
    geladen wird...
    Die Kontrollleuchte ist noch nicht an?

    Mess aber mal direkt an der Lima und auf Masse, dann weißte mehr!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 ewiger Fordbastler, 23.01.2010
    ewiger Fordbastler

    ewiger Fordbastler Neuling

    Dabei seit:
    21.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escord Trav.Bj98
    Hallo an alle!
    Die Tipps von euch,habe ich gleich in die Tat umgesetzt.:boesegrinsen:
    Konnte euch leider nicht gleich zurückschreiben,da ich gestern den ganzen Nachmittag unter dem Auto verbracht habe.

    Habe ganze 3 Stunden für den Einbau der Lichtmaschiene gebraucht,
    mit Taschenlampe am Schotter in eisiger Kälte,doch jetzt ist sie endlich drinnen und habe auch gleich eine Probefahrt gemacht,läuft super!

    Erst durch den Tausch der Lichtmaschiene musste ich feststellen,dass die Lichter und Scheibenheizung besser funktionieren.
    Bin anscheinend schon fast blind gefahren:lol:
    Danke für die tolle Hilfe:top1:
     
  10. #8 fiMagic, 23.01.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Alles klar, gerne geschehen!
     
Thema:

Batterie schwach?

Die Seite wird geladen...

Batterie schwach? - Ähnliche Themen

  1. Schaltung 2. Batterie

    Schaltung 2. Batterie: Hallo, Ich habe einen neuen Ford Transit Custom mit 96 kw. In diesem sind werksseitig 2 Batterien verbaut. Kann mir jemand sagen wie diese...
  2. Fiesta 7 (Bj. 08-12) JA8 Welche Batterie für den MK7?

    Welche Batterie für den MK7?: Hi, ich habe letzte Woche meinen MK7 gekauft und muss nun die noch originale Batterie wechseln. Ich bin Mitglied im ADAC und mir wurde ein Wechsel...
  3. Batterie der FB - Zentralverriegelung ständig leer

    Batterie der FB - Zentralverriegelung ständig leer: Guten morgen zusammen, seit Dezember fahre ich den Ford Focus, soweit so gut und auch zufrieden. Ich habe aber das Problem, dass die Batterien...
  4. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  5. Maverick (Bj. 00-07) Nach Batterie abklemmen, nun keine Funktion der ZV

    Nach Batterie abklemmen, nun keine Funktion der ZV: Meine Batterie musste vor kurzem abgeklemmt werden und nun lässt sich das Fahrzeug nur noch über den Schlüssel Fahrertür öffnen. Nicht mit der...