C-MAX (Bj. 03-07) DM2 Batterie ständig leer, Bordcomputer leuchtet

Diskutiere Batterie ständig leer, Bordcomputer leuchtet im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Moin, kann sein, dass dieses Thema hier schon diskutiert wurde, aber ich möchte es hier noch einmal eröffnen: Mein C-Max 1.8 Titanium (Bj. 2008,...

  1. #1 ErwinTDCI, 01.01.2015
    ErwinTDCI

    ErwinTDCI Neuling

    Dabei seit:
    02.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Titanium 1.8 Bj. 2008
    Moin,
    kann sein, dass dieses Thema hier schon diskutiert wurde, aber ich möchte es hier noch einmal eröffnen:
    Mein C-Max 1.8 Titanium (Bj. 2008, 100 tkm) muckt seit zwei Wochen.
    1. Problem: Radio/Navi ging nicht mehr an: hier muss geprüft werden, ob das Gerät in diese Serie von fehlerhaften Boschgeräten fehlt (ab 01.06.2008 - 2009). Lt. Ford-Werkstatt gibt es hierzu tatsächlich eine Art "Rückruf".
    2. Problem: Batterie ständig leer. Erst ging gar nichts mehr - Starthilfe durch ADAC - zwei Stunden durch die Gegend gefahren, alles wieder gut. Sicherheitshalber wurde die Sicherung vom Radio gezogen, weil ich bis dahin vermutete, das defekte Geräte würde den Strom ziehen.
    Am nächsten Tag getankt und dabei ist mir aufgefallen, dass die Tankuhr ganz langsam auf voll geht und sich die Reichweitenanzeige erst nach 10 km aktualisiert hat. Auch nach dem Starten des Motors haben sich der Drehzahlmesser und die Hintergrundbeleuchtung erst nach ca. 10/15 Sekunden aktiviert. Die eigentlich beim Zünden erscheinenden Warnanzeigen erscheinen erst beim Motorstart und erlöschen dann!
    3. Problem: Die Leuchte zwischen Kühlwassertemperatur und Tankuhr blinkte ganz aufgeregt - nix ging mehr. Erneut Starthilfe vom ADAC - dieser vermutet eine defekte Batterie.
    4. Gestern ist mir aufgefallen. dass die Bordcomputeranzeige Ewigkeiten leuchtet. Heute früh war sie aus, das Blinken der Leuchte zwischen Kühlwasseranzeige und Tankuhr war normal. Heute nachmittag: Auto tot, Batterie leer - nichts geht mehr.

    Ich habe mich hier schon durch diverse Foren geklickt. Was als Bodensatz übrig bleibt wären (evtl.):
    defekter CAN-Bus
    defekter Mikroschalter am Zündschloss (scheint allerdings nur bei den Key-Free-Systemen vorzukommen, dieses System habe ich nicht)

    Gibt es hierzu von der Forengemeinde Neuigkeiten bzw. von Ford, ob das Problem desöfteren auftritt und welche Lösungen es gibt?

    DANKE!!!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jumbo1

    jumbo1 Forum As

    Dabei seit:
    22.11.2011
    Beiträge:
    515
    Zustimmungen:
    6
    Fahrzeug:
    C-Max TDCI, Titanium, 163 PS, Powershift
    Naja, dann würde ich als erstes mal die Batterie erneuern/testen (Belastungstest)!!
    Lima Test !! ;)
     
  4. #3 ErwinTDCI, 02.01.2015
    ErwinTDCI

    ErwinTDCI Neuling

    Dabei seit:
    02.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Titanium 1.8 Bj. 2008
    Lima ist lt. ADAC i. O. (hat er jedenfalls gemessen).
    Auto ist nun in der Werkstatt.
    Eine Vermutung wäre noch folgende:
    Da das Radio/Navi defekt ist, wir jedoch nur eine Sicherung gezogen hatten, und es anscheinend über zwei abgesichert wird, besteht hier die Vermutung, dass diese ominöse zweite Sicherung (das Radio ist ja auf Dauerplus) den Strom gezogen hat. Irgendwie scheint es auch eine Verbindung zwischen dieser Bordcomputeranzeige und dem Radio/Navi zu geben. Daher wahrscheinlich auch dieses Dauerlicht.

    Bezüglich der defekten Radio/Navi-Geräte von Bosch/Blaupunkt TravelPilot gibt es von Ford eine TSI, die da lautet: 26/2013. Dort steht drin, dass alle Geräte, die im Zeitraum 01.06.2008 bis 01.06.2009 (zum Glück ist mein Fahrzeug am 17.09.2008 gebaut) und defekt sind kostenfrei BIS 31.12.2015 (!) von Bosch ersetzt werden.

    Ich werde weiter berichten....
     
  5. #4 ErwinTDCI, 06.01.2015
    ErwinTDCI

    ErwinTDCI Neuling

    Dabei seit:
    02.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Titanium 1.8 Bj. 2008
    Hallo,
    also anscheinend ist es das defekte Radio/Navi gewesen. Dieses wurde ausgebaut und eingeschickt und wird nun kostenfrei ersetzt. Die Batterie hat sich seitdem nicht wieder entladen.
    Allerdings zeigt nach wie vor der Bordcomputer seltsame Anzeigen: die Reichweitenanzeige und die Tankuhr aktualisieren sich nach dem Tanken mehr als zögerlich. Könnte es damit zusammenhängen? Gibt es da eine Verbindung zum Radio/Navi und wenn ja, warum eigentlich?
    Aufgefallen ist mir noch, als ich das Datum im Bordcomputer aktualisieren wollte, dass dieser nur bis zum Jahr 2013 geht - vorher hatte ich das Datum bzw. die Uhrzeit immer direkt im Radio korrigiert.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Batterie ständig leer, Bordcomputer leuchtet

Die Seite wird geladen...

Batterie ständig leer, Bordcomputer leuchtet - Ähnliche Themen

  1. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  2. Galaxy 3 (Bj. 06-10) WA6 ESP Leuchtet in gewissen Linkskurven

    ESP Leuchtet in gewissen Linkskurven: Hallo ich bin neu hier und habe ein großes Problem Ich haben einen Ford Galaxy WA6 Bj. 2008 2,0 140PS Seit neuem leuchtet in gewissen...
  3. Die ständigen Fragen nach Radio-Codes

    Die ständigen Fragen nach Radio-Codes: Ich möchte hier einmal was klarstellen: Viele Ford-Radios verlangen nach zwischenzeitlichem Abklemmen der Fahrzeugbatterie eine Code-Eingabe, um...
  4. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  5. Bordcomputer Verbrauch feinjustieren

    Bordcomputer Verbrauch feinjustieren: War heut das erste Mal Tanken und musste feststellen das Ich 9,4 l verbraucht habe und der Bord Computer 8,8l anzeigst :nene: Habe dann etwas...