Mondeo 1 (Bj. 93-96) GBP/BNP Batterie tot / Lima defekt

Diskutiere Batterie tot / Lima defekt im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo! In den letzten 3-4 Wochen hatte ich mit zunehmend schlechter werdendem Kaltstartverhalten zu kämpfen. Seit gut einer Woche geht nun ohne...

  1. #1 DrSchabbs, 31.01.2010
    DrSchabbs

    DrSchabbs Neuling

    Dabei seit:
    19.08.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo '95 1.6
    Hallo!

    In den letzten 3-4 Wochen hatte ich mit zunehmend schlechter werdendem Kaltstartverhalten zu kämpfen. Seit gut einer Woche geht nun ohne Starthilfeset überhaupt nichts mehr.

    Anfangs hat mich das auch nicht weiter verwundert, da Eiseskälte, längere Standzeiten und ältere Autobatterien ja irgendwo für sich sprechen.

    Letzten Freitag habe ich dann mal den Füllstand der Batterie überprüft und festgestellt, dass der mehr oder minder überhaupt nicht mehr vorhanden war (zuletzt geprüft Anfang Dezember).
    Daraufhin hab mal das Multimeter rausgekramt und ein paar Spannungsmessungen an der Batterie durchgeführt:

    - Nach 24h Standzeit: 11,3V (R.I.P.)

    - Leerlauf: 19,0V (!?)
    Dieser Wert bleibt auch bei höheren Drehzahlen konstant, bei
    eingeschalteten Verbauchern (Radio, Lüftung, Licht) sinds noch etwa 18,7V.

    Das ist dann wohl ein Paradebeispiel für einen fachgerechten Batterie-Overkill...

    Mich würde nun interessieren:

    Welches Lima-Bauteil (Regler? Dioden?...) ist da nun hinüber und lassen sich diese auch einzeln austauschen? Oder muss hier gleich die komplette Lima ersetzt werden?

    Wie gefährdet ist dabei die Fahrzeugelektronik und ist eine Weiterfahrt so noch zu vertreten (bisher sinds zumindest 300km ohne Ausfallerscheinungen) ?

    Ich sollte hier vielleicht noch erwähnen, dass es sich um einen 1,6 Mk1 Turnier Bj. 95 handelt... ;)



    Besten Dank im voraus,
    MfG,
     
  2. #2 FocusZetec, 31.01.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.380
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    Da wird der Regler kaputt sein, ob man den allerdings wechseln kann? Eventuell Lima ausbauen und zu einem Bosch-Dienst bringen.

    So lange kann das noch nicht sein ... da würden nach kürzester Zeit zumindest die Lampen durchbrennen. Für die restliche Elektronik ist das natürlich auch nicht so gut, ich würde sagen bis jetzt hast du da Glück gehabt das nicht das Steuergerät oder ein anderes Elektronisches Gerät durchgebrannt ist ...
     
Thema:

Batterie tot / Lima defekt

Die Seite wird geladen...

Batterie tot / Lima defekt - Ähnliche Themen

  1. batterie

    batterie: hallo! kann ich mit meinem Ladegerät absaar 12v meine silver calzium Batterie laden? bei meinem Ladegerät steht,ist für bleisäure und agm.kann...
  2. KA 1 (Bj. 96-08) RBT Elek. Fensterheber: Schalter defekt

    Elek. Fensterheber: Schalter defekt: Hallo zusammen, ich habe mir gebraucht einen Ford Ka Bj. 2008 zugelegt. Jetzt habe festgestellt, dass auf der Fahrerseite der Schalter nicht...
  3. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...
  4. Ford AGM Batterie - Welcher Hersteller ist Serienaustatter?

    Ford AGM Batterie - Welcher Hersteller ist Serienaustatter?: Hallo zusammen, nach 6 Jahren ist die originale Ford AGM 70Ah 760A hinüber. Auto wird ausschließlich auf langstrecken bewegt und steht nachts...
  5. Batterie im Winter laden

    Batterie im Winter laden: Moin zusammen, da die Nächte ja doch etwas kälter werden - und ich im Moment viele Kurzstrecken fahre (mit vielen elektrischen Verbrauchern an),...