Mondeo 1 (Bj. 93-96) GBP/BNP Batterie Warnleuchte

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Napalmnase, 13.10.2009.

  1. #1 Napalmnase, 13.10.2009
    Napalmnase

    Napalmnase Neuling

    Dabei seit:
    13.10.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen, ich habe mich grade frisch angemeldet in der Hoffnung das ihr mir eine Frage beantworten könnt.
    Ich fahre einen Ford Mondeo TD Baujahr 95.

    Seit ca 3 Wochen habe ich jetzt das Problem, dass immer wieder mal die Warnleuchte für die Batterie aufleuchtet.
    Das kann manchmal direkt nach dem Start passieren, manchmal aber auch erst nach einigen Kilometern und manchmal bleibt sie auch 1-2 Tage komplett aus.
    Es gibt aber auch Tage an denen sie über eine Strecke von 40 Kilometer ständig an bleibt. (Längere Strecken fahre ich nie) :lol:

    Mir ist aufgefallen das es unabhängig davon ist ob ich viele Verbraucher wie Licht usw an habe.

    Auch lässt sich bisher keine Beeinträchtigung beim Starten oder sonstwie feststellen.

    Hab ich da ein ernsteres Problem oder spinnt vielleicht einfach nur die Warnleuchte? Eigentlich sagt diese ja aus dass sich die Batterie entläd.

    Gruß Napalmnase
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 13.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Nich ganz richtig. Es ist eine Ladekontrollleuchte (Tolles wort mit drei L :freuen2:) Und zeigt an, wenn die Batterie nicht von der Lichtmaschine geladen wird.
    Die MiMa wird wohl nen Ding weghaben?!
     
  4. #3 Napalmnase, 13.10.2009
    Napalmnase

    Napalmnase Neuling

    Dabei seit:
    13.10.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Naja, wenn die Lichtmaschine nicht mehr läd heißt das aber im Umkehrschluß für mich auch das sich die Batterie während der Fahrt entläd. :lol:

    Ganz kann die Lichtmaschine ihren Dienst aber noch nicht eingestellt haben oder? Sonst wäre ich doch sicher schon mal stehen geblieben bzw hätte Startschwierigkeiten denn irgendwann ist die Batterie ja leer.
     
  5. #4 Janosch, 13.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Die entlädt sich immer, wenn Verbraucher eingeschaltet sind ;) Also bleibt es eine LAdekontrollleuchte ;)

    Zum Problem: macht der Keiriemen Geräusche? Evtl. reicht die Spannung nicht mehr aus. Oder der Keilriemen selber ist hin?
    Oder der Regler an der LiMa defekt? oder die LiMa selber?
     
  6. eagle

    eagle Benutzer

    Dabei seit:
    25.02.2009
    Beiträge:
    268
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo 2002 2,0 TDCI Ghia + X Kombi
    Ganz einfach testen, Motor an und dann die Batterie abklemmen, wenn Motor aus geht ist die Lima hin, wenn nicht lädt Sie noch.
     
  7. #6 Napalmnase, 13.10.2009
    Napalmnase

    Napalmnase Neuling

    Dabei seit:
    13.10.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Nee also Geräusche sind keine zu hören. Zum Keilriemen kann ich nix sagen, weiß ja nichtmals wo die Lichtmaschine sitzt. Man sieht da auch nix so zugebaut ist da alles.
    Welchen Seite soll ich denn abklemmen? Plus oder Minus?
    Das würde ich dann morgen mal testen.
    Obwohl zuverlässig ist der Test dann ja auch nur wenn zu dem Zeitpunkt auch die Batterieleuchte brennt oder?
    Kann es auch sein das die LM manchmal zu wenig Spannung erzeugt und somit die Leuchte angeht?
    Das es also noch reicht um zu laden aber die Warnleuchte schon anspringt?
    Müsste man ja eigentlich mit nem normalen Mulimeter messen können oder. Gibt es dabei etwas das ich beachten muss und welche Spannung sollte anliegen bei laufendem Motor?
    Danke für eure Antworten, geht ja echt fix hier.
     
  8. eagle

    eagle Benutzer

    Dabei seit:
    25.02.2009
    Beiträge:
    268
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo 2002 2,0 TDCI Ghia + X Kombi
    Mein vorgeschlagener Test (Plus abklemmen reicht), ist nur ein Simpler Test, um die funktion der Lima zu prüfen, ob die dann genug Strom erzeugt, um die Batterie zu laden, das muss man dann Messen.

    Bleibt der Motor an, erzeugt die Lima Strom. Geht der Motor aus (weil kein Strom), dann entweder Lima defekt, oder Kabel!!.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Napalmnase, 15.10.2009
    Napalmnase

    Napalmnase Neuling

    Dabei seit:
    13.10.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Der Motor läuft weiter bei abgeklemmter Batterie.
    Interessanter weise hat die Batterie Warnleuchte jetzt auch schon seit 3 Tagen nicht mehr geleuchtet.
    Mir soll es recht sein. Vielleicht hat sie die Lima ja selber repariert :lol:.
     
  11. eagle

    eagle Benutzer

    Dabei seit:
    25.02.2009
    Beiträge:
    268
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo 2002 2,0 TDCI Ghia + X Kombi
    Oder Du hast irgendwo nen Wackelkontakt drin, schau mal ob alle Kabel noch richtig fest sind.
     
Thema:

Batterie Warnleuchte

Die Seite wird geladen...

Batterie Warnleuchte - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  3. Mondeo 4 (Bj. 07-10) BA7 Batterie

    Batterie: Hallo, mal ne Frage in die Runde. Ich möchte mir demnächst ne neue Batterie kaufen, da ich in die jetzige kein grosses Vertrauen habe. Gerade...
  4. Zweite Batterie in Tourneo -wieder- einbauen

    Zweite Batterie in Tourneo -wieder- einbauen: Hallo, bin neu hier, daher noch etwas Forums unerfahren Also sorry für die Frage, gut möglich das eine ähnliche hier irgendwo hier schon...
  5. Batterie Fiesta 1,6TDCI - Bj.2006

    Batterie Fiesta 1,6TDCI - Bj.2006: Hallo, meine Battertie ist nach inzwischen 210 000km und 10,5 Jahre nicht mehr sonderlich robust. Nun suche ich eine Neue, was sich als nicht ganz...