Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Batterie

Diskutiere Batterie im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Freunde Ich bin nue hier und hoffe doch sehtr das ich hier Hilfe erhalten kann. Mein Proplem : Auto Springt nicht an, Tarro u Drehzahlmesser...

  1. #1 winnika, 14.09.2011
    winnika

    winnika Neuling

    Dabei seit:
    14.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo ,2000, 2,0
    Hallo Freunde
    Ich bin nue hier und hoffe doch sehtr das ich hier Hilfe erhalten kann.
    Mein Proplem : Auto Springt nicht an, Tarro u Drehzahlmesser schlegen einmal voll aus und dan kommt das Berühmte "klag klag klag" vom Anlasser das auf eine Lerre Batterie hinweißt. Aber die Batterie ist (war) voll u nach einen Fremdstart Springt das Auto an. Nach ein paar Tagen das Selbe Proplem, neue Batterie gekauft eingebaut, anch 2 Tagen das Selbe Propelm. Auto in der Werkstatt, nicht gefunden, Battrie geladen (Ruhestrommessung wurde duchgeführt, ohne Befund) u jetzt Spinnt das Teil schon wieder ...
    Hat jemand ne Idee was das sein könnte ??
    Besten Dank im Vorraus
    Winni
     
  2. #2 thomas-kn, 14.09.2011
    thomas-kn

    thomas-kn Benutzer

    Dabei seit:
    29.06.2010
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Mk3 Kombi;2001; BRC Sequent24
    Hallo

    du hast nen geheimen Verbraucher-oder die Batterie wird nicht richtig geladen.
    Schraubst du selber? Multimeter vorhanden?
    Dann - Pol ab und das Multimeter in Reihe dazwischen schalten. Meßbereich 0-100 mA. Jetzt misst du evtl. vorhandenen Kriechstrom. Weiß jetzt nicht genau was erlaubt ist aber mehr wie 10 mA halte ich für zuviel. Dann durch ziehen der einzelnen Sicherungen das Problem/den betroffenen Stromkreis eingrenzen.
    Wenn kein Kriechstrom vorhanden ist Lima/ Regler überprüfen. Da hatte ich hier im forum schon mal ne Anleitung zu gesehen-find ich grad nicht.

    Gruß

    Thomas
     
  3. #3 winnika, 14.09.2011
    winnika

    winnika Neuling

    Dabei seit:
    14.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo ,2000, 2,0
    danke dir
    aber der Typ vom ADAC hat die Lima gemessen u sagte sie Arbeitet Einwandfrei.
    das verrückte an der Sache ist ja das die Batterie ja neu ist bzw Vorgestern nochmal geladen wurde
    Multimeter müßte ich mir mal Borgen u das mit den Sicherungen is nen Klasse Einfall ... Schaffe sogar ich :lol:
    ähm, zwischen Plus oder Minuspol zwischen Schalten das Teil ??
     
  4. #4 Meikel_K, 14.09.2011
    Zuletzt bearbeitet: 14.09.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.005
    Zustimmungen:
    298
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vorsicht, nicht die Batterie kurzschließen dabei!:erschrecken:

    Das Massekabel am Minuspol der Batterie abnehmen und das Multimeter zwischen Minuspol und Massekabel klemmen. Den Anzeigebereich so einstellen, dass es etwas Vernünftiges für die Stromstärke anzeigt, Und das am besten eine Weile nach dem Abstellen des Motors, wenn sich die Steuergeräte schlafen gelegt haben (sollten). Dann eine Sicherung nach der anderen ziehen, bis die angezeigte Stromstärke deutlich abnimmt. Der Verbraucher, der zu dieser Sicherung gehört, zählt dann zu den Verdächtigen.

    Am Anfang steht aber, die Ruhestrommessung wurde schon - ohne Befund - in der Werkstatt gemacht.
     
  5. #5 Nighthawkzone, 14.09.2011
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Bei vorhandener Anhängerkupplung am besten da anfagen.
    Vielleicht war das Problem in der Werkstatt wirklich nicht vorhanden und nachdem du durch den Regen gefahren bist geht es wieder los.
     
Thema:

Batterie

Die Seite wird geladen...

Batterie - Ähnliche Themen

  1. Ford AGM Batterie - Welcher Hersteller ist Serienaustatter?

    Ford AGM Batterie - Welcher Hersteller ist Serienaustatter?: Hallo zusammen, nach 6 Jahren ist die originale Ford AGM 70Ah 760A hinüber. Auto wird ausschließlich auf langstrecken bewegt und steht nachts...
  2. Batterie im Winter laden

    Batterie im Winter laden: Moin zusammen, da die Nächte ja doch etwas kälter werden - und ich im Moment viele Kurzstrecken fahre (mit vielen elektrischen Verbrauchern an),...
  3. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  4. Batterie

    Batterie: Hallo, ich muss die Batterie ausbauen zum Laden, muss beim Einbau etwas neu eingestellt werden? MfG truckervo
  5. Probe (Bj. 92–97) ECP Batterie geladen, jedoch kein Strom da

    Batterie geladen, jedoch kein Strom da: Hallo, habe die Batterie geladen (ist auch voll), aber die Stromzufuhr ist unterbrochen - keine Anzeige im Amaturenbrett, Fensterheber...