KA 1 (Bj. 96-08) RBT Batterieanzeige leuchtet- Wo liegt das Problem?

Diskutiere Batterieanzeige leuchtet- Wo liegt das Problem? im KA Mk1 Forum Forum im Bereich Ford KA Forum; Seit kurzem habe ich ein Problem mit meinem KA (BJ 2004) das auf den ersten Moment auf eine defekte LIMA oder Laderegler hindeutet. Die Kiste hat...

  1. #1 uli1963, 28.12.2012
    uli1963

    uli1963 Neuling

    Dabei seit:
    09.09.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA, 2004
    Seit kurzem habe ich ein Problem mit meinem KA (BJ 2004) das auf den ersten Moment auf eine defekte LIMA oder Laderegler hindeutet. Die Kiste hat jetzt 102 000 KM auf dem Buckel. Habe das Auto im Mai dieses Jahres gekauft. Die Batterie wird nicht mehr geladen. Lade die Batterie im Moment mit dem Ladegerät im Keller regelmäßig auf. Seit drei Tagen macht sich der Fehler bemerkbar, doch heute morgen lief alles wie gewohnt. Die Batterieanzeige tauchte nicht auf und das pulsieren des Scheinwerferlichtes blieb auch aus. Somit speißte die LIMA das Fahrzeugnetz direkt. Als ich dann am Mittag von der Arbeit nach Hause fuhr, war der Fehler wieder da.

    Ich habe eine LIMA mit 90A und einem dreiadrigem Stecker im Fahrzeug. Auf dem Schrottplatz mußte ich feststellen, dass der Schrotthändler nur welche aus Fahrzeugen hat, die nur 70A bringen und 4 Anschlüße am Stecker haben. Jetz hat mich jemand darauf aufmerksam gemacht, dass bei Mazda solche verbaut werden. Wäre es möglich, dass der Händler eine nicht serienmäßige LIMA nachträglich eingebaut hat? Kann momentan nicht anfragen, da die Händler bis zum 5.01 seinen Betrieb geschlossen hat.

    Die Kohlen der LIMA sind sicherlich nicht das Problem, sonst hätte die Kiste heute morgen nicht normal funtioniert. Laderegler mit zeitweißen Aussetzern? Kontaktproblem am Stecker oder Wackelkontakt? Habe probeweise gerüttelt am Stecker und dem Kabel zur LIMA aber keine Änderung.
     
  2. #2 GeloeschterBenutzer, 28.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    welcher motor ist verbaut ?
    endura-e oder duratec 8v ?
     
  3. #3 uli1963, 06.01.2013
    Zuletzt bearbeitet: 06.01.2013
    uli1963

    uli1963 Neuling

    Dabei seit:
    09.09.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA, 2004
    Im KFZ-schein steht unter (2.1) 8566 und unter (2.2) 52200E4

    Das Fahrzeug wurde in Spanien produziert.

    Gestern hatte ich beim Fahren keine rote Batterieanzeige und das Licht hat auch nicht geflackert.

    Wenn ich bei Elring den Schlüssel eingebe, dann wird mir dies angezeigt:

    FORD
    KA (RB_)
    1.3 i

    Motorcodes A9A, A9B

    Seit einiger Zeit habe ich auch Fehler P0117 im OBD. Obwohl ein Temperaturgeber getauscht wurde und dieser sicherlich in Ordnung ist, zeigt er mir den Fehler immer wieder an. Damit kann ich aber leben.


    http://outcat-cs.tecdoc.net/ows/de/...10D1F5511E0340.ows_cs6?view=VIndexFramesetJsp
     
  4. #4 GeloeschterBenutzer, 06.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bitte mal die VIN posten !
     
  5. #5 ploetsch10, 06.01.2013
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Meines Erachtens ist das zeitweise Funktionieren GERADE ein Zeichen auf verschlissene Kohlen.

    Kurze Kohlen sind sehr weit vorne, wo die Feder bereits 'schlapp' ist. und vorne klemmt's gerne mal wg. des Drecks.

    mfg

    Ploetsch10
     
Thema:

Batterieanzeige leuchtet- Wo liegt das Problem?

Die Seite wird geladen...

Batterieanzeige leuchtet- Wo liegt das Problem? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  2. Unlösbares Problem? Unrunder Motorlauf usw.

    Unlösbares Problem? Unrunder Motorlauf usw.: So, ich fasse nun nach all den Wochen die ich an meinem Auto Fehler gesucht habe und mögliche Problemteile ersetzte habe zusammen. Jegliches Bild...
  3. Problem mit USB Stick SYNC2

    Problem mit USB Stick SYNC2: Hallo Gemeinde, ich wollte heute mal etwas Musik von einem 64GB USB Stick hören, aber der wurde nicht erkannt. Meinen älteren 1GB Stick erkennt...
  4. B-MAX (Bj. 12-**) JK8 IPhone 5 Problem mit SYNC

    IPhone 5 Problem mit SYNC: Hallo, Habe gestern bemerkt, wenn mein IPhone 5 per BT mit SYNC verbunden ist, gibt das Telefon keine Töne mehr von sich. Kein klingeln, kein...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motorkontrolleuchte leuchtet

    Motorkontrolleuchte leuchtet: Hallo liebes Forum, unser Focus war vor etwa 6 Wochen beim freundlichen, der Motor nahm Gas schlecht an und brach unter Last zusammen. Die...