Escort 6 (Bj. 92-95) GAL/ALL/CLX Batterieanzeige

Diskutiere Batterieanzeige im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, an meinen Focus Escort Saphir Kombi, BJ 1994, 1,6 leuchtet beim fahren neuerdings ganz schwach die Batterieanzeige. Wenn ich auf...

  1. #1 ehz2005, 06.06.2008
    ehz2005

    ehz2005 Guest

    Hallo zusammen,

    an meinen Focus Escort Saphir Kombi, BJ 1994, 1,6 leuchtet beim fahren neuerdings ganz schwach die Batterieanzeige. Wenn ich auf die Bremse trete, leuchtet die Anzeige ganz stark auf.

    Jemand eine Idee was es sein könnte??

    Vielen Dank im vorraus
    ehz2005
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Leon

    Leon Forum Profi

    Dabei seit:
    03.06.2008
    Beiträge:
    3.095
    Zustimmungen:
    8
    Fahrzeug:
    VW Tiguan 2.0 TDI
    Die Lichtmaschine hat das Ende ihrer Daseinberechtigung erreicht.
    Wenn du Glück hast, musst Du auch nur die Kohle bzw. den Gleichrichter ersetzen.
     
  4. #3 ehz2005, 06.06.2008
    ehz2005

    ehz2005 Guest

    Na super, ich hoffe mal ich habe Glück.

    Wie kann ich den die Kohle bzw. den Gleichrichter einbauen??
     
  5. #4 acid_fired, 06.06.2008
    acid_fired

    acid_fired Benutzer

    Dabei seit:
    21.03.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ST
    Wenn dem so ist, wie arbeitet denn so eine Anzeige ? einfach mitm widerstandsverhältnis + Transistor ? kanns mir grad Etechnisch in sonem alten auto so schlecht vorstellen :)

    Wäre nett wenns jemand mal erläutern könnte.
    mfg
     
  6. #5 Der Pendler, 06.06.2008
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Servus!
    ...da hat Leon absolut Recht!
    Die günstige Variante ist die Auswechslung des LiMa-Reglers.

    Du gehst am sichersten, wenn Du deine LiMa mal dem freundlichem Bosch-Händler zur überprüfung überlässt. Habe bei meinem im Ort ansässigen Händler wegen dem gleichem Problem nachgefragt - die Überprüfung ist bei dem kostenlos.
     
  7. #6 ehz2005, 06.06.2008
    ehz2005

    ehz2005 Guest

    Yeep, werde ich machen. Wenn der LiMa-Regler hinüber ist, kann ich den selbst wechseln?
    Und muß dazu die Lichtmaschine ausgebaut werden?
     
  8. #7 Der Pendler, 06.06.2008
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Tacho!
    Wenn der Regler verschraubt ist, kannst Du ihn selbst wechseln, ob das bei eingebautem Zustand geht, kann ich auswendig nicht sagen. Hab da aber noch die Info im Hinterkopf, dass das geht...:gruebel:
     
  9. #8 Escort*schleicher, 06.06.2008
    Escort*schleicher

    Escort*schleicher Guest

    Bei meinem Sierra war damals eine Platine im Lima gehäuse abgeraucht! Gab es nur 2 möglichkeiten entweder Neue lima (200€) oder reparieren (250€)
    Ich bin weiter so gefahren die batterrie wurde noch geladen aber nicht mehr so gut wie vorher!
     
  10. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    :gruebel::gruebel::gruebel: Focus??
     
  11. #10 ehz2005, 06.06.2008
    ehz2005

    ehz2005 Guest

    Natürlich Ford Escort Saphir Kombi.

    Bin schon völlig durch den Rind, oder heißt es Wind??:):):)
     
  12. #11 ehz2005, 08.06.2008
    ehz2005

    ehz2005 Guest

    SO, habe es geschafft als absoluter Autolaie das Problem zulösen.

    Es war nicht die LIMA, es war nur zuwenig Wasser in Batterie.

    Habe sie aufgefüllt, und das Licht an der Anzeige ist weg...

    Springt jetzt auch besser an.

    Vielen Dank trotzdem für die Hilfe
     
  13. #12 Es-Classe, 08.06.2008
    Es-Classe

    Es-Classe Guest

    Glück gehabt.

    Ich hab da eine Frage.
    Stimmt es das die Kugellager der Lima irgendwann kaputt gehen?

    In dem Fall wäre es sinnvoll immer die ganze Lima zu wechseln.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Feline, 11.06.2008
    Zuletzt von einem Moderator bearbeitet: 11.06.2008
    Feline

    Feline Guest

    Mal sehen ob ich das aus dem Gedächtnis noch hin bekomme :)

    Das Birnchen liegt m.w. im Erregerstromkreis der Lima und leuchtet bei einer Spannungsdifferenz gegenüber der an der Batterie bzw. im Bordnetz vorhandenen Spannung.

    Beim Starten des Motors läuft darüber auch der Erregerstrom, da die Lima noch keinen liefert. Die Lima braucht diese "Hilfe" auch um überhaupt in Wallung zu kommen. Steht dieser dann von der Lima selbst an ist die Spannungsdifferenz weg und es geht aus.

    Wenn jetzt die Lima muckt, (Verschleiß der Kohlen etc.) entsteht wieder eine Spannungsdifferenz und das Ding fängt an zu leuchten.

    Es ist also nix mit aufwendigen Schaltungen etc. sondern nur eine Frage unterschiedlicher Spannungspotentiale.

    Zumindest bei "alten" Autos.

    Grüße,

    Joe
     
  16. #14 acid_fired, 11.06.2008
    acid_fired

    acid_fired Benutzer

    Dabei seit:
    21.03.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ST
    stimmt, man Autobauer sind VIEEEL klüger als wie mir ! ;)
    mfg
     
Thema:

Batterieanzeige

Die Seite wird geladen...

Batterieanzeige - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Elektrikproblem / Abblendlicht ausgefallen / Batterieanzeige

    Elektrikproblem / Abblendlicht ausgefallen / Batterieanzeige: Hallo liebe Gemeinde, ich habe ein Problem mit meinem Focus. Ich habe es zwar über die SuFu probiert, da es allerdings so scheint, als wäre von...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ölkontrolleuchte,Batterieanzeige und Abblendlicht funktioniert nicht

    Ölkontrolleuchte,Batterieanzeige und Abblendlicht funktioniert nicht: Hallo liebe freunde habe ein kleines Problem! Habe ein Ford Escort Kombi Bj 97 MK7 und mir beim Basteln warscheinlich eine Sicherung...
  3. KA 1 (Bj. 96-08) RBT Batterieanzeige leuchtet- Wo liegt das Problem?

    Batterieanzeige leuchtet- Wo liegt das Problem?: Seit kurzem habe ich ein Problem mit meinem KA (BJ 2004) das auf den ersten Moment auf eine defekte LIMA oder Laderegler hindeutet. Die Kiste hat...
  4. Batterieanzeige "rot"

    Batterieanzeige "rot": Moin. Moin! Ich hab da mal ´n Problemchen . . . :gruebel: Vor einer Woche etwa fing mein C-Max (2.0 TDCI) an, komische Geräusche zu machen. Beim...
  5. KA 1 (Bj. 96-08) RBT Batterieanzeige und Rüttleln beim Gasgeben

    Batterieanzeige und Rüttleln beim Gasgeben: Hallo miteinander, folgendes hat sich bei mir vor einiger Zeit ergeben: Es fing vor knapp zwei Wochen an, als ein Marder eines meiner Zündkabel...