Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Batteriekontrollleuchte kurzzeitig an

Diskutiere Batteriekontrollleuchte kurzzeitig an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi. Bin gerade auf der AB unterwegs gewesen und beim Beschleunigen ging die Batteriekontrollleuchte an. Jetzt leuchtet sie sporadisch zw. 3000...

  1. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    338
    Zustimmungen:
    0
    Fahrzeug:
    E90 325i
    Hi.

    Bin gerade auf der AB unterwegs gewesen und beim Beschleunigen ging die Batteriekontrollleuchte an. Jetzt leuchtet sie sporadisch zw. 3000 und 5000u/min.

    In letzter Zeit fiel mir auch auf, das die Kilometeranzeige im Kombiinstrument flackerte (nicht die restliche Beleuchtung, wie Tacho etc..). Vorgestern hatte ich für ca. 5sek eine Art Relai klackern aus Richtung Tacho.

    Würde es was bringen, im Selbstdiagnose Modus zu fahren und die Batteriespannung zu beobachten? Oder gibt es andere Möglichkeiten, um zumindest die Lima auszuschließen?
    Laufleistung beträgt 143.000km.

    Danke. :)

    Grüße,
    blue
     
  2. #2 FocusZetec, 22.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.200
    Zustimmungen:
    296
    Fahrzeug:
    FoFo 2008 2,5T
    Das einfachste wäre die Lichtmaschine und die Batterie in einer Werkstatt prüfen zu lassen.

    Auch mal nach der Verkabelung schauen (lassen)
     
  3. #3 TL1000R, 22.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Sind meistens die Massepunkte im Motorraum.
    Mal die Suche benutzen.

    Batterie-PLUS-Leitung zum Anlasser/LIMA auch säubern/festen Sitz prüfen.

    Wenns dann nicht besser : Selbsttest-KI machen und auf Punkt 5 -Fehlercodes achten.
    Falls "NONE" kommt ist kein Fehler abgelegt.
    Dürfte aber evtl. ein 9318 hinterlegt sein.
     
    blue gefällt das.
  4. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    338
    Zustimmungen:
    0
    Fahrzeug:
    E90 325i
    Die Batterie ist knapp 7Jahre alt. Werde mal die Leitungen zur Lima prüfen und dann mal ne kleine Runde drehen und die Selbstdiagnose anschauen.

    Danke schonmal. :)
     
  5. #5 TL1000R, 22.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
  6. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    338
    Zustimmungen:
    0
    Fahrzeug:
    E90 325i
    @TL1000R: Danke :)

    So hab mal ne Runde gedreht.. natürlich ist die Lampe nicht angegangen. Hab mir die Spannung mal Anzeigen lassen, pendelte sich nachdem er warm war bei 13.6-13.7V ein. Dürfte ja i.O. sein. Massepunkte kontrollier ich auch nochmal. Werd einfach bei jeder Fahrt den Selbstdiagnosemodus anmachen um ggf. nen DTC Code zu bekommen.
     
  7. #7 TL1000R, 22.05.2011
    Zuletzt bearbeitet: 23.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Leerlaufprobleme


    Seit einiger Zeit ist der Leerlauf bei warmen Motor immer zu hoch.
    Wenn ich allerdings die Heckscheibenheizung oder die Klimaanlage einschalte, passt es wieder…, so lautete die Beanstandung unseres Kunden. Als erste Diagnosemaßnahme haben wir den Fehlerspeicher ausgelesen. „Leerlaufsteller, undefiniertes Signal“ lautete der abgelegte Eintrag.
    Weil das Fahrzeug nun schon einige Kilometer auf dem Buckel hatte, tippten wir auf einen verkokten Stellmechanismus.
    Nach dem Entfernen der reichlichen Ölablagerungen der Motoröldämpfe, die über die Kurbelgehäuseentlüftung kurz vor dem Leerlaufsteller der Ansaugluft zugeführt werden, führten wir die Leerlaufgrundeinstellung nach Herstellervorgabe durch. Aber weder an der Stromaufnahme des Stellers noch an der Taktfrequenzen gab es etwas auszusetzen.
    Man muss allerdings wissen, dass bei der Grundeinstellung diverse Verbraucher wie Heckscheibenheizung und Fahrlicht einzuschalten sind und auch auf den Abgaswert geachtet werden muss.
    Im unbelasteten Zustand lief der Motor aber nach wie vor deutlich über der oberen angegebenen Drehzahlgrenze. So beschlossen wir, den Leerlaufsteller zu ersetzen. Das Ergebnis der Tauschaktion war allerdings gleich Null. Aufgefallen war uns, dass es immer dann zum Fehlereintrag kam, wenn der Motor ohne „Großverbraucher“ im Leerlauf drehte.
    Unser Werkstattmeister vermutete nun eine lose Kabelverbindung mit zu hohem Übergangswiderstand oder eine mangelnde Masseversorgung im Bereich Leerlaufregelung/Motorsteuergerät.
    So kontrollierten wir alle Kabelverbindungen im Motorraum von der Batterie weg bis hin zum Steuergerät auf festen Sitz und akkurate Verrastung der diversen Steckverbindungen. Doch auch hier schien alles in bester Ordnung. Die Nachfrage beim Servicetechniker der Markenvertretung bestätigte unsere Vermutung, dass bei diesem Fahrzeugmodell eine Leerlaufdrehzahlanhebung beim Einschalten von großen Verbrauchern zu einer Leerlaufanhebung über das Motorsteuergerät vorgesehen ist. Eine Patentlösung für unseren speziellen Fall hatte er aber auch nicht parat.
    Uns war nun klar, dass die Lösung für das Problem im Bereich der Elektrik liegen musste. Doch wo mit der Suche beginnen?
    Quasi in einem Rundumschlag wurden sämtliche Masseverbindungen nicht nur nochmals kontrolliert, sondern wo immer möglich getrennt und die Kontaktfläche penibelst gesäubert. Besonders bei den Massepunkten an Leichtmetallteilen wie Zylinderkopf und Getriebegehäuse ließen wir besondere Sorgfalt walten. Nachdem alle Oxidschichten entfernt waren, lief der Motor ordnungsgemäß in seinen vorgegebenen Leerlaufgrenzen und die Leerlaufdrehzahlanhebung funktioniert wie vom Hersteller vorgesehen. Unsere Erklärung für diesen Fehler:
    Durch die „schlechten“ Massenverbindungen war es dem Steuergerät nicht möglich, sich das nötigte Massepotenzial über die dafür vorgesehenen Stromkreise zu holen.
    Folge: Das Kontrollsignal des Leerlaufstellers wurde für das Steuergerät „unplausibel“!
    Erst wenn größere Verbraucher „ans Netz gingen“, war auf Umwegen über andere (Masse-)Stromkreise ausreichend Potenzial vorhanden, der Leerlaufsteller konnte wie vorgesehen eingreifen und der Fehlerspeicher blieb „sauber“.

    Resümee: Ab sofort kontrollieren wir Masseverbindungen nicht nur auf festen Sitz, sondern auch auf korrosionsfreie Befestigungspunkte!

    Quelle: KRAFTHAND 3|2004 - Werkstattpraxis
     
  8. #8 TL1000R, 22.05.2011
    Zuletzt bearbeitet: 23.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Erklärung FORD-SMART-CHARGE-System hier:
    http://www.ford-forum.de/showthread.php?t=86179&page=3

    ZITAT:
    Die Fordwerkstatt hat bis jetzt festgestellt, dass der Generator die Batterie nicht mehr richtig lädt und tauscht diesen auf Garantie aus. Weiter haben sie festgestellt, dass das Kabel zwischen der Batterie und dem Anlasser oder dem Anlasser und dem Generator einen zu hohen Widerstand aufweist. Dieses Kabel wird ebenfalls gewechselt, auch werden alle Massekontakte erneuert. Schließlich haben sie die Batterie noch am Tester angeschlossen aber keinen Defekt feststellen können.

    ZITAT Ende.
     
  9. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    338
    Zustimmungen:
    0
    Fahrzeug:
    E90 325i
    Vielen Dank für die Infos. :)

    Heute ging es richtig los.
    Wieder das Relai klackern, leuchtende ABS/ESP/ASR Lampe, Instrumente schlugen voll aus bzw. Tachonadel fiel im Relai-klackern-Rhytmus um ca. 20km/h und die Lüftung ging aus und wieder an.

    Morgen wird das ganze gecheckt.
    Hatte sogar nen DTC Code hinterlegt -> 9317 - Batteriespannung höher als 16V
     
  10. #10 TL1000R, 23.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Massepunkte
     
  11. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    338
    Zustimmungen:
    0
    Fahrzeug:
    E90 325i
    Der kleine läuft wieder. War ein gebrochenes/geknicktes Kabel an der Lichtmaschine.

    Vielen Dank. :top1:
     
Thema:

Batteriekontrollleuchte kurzzeitig an

Die Seite wird geladen...

Batteriekontrollleuchte kurzzeitig an - Ähnliche Themen

  1. Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus

    Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus: Hi Leute, an meinem Ka Bj.2003 leuchtet ab und zu die Batteriekontrollleuchte. Auf der Batterie gemessen ca. 14 V, Batterie mit einem Prüfgerät...
  2. Batteriekontrollleuchte bei Ford Galaxy WA6 mal an mal aus

    Batteriekontrollleuchte bei Ford Galaxy WA6 mal an mal aus: Hallo Fordfreunde. Ich habe seit kurzem,das meine Batteriekontrollleuchte für ca 15 sek leuchtet und dann wieder aus geht. Ist aber nicht...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB öffnen des autos mit fb kurzzeitig nicht möglich

    öffnen des autos mit fb kurzzeitig nicht möglich: hallo, mein auto hatte ca.4 wochen inner garage verbracht. als ich es heute öffnen wollte ging das nicht mit der fernbedienung(kein keyless go)....
  4. Focus 2 (Bj. 04-08) DA3/DB3 Batteriekontrollleuchte geht beim Fahren an

    Batteriekontrollleuchte geht beim Fahren an: Ich habe folgendes Problem: Meine Batteriekontrollleuchte geht an, wenn der Motor eine gewisse Betriebstemperatur erreicht hat und ich über...
  5. Maverick (Bj. 00-07) Kurzzeitiger Leistungsverlust!

    Kurzzeitiger Leistungsverlust!: Moin Ich hatte gestern bei meinem V6 einen Leistungsabfall festgestellt. Bemerkt hatte ich diesen, als ich auf der AB mal für ein paar Km...