Sierra '90 (Bj. 90-93) GB*/BN* Batterieladekontrollampe leuchtet

Dieses Thema im Forum "Ford Sierra Forum" wurde erstellt von Benny85, 11.05.2011.

  1. #1 Benny85, 11.05.2011
    Benny85

    Benny85 Neuling

    Dabei seit:
    11.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 2.0i DOHC CLX Turnier, 1991
    Hallo Leute,

    ich bin neu hier im Forum und hab ein ziemliches Problem mit meinem Sierra. Leider hat die Suchfunktion nicht sinnvolles ergeben.
    Die Batterieladekontrollampe im Tacho leuchtet rot, wenn ich die Zündung aus habe und der Schlüssel abgezogen ist. Schalte ich die Zündung ein geht die Lampe aus. Sie geht auch nicht an während der Motor läuft. erst wieder wenn ich den Schlüssel abziehe.
    Naja... gestern Morgen nach dem Weg zur Arbeit ist es mir das erste mal aufgefallen, dass die Lampe angeht. Heute morgen ist die Karre gar nicht mehr angesprungen. Verbraucher waren aber alle aus. Es ging keine ZV, keine Innenraumbeleuchtung, nichtmal im Tacho war noch irgend ein Licht zu sehen. Alles tot, als ob ich die Batterie rausgenommen hätte.
    Ehrlich gesagt hab ich mich jetzt nicht richtig getraut nach Starthilfe zu Fragen weil ich nicht sicher bin ob irgendwo ein bösartiger Kurzschluss existiert. (Warum auch immer dann die Sicherungen nicht geflogen sind)

    Die Karre hat eine nachgerüstete Funk-ZV (bei der auch alle Sicherungen i.O. sind), welche jetzt aber auch schon über ein Jahr drin ist. Batterie ist/war neu (2 Monate alt), Keilriemen vor einem Monat gewechselt.

    Habt ihr eine Idee? Evtl Lichtmaschine? (Wobei sich die Frage stellt warum die Kontrollampe dann bei eingeschalteter Zündung ausgeht)

    Würde mich über eure Antworten freuen, da ich ehrlichgesagt etwas ratlos bin und nicht weiß wo ich anfangen soll zu suchen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    ich hab des bei meinem carisma schon mal gehabt da war der zündanlassschalter kaputt. wackel doch ma vorsichtig am schlüssel und schau ob die lampe ausgeht wenn der schlüssel steckt.kann natürlich auch irgendwo ein kabelbruch sein oder so.
     
  4. #3 Benny85, 11.05.2011
    Benny85

    Benny85 Neuling

    Dabei seit:
    11.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 2.0i DOHC CLX Turnier, 1991
    Das hatte ich gestern schon versucht, hat aber nix geholfen.
    Außerdem wundert mich eben, dass die Batterie jetzt komplett leer ist. Da leuchtet nicht mal mehr die Kontrolllampe... :gruebel:
     
  5. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    und es zieht wirklich kein verbraucher strom? kann ich mir fast net vorstellen
     
  6. #5 Benny85, 11.05.2011
    Benny85

    Benny85 Neuling

    Dabei seit:
    11.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 2.0i DOHC CLX Turnier, 1991
    Ich wüsste nicht welcher Verbraucher hätte Strom ziehen sollen...

    Funk-ZV ist alles OK. Kein Kabelbruch, Sicherungen nicht durchgebrannt und hat gestern (wo die Kontrolleuchte schon geleuchtet hat) noch funktioniert.

    Radio ist nur auf Zündungsstrom und Verstärker etc. ist keiner drin.

    Lichter waren alle aus (auch Innenraum)

    Bleibt also nix übrig.

    Gestern bin ich 6x mit dem Auto gefahren. Ins Geschäft->zurück, zum Einkaufen->zurück, in die Stadt->zurück. Jedesmal hat im Stand (Motor und Zündung aus) die Kotrolllampe geleuchtet aber sobald die Zündung an war ging sie aus. Motor immer perfekt angesprungen, also keine Symptome für leere Batterie oder so. Und heute morgen schafft er es nicht einmal eine LED zum leuchten zu bringen. :verdutzt:
     
  7. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
  8. #7 Benny85, 11.05.2011
    Benny85

    Benny85 Neuling

    Dabei seit:
    11.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 2.0i DOHC CLX Turnier, 1991
    Wow! Na DAS nenn ich mal schnelle und kompetente Hilfe! :top1:
    Ist zwar ärgerlich für mich (jetzt muss ich die Lima tauschen) aber es klingt genau nach meinem Problem! (Kurzschluss der Plus-Dioden)

    Cool! Vielen Dank!! Natürlich auch an deinen Kumpel! :)

    Gruß
    Benny
     
  9. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    Kein ding:) wenn ich helfen kann, helfe ich gerne :)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 EscortHeizer, 11.05.2011
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Lt. Selbsthilfebuch "Plusdiode hat Kurzschluss". Abhilfe: man kann die Dioden prüfen und ggf. die Diodenplatte austauschen.

    Denke, dass man je nach Aufwand gleich ne neue LiMa holen kann. ;)
     
  12. #10 sierramatze, 11.05.2011
    sierramatze

    sierramatze Neuling

    Dabei seit:
    06.01.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    sierra wolf edition 100
    neue lima liegt bei ungefähr 345 euro hatte genau das selbe problem nur die diodenplatte tauschen hilft zwar aber es kann gut möglich sein das die ganze lima eine weg gekriegt hat
     
Thema:

Batterieladekontrollampe leuchtet

Die Seite wird geladen...

Batterieladekontrollampe leuchtet - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  3. Infodisplay leuchtet sehr lange

    Infodisplay leuchtet sehr lange: Hallo, bei unserem Ford Focus MK2 Bj. 2008, leuchtet das Infodisplay (welche Verbrauch etc. anzeigt) mitunter 45 min. und länger. ist etwas nicht...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...
  5. IMRC motorlampe leuchtet

    IMRC motorlampe leuchtet: hallo was bedeutet das? für einen mondeo kombi v6