Sierra '90 (Bj. 90-93) GB*/BN* Batterieladekontrollampe leuchtet

Diskutiere Batterieladekontrollampe leuchtet im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo Leute, ich bin neu hier im Forum und hab ein ziemliches Problem mit meinem Sierra. Leider hat die Suchfunktion nicht sinnvolles ergeben....

  1. #1 Benny85, 11.05.2011
    Benny85

    Benny85 Neuling

    Dabei seit:
    11.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 2.0i DOHC CLX Turnier, 1991
    Hallo Leute,

    ich bin neu hier im Forum und hab ein ziemliches Problem mit meinem Sierra. Leider hat die Suchfunktion nicht sinnvolles ergeben.
    Die Batterieladekontrollampe im Tacho leuchtet rot, wenn ich die Zündung aus habe und der Schlüssel abgezogen ist. Schalte ich die Zündung ein geht die Lampe aus. Sie geht auch nicht an während der Motor läuft. erst wieder wenn ich den Schlüssel abziehe.
    Naja... gestern Morgen nach dem Weg zur Arbeit ist es mir das erste mal aufgefallen, dass die Lampe angeht. Heute morgen ist die Karre gar nicht mehr angesprungen. Verbraucher waren aber alle aus. Es ging keine ZV, keine Innenraumbeleuchtung, nichtmal im Tacho war noch irgend ein Licht zu sehen. Alles tot, als ob ich die Batterie rausgenommen hätte.
    Ehrlich gesagt hab ich mich jetzt nicht richtig getraut nach Starthilfe zu Fragen weil ich nicht sicher bin ob irgendwo ein bösartiger Kurzschluss existiert. (Warum auch immer dann die Sicherungen nicht geflogen sind)

    Die Karre hat eine nachgerüstete Funk-ZV (bei der auch alle Sicherungen i.O. sind), welche jetzt aber auch schon über ein Jahr drin ist. Batterie ist/war neu (2 Monate alt), Keilriemen vor einem Monat gewechselt.

    Habt ihr eine Idee? Evtl Lichtmaschine? (Wobei sich die Frage stellt warum die Kontrollampe dann bei eingeschalteter Zündung ausgeht)

    Würde mich über eure Antworten freuen, da ich ehrlichgesagt etwas ratlos bin und nicht weiß wo ich anfangen soll zu suchen.
     
  2. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    ich hab des bei meinem carisma schon mal gehabt da war der zündanlassschalter kaputt. wackel doch ma vorsichtig am schlüssel und schau ob die lampe ausgeht wenn der schlüssel steckt.kann natürlich auch irgendwo ein kabelbruch sein oder so.
     
  3. #3 Benny85, 11.05.2011
    Benny85

    Benny85 Neuling

    Dabei seit:
    11.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 2.0i DOHC CLX Turnier, 1991
    Das hatte ich gestern schon versucht, hat aber nix geholfen.
    Außerdem wundert mich eben, dass die Batterie jetzt komplett leer ist. Da leuchtet nicht mal mehr die Kontrolllampe... :gruebel:
     
  4. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    und es zieht wirklich kein verbraucher strom? kann ich mir fast net vorstellen
     
  5. #5 Benny85, 11.05.2011
    Benny85

    Benny85 Neuling

    Dabei seit:
    11.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 2.0i DOHC CLX Turnier, 1991
    Ich wüsste nicht welcher Verbraucher hätte Strom ziehen sollen...

    Funk-ZV ist alles OK. Kein Kabelbruch, Sicherungen nicht durchgebrannt und hat gestern (wo die Kontrolleuchte schon geleuchtet hat) noch funktioniert.

    Radio ist nur auf Zündungsstrom und Verstärker etc. ist keiner drin.

    Lichter waren alle aus (auch Innenraum)

    Bleibt also nix übrig.

    Gestern bin ich 6x mit dem Auto gefahren. Ins Geschäft->zurück, zum Einkaufen->zurück, in die Stadt->zurück. Jedesmal hat im Stand (Motor und Zündung aus) die Kotrolllampe geleuchtet aber sobald die Zündung an war ging sie aus. Motor immer perfekt angesprungen, also keine Symptome für leere Batterie oder so. Und heute morgen schafft er es nicht einmal eine LED zum leuchten zu bringen. :verdutzt:
     
  6. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
  7. #7 Benny85, 11.05.2011
    Benny85

    Benny85 Neuling

    Dabei seit:
    11.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 2.0i DOHC CLX Turnier, 1991
    Wow! Na DAS nenn ich mal schnelle und kompetente Hilfe! :top1:
    Ist zwar ärgerlich für mich (jetzt muss ich die Lima tauschen) aber es klingt genau nach meinem Problem! (Kurzschluss der Plus-Dioden)

    Cool! Vielen Dank!! Natürlich auch an deinen Kumpel! :)

    Gruß
    Benny
     
  8. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    Kein ding:) wenn ich helfen kann, helfe ich gerne :)
     
  9. #9 EscortHeizer, 11.05.2011
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Lt. Selbsthilfebuch "Plusdiode hat Kurzschluss". Abhilfe: man kann die Dioden prüfen und ggf. die Diodenplatte austauschen.

    Denke, dass man je nach Aufwand gleich ne neue LiMa holen kann. ;)
     
  10. #10 sierramatze, 11.05.2011
    sierramatze

    sierramatze Neuling

    Dabei seit:
    06.01.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    sierra wolf edition 100
    neue lima liegt bei ungefähr 345 euro hatte genau das selbe problem nur die diodenplatte tauschen hilft zwar aber es kann gut möglich sein das die ganze lima eine weg gekriegt hat
     
  11. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    joar deswegen würd ich sie einmal durchmessen lassen.
     
  12. #12 Benny85, 12.05.2011
    Benny85

    Benny85 Neuling

    Dabei seit:
    11.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 2.0i DOHC CLX Turnier, 1991
    Vielen Dank nochmal für die Antworten.

    Um euch etwas teilhaben zu lassen, gestern auf dem Weg in die Werkstatt, exakt 100 Meter vor der Autobahnausfahrt (das Schild im Hintergrund des ersten Bildes ist das 100m Schild der Autobahnausfahrt) ging mir die Lichtmaschine komplett in Sack. Kompletter Systemausfall auf der mittleren Spur :mies:
    Zumindest haben die "Gelben Engel" euren Verdacht mit der Lima bestätigt! :)
    [​IMG]
    [​IMG]
    [​IMG]

    Hab jetzt gestern Abend, nach den über 2 Stunden auf der Autobahn, noch ne neue/gebrauchte Lichtmaschine organisiert. Mal sehen ob heute Abend, nach dem Einbau, wieder alles so funktioniert wie es soll!
     
  13. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    das is ja schön oder auch nicht schön das wir da richtig lagen :)
     
  14. #14 mike1977, 13.05.2011
    mike1977

    mike1977 Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 1991 2.0 DOHC
    Ich denke, dass es ganz sicher die Lichtmaschine ist, da mein Sierra vor ca. einem halben Jahr dieselben Anwandlungen hatte. Motor läuft - Ladekontrolllampe aus, Zündung aus und Schlüssel raus - Ladekontrolllampe an. Nach dem Tausch der Lichtmaschine war wieder alles gut!
     
  15. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    ja es ist auch die lichtmaschine. Kurzschluss Plusdiode
     
  16. #16 EscortHeizer, 13.05.2011
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Alternative zum Neukauf wäre eine komplette Generalüberholung, entweder selber machen oder für nen Hunni, wenn man Glück hat, machen lassen.

    Kommt einer neuen ja ziemlich nah, zumindest vom Innenleben her. Bei den Preisen für meine von 4 - 900 €, die ich gesehen habe, ziehe ich das auf jeden Fall in Erwägung. Hab übergangsweise jetzt erst mal ne gebrauchte geordert, um die alte in Ruhe zu restaurieren.
     
  17. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    also über all wo ich geschaut habe kostet die überholung so um die 180 ocken. und generalüberholte kosten auch so um den dreh. da kannste dir glei ne generalüberholte kaufen geht schneller
     
  18. #18 EscortHeizer, 13.05.2011
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Das ginge ja vom Preis her. Aber viele wechseln nur den Laderegler und nennen es ja schon generalüberholt. Komplett wäre ja auch samt Lager, Diodenplatte, Anker etc. etc. Reparatursätze gibt es auf jeden Fall, ob die noch lieferbar sind, ist natürlich was Anderes.
     
  19. #19 Benny85, 16.05.2011
    Benny85

    Benny85 Neuling

    Dabei seit:
    11.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 2.0i DOHC CLX Turnier, 1991
    Soo... hab am Freitag noch eine generalüberholte Lichtmaschine für 62€ bei eBay via Express bestellt. (hier klicken)

    Am Samstag eingebaut... läuft perfekt!

    Vielen Dank nochmal für eure Hilfe!!
    :top1:
     
  20. max84

    max84 Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6L 74kw Bj. 2000
    das is doch gut freut mich das alles gut ging und einigermaßen kostengünstig
     
Thema:

Batterieladekontrollampe leuchtet

Die Seite wird geladen...

Batterieladekontrollampe leuchtet - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Gelbe LED leuchtet an Verriegelungstaste am Radiobedienteil

    Gelbe LED leuchtet an Verriegelungstaste am Radiobedienteil: Hab eine Frage.... Hab ja neulich einen Marder im Auto gehabt was repariert ist. Jetzt drei Tage später hab ich mal aus dem Kofferraum den...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motorkontrollleuchte leuchtet durchgehend

    Motorkontrollleuchte leuchtet durchgehend: Liebe Forumnutzer, wir haben ein Problem mit unserem Ford Focus 2, Erstzulassung 12/2005, 1.6 Benziner mit 100ps, Automatik. Zum besseren...
  3. rechter Scheinwerfer leuchtet schwach

    rechter Scheinwerfer leuchtet schwach: Hallo Leute, mein mk4 (BJ 2000, 1.25er Schaltgetriebe) soll demnächst TÜV bekommen. Aktuell habe ich Probleme mit dem rechten Scheinwerfer,...
  4. Reifendruck Kontrollampe leuchtet auf

    Reifendruck Kontrollampe leuchtet auf: Hallo. Fuhren letzte Woche in Urlaub. Ich erhöhte somit, da wir vollgeladen fuhren, den Reifendruck nach Vorschrift. Gestern verminderte ich den...
  5. Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo, Ich habe ein kleines Problem mit der Motorkontrollleuchte an meinem Ford Focus Kombi (Baujahr 2005; Motor: 115PS 85 kW). Die...