Maverick (Bj. 00-07) Batterieladelampe leuchtet

Diskutiere Batterieladelampe leuchtet im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo Maverick Fans, ich hab ein komisches Verhalten nach dem Wechsel der Lichtmaschine an meinem Ford Maverick. Als die alte LM den Geist...

  1. AceGie

    AceGie Neuling

    Dabei seit:
    30.04.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Maverick II
    Bj. 2001
    Hallo Maverick Fans,

    ich hab ein komisches Verhalten nach dem Wechsel der Lichtmaschine an meinem Ford Maverick. Als die alte LM den Geist aufgab, kündigte sich das durch die Kontrollleuchte der Batterie und das Entladen der Batterie an.

    Also kurz die Ladespannung gemessen und festgestellt, dass da nur noch knapp 10 Volt ankamen. Neue LM besorgt, eingebaut und gut! Dachte ich jedenfalls!! Nun hab ich das Problem, dass die Batterieleuchte immer noch aufleuchtet. Also wieder Ladespannung gemessen und nun kommt eher zu viel Spannung an. Etwa 15 Volt. Bin damit in die FW gefahren und nach kurzen Test sagte der Fachmann: "Das wird wohl am Motorsteuergerät liegen! Kann man nix machen, nur wechseln!"

    Da das Motorsteuergerät nicht wirklich kostengünstig ist, ist mir die Aussage "wird wohl daran liegen" etwas zu unpräzise! Vielleicht hat jemand von Euch sowas schonmal gehabt? Gibt es da auch andere Alternativen als das Steuergerät auf Verdacht zu wechseln?

    Zusätzlich kommt nun noch ein weiteres Problem dazu: Die Drehzahl geht so dermaßen in den Keller, das mir der Motor beim Anhalten immer abstirbt. Kann das damit zu tun haben?

    Schönen Gruß,
    AceGie

    P.S. Kann mir jemand (vielleicht bebildert) sagen, wo das Motorsteuergerät beim Maverick zu finden ist?
     
  2. #2 Scorpio Micha, 30.04.2013
    Scorpio Micha

    Scorpio Micha Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Maverick XLT ,2002, 3,0L-V6
    Hallo also als erstes solltest du versuchen das die Steuergeräte alle ohne Spannung sind also Batteriepole beide abklemmen also + und - und dann die Kabel zusammenhalten .Dann müßte auch der letzte Strom raus sein somit habe ich meinen Maverick wieder resettet da er auch Unterspannung hatte durch eine kleine Batterie vom Vorbesitzer.Kabel zusammen gehalten neue große Batterie rein und die Lichter bzw. die anderen Sachen wie PDC funktionierten wieder .Eventuell ist ja auch die neue Lichtmaschine oder der Regler defekt .

    Mfg
    Michael
     
  3. AceGie

    AceGie Neuling

    Dabei seit:
    30.04.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Maverick II
    Bj. 2001
    Hi Michael,

    danke für die Info! Das werde ich heute gleich mal ausprobieren.

    Schönen Gruß,
    AceGie
     
  4. #4 Scorpio Micha, 01.05.2013
    Scorpio Micha

    Scorpio Micha Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Maverick XLT ,2002, 3,0L-V6
    Ja was mich am meisten aufregt ist das in den Werkstätten immer nur das Steuergerät schuld sein soll naja gut ist mit das teuerste teil am Auto aber sowas kann doch nicht sein.

    Es macht sich heutzutage keiner mehr die Mühe das mal auszulesen das sind 5 Minuten Arbeit omannnnnn .

    Hoffe du hast erfolg viel Glück wenn nicht melde dich dann suchen wir weiter nach Lösungen .

    Mfg
    Michael
     
  5. AceGie

    AceGie Neuling

    Dabei seit:
    30.04.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Maverick II
    Bj. 2001
    Hi Michael,

    hatte am 01. Mai nun genügend Zeit deinem Tipp mal in der Praxis zu probieren. Zusätzlich hatte ich noch einen Tipp bekommen, bei dem man den Wagen nach dem Abklemmen der Batterie erst mal 15 Minuten im Leerlauf laufen lassen soll und anschließend nochmal weitere 15 Minuten mit allen möglichen eingeschalteten Verbrauchern.

    Das hab ich alles probiert! Und tatsächlich hab ich bereits seit 2 Tagen keine leuchtende Batterielampe mehr gesehen! :)

    Mal sehen ob es so bleibt!

    Das Steuergerät hab ich mittlerweile auch gefunden! (Motorrückwand!!!)

    Und die Sache mit der Drehzahl lag entweder am Steuergerät oder aber am nicht richtig befestigten Gaszug? Ist aber nun auch erst mal wech!!

    Somit sind die Probleme und Fragen erst mal geklärt! Danke!!

    Schönen Gruß,
    AceGie
     
  6. #6 Scorpio Micha, 03.05.2013
    Scorpio Micha

    Scorpio Micha Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Maverick XLT ,2002, 3,0L-V6
    Hallo das freut mich aber drücke die Daumen das es so bleibt......... ;-)


    Sicher ist das die Steuergeräte bei Ford unmengen an Geld kosten und die meisten Fehler mit abklemmen der Batterie behoben werden können. Ein Versuch ist es immer wert.

    Dann wünsche ich dir alles gute mit deinem heilen Maverick ..

    Mfg
    Michael
     
Thema:

Batterieladelampe leuchtet

Die Seite wird geladen...

Batterieladelampe leuchtet - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Gelbe LED leuchtet an Verriegelungstaste am Radiobedienteil

    Gelbe LED leuchtet an Verriegelungstaste am Radiobedienteil: Hab eine Frage.... Hab ja neulich einen Marder im Auto gehabt was repariert ist. Jetzt drei Tage später hab ich mal aus dem Kofferraum den...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motorkontrollleuchte leuchtet durchgehend

    Motorkontrollleuchte leuchtet durchgehend: Liebe Forumnutzer, wir haben ein Problem mit unserem Ford Focus 2, Erstzulassung 12/2005, 1.6 Benziner mit 100ps, Automatik. Zum besseren...
  3. rechter Scheinwerfer leuchtet schwach

    rechter Scheinwerfer leuchtet schwach: Hallo Leute, mein mk4 (BJ 2000, 1.25er Schaltgetriebe) soll demnächst TÜV bekommen. Aktuell habe ich Probleme mit dem rechten Scheinwerfer,...
  4. Reifendruck Kontrollampe leuchtet auf

    Reifendruck Kontrollampe leuchtet auf: Hallo. Fuhren letzte Woche in Urlaub. Ich erhöhte somit, da wir vollgeladen fuhren, den Reifendruck nach Vorschrift. Gestern verminderte ich den...
  5. Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo, Ich habe ein kleines Problem mit der Motorkontrollleuchte an meinem Ford Focus Kombi (Baujahr 2005; Motor: 115PS 85 kW). Die...