Maverick (Bj. 00-07) Batterieladelampe leuchtet

Diskutiere Batterieladelampe leuchtet im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo Maverick Fans, ich hab ein komisches Verhalten nach dem Wechsel der Lichtmaschine an meinem Ford Maverick. Als die alte LM den Geist...

  1. AceGie

    AceGie Neuling

    Dabei seit:
    30.04.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Maverick II
    Bj. 2001
    Hallo Maverick Fans,

    ich hab ein komisches Verhalten nach dem Wechsel der Lichtmaschine an meinem Ford Maverick. Als die alte LM den Geist aufgab, kündigte sich das durch die Kontrollleuchte der Batterie und das Entladen der Batterie an.

    Also kurz die Ladespannung gemessen und festgestellt, dass da nur noch knapp 10 Volt ankamen. Neue LM besorgt, eingebaut und gut! Dachte ich jedenfalls!! Nun hab ich das Problem, dass die Batterieleuchte immer noch aufleuchtet. Also wieder Ladespannung gemessen und nun kommt eher zu viel Spannung an. Etwa 15 Volt. Bin damit in die FW gefahren und nach kurzen Test sagte der Fachmann: "Das wird wohl am Motorsteuergerät liegen! Kann man nix machen, nur wechseln!"

    Da das Motorsteuergerät nicht wirklich kostengünstig ist, ist mir die Aussage "wird wohl daran liegen" etwas zu unpräzise! Vielleicht hat jemand von Euch sowas schonmal gehabt? Gibt es da auch andere Alternativen als das Steuergerät auf Verdacht zu wechseln?

    Zusätzlich kommt nun noch ein weiteres Problem dazu: Die Drehzahl geht so dermaßen in den Keller, das mir der Motor beim Anhalten immer abstirbt. Kann das damit zu tun haben?

    Schönen Gruß,
    AceGie

    P.S. Kann mir jemand (vielleicht bebildert) sagen, wo das Motorsteuergerät beim Maverick zu finden ist?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio Micha, 30.04.2013
    Scorpio Micha

    Scorpio Micha Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Maverick XLT ,2002, 3,0L-V6
    Hallo also als erstes solltest du versuchen das die Steuergeräte alle ohne Spannung sind also Batteriepole beide abklemmen also + und - und dann die Kabel zusammenhalten .Dann müßte auch der letzte Strom raus sein somit habe ich meinen Maverick wieder resettet da er auch Unterspannung hatte durch eine kleine Batterie vom Vorbesitzer.Kabel zusammen gehalten neue große Batterie rein und die Lichter bzw. die anderen Sachen wie PDC funktionierten wieder .Eventuell ist ja auch die neue Lichtmaschine oder der Regler defekt .

    Mfg
    Michael
     
  4. AceGie

    AceGie Neuling

    Dabei seit:
    30.04.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Maverick II
    Bj. 2001
    Hi Michael,

    danke für die Info! Das werde ich heute gleich mal ausprobieren.

    Schönen Gruß,
    AceGie
     
  5. #4 Scorpio Micha, 01.05.2013
    Scorpio Micha

    Scorpio Micha Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Maverick XLT ,2002, 3,0L-V6
    Ja was mich am meisten aufregt ist das in den Werkstätten immer nur das Steuergerät schuld sein soll naja gut ist mit das teuerste teil am Auto aber sowas kann doch nicht sein.

    Es macht sich heutzutage keiner mehr die Mühe das mal auszulesen das sind 5 Minuten Arbeit omannnnnn .

    Hoffe du hast erfolg viel Glück wenn nicht melde dich dann suchen wir weiter nach Lösungen .

    Mfg
    Michael
     
  6. AceGie

    AceGie Neuling

    Dabei seit:
    30.04.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Maverick II
    Bj. 2001
    Hi Michael,

    hatte am 01. Mai nun genügend Zeit deinem Tipp mal in der Praxis zu probieren. Zusätzlich hatte ich noch einen Tipp bekommen, bei dem man den Wagen nach dem Abklemmen der Batterie erst mal 15 Minuten im Leerlauf laufen lassen soll und anschließend nochmal weitere 15 Minuten mit allen möglichen eingeschalteten Verbrauchern.

    Das hab ich alles probiert! Und tatsächlich hab ich bereits seit 2 Tagen keine leuchtende Batterielampe mehr gesehen! :)

    Mal sehen ob es so bleibt!

    Das Steuergerät hab ich mittlerweile auch gefunden! (Motorrückwand!!!)

    Und die Sache mit der Drehzahl lag entweder am Steuergerät oder aber am nicht richtig befestigten Gaszug? Ist aber nun auch erst mal wech!!

    Somit sind die Probleme und Fragen erst mal geklärt! Danke!!

    Schönen Gruß,
    AceGie
     
  7. #6 Scorpio Micha, 03.05.2013
    Scorpio Micha

    Scorpio Micha Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Maverick XLT ,2002, 3,0L-V6
    Hallo das freut mich aber drücke die Daumen das es so bleibt......... ;-)


    Sicher ist das die Steuergeräte bei Ford unmengen an Geld kosten und die meisten Fehler mit abklemmen der Batterie behoben werden können. Ein Versuch ist es immer wert.

    Dann wünsche ich dir alles gute mit deinem heilen Maverick ..

    Mfg
    Michael
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Batterieladelampe leuchtet

Die Seite wird geladen...

Batterieladelampe leuchtet - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Alles im Cockpit blinkt und leuchtet

    Alles im Cockpit blinkt und leuchtet: Hallo Ford-Freunde , bin neu hier im Forum . Habe ein Problem mit meinem Fiesta ST150 (Bj. 11/2006) . Vielleicht kann mir ja hier jemand...
  2. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  3. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  4. Infodisplay leuchtet sehr lange

    Infodisplay leuchtet sehr lange: Hallo, bei unserem Ford Focus MK2 Bj. 2008, leuchtet das Infodisplay (welche Verbrauch etc. anzeigt) mitunter 45 min. und länger. ist etwas nicht...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...