Batterielampe blinkt ständig auf

Diskutiere Batterielampe blinkt ständig auf im Allgemeines Forum im Bereich Ford Forum; Hallo Ford-Freunde, nun muss ich Euch mal fragen, weil ich nimma weiter weiss. Ich fahre einen Focus, Bj 98, 1,4 l, 75 PS. Bis jetzt alles...

  1. #1 leonalein, 12.07.2013
    leonalein

    leonalein Neuling

    Dabei seit:
    11.07.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, Bj. 1998, 1,4
    Hallo Ford-Freunde,

    nun muss ich Euch mal fragen, weil ich nimma weiter weiss.
    Ich fahre einen Focus, Bj 98, 1,4 l, 75 PS.

    Bis jetzt alles super. Vor ca. 4 Wochen kam plötzlich immer wieder die Batterielampe, im Wechsel mit der ABS-Lampe . Also rein in Werkstatt, die Spannung geprüft und schwupp ne neue Lichtmaschine wird benötigt. Also die besorgt, eingebaut, nix hat sich geändert.
    Wieder hin, ans Fehlerlesegerät, nächster Tip, Tachokombiinstrument defekt. Nur das mein Tacho und die Anzeigen nie ausgefallen sind. Also ich auch das noch gekauft, eingebaut, und ha ....selbe fehler wieder da, bzw. die Anzeige des Tachos spielt komplett verrückt, geht mal, dann dreht er auf bis 220 km, dann fällt er aus. Kabel zur Lima wurden nie geprüft, ob da der Fehler liegen könnte. Batterie angeblich top. Nur das ich beim Spannungsmessen Schwankungen hab zwischen 13 und 16. Was auch noch neu ist, mein Abblendlicht flackert, mal heller mal dunkler.
    Ich wollte Euch hiermit fragen, bevor ich mich wieder dorthin begebe, ob Ihr noch eine Idee habt, was es sein könnte..ich bin nämlich schon echt verzweifelt.:eingeschnappt:
    Auto springt sofort an, kein Rucken, nix, fährt wie immer, nur das mein Lämpchen leuchtet.

    Vielen Dank Euch schon mal.

    Grüße leonaeiln
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fröschi, 13.07.2013
    Fröschi

    Fröschi Forum Profi

    Dabei seit:
    16.06.2008
    Beiträge:
    1.065
    Zustimmungen:
    19
    Fahrzeug:
    Audi Coupe Quattro, Ford Fiesta
    Hallo

    Die alten Teile wieder einbauen lassen und das Geld dafür zurück, anschließend die Werkstatt wechseln! Einfach nur dumm rumraten, was es sein könnte und auf Verdacht Teile wechseln kann ich auch - Kunde bezahlt's ja :)
    Wenn bei dir zuhause das Licht in einem Zimmer nicht mehr brennt, gehst du doch auch zuerst die Sicherung checken, dann die Glühbirne wechseln und stemmst nicht gleich die Wand auf, um die Kabel zu wechseln... ;)

    Als technischen Tipp hab ich nur, daß die Stromversorgung einen weg hat. Die angesprochenen Fehler wie Abblendlicht usw. sind nur Symptome, sonst nichts. Ich vermute einen Defekt im Kabelbaum. Schonmal einen Marder im Auto gehabt?


    Gruß Torsten
     
  4. #3 westerwaelder, 14.07.2013
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.295
    Zustimmungen:
    24
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hallo leonalein,
    auch eine neue lichtmaschine kann defekt sein.
    die starken spannungsschwankungen weisen darauf hin. dann sollten aber auch des öfteren birnen, hauptsächlich abblendlichter, durchbrennen.
    bevor die in der werkstatt weiter unnütze dinge zu tausch aussuchen, würde ich eine reine autoelektrikwerkstatt(boschdienst) aufsuchen.

    Arndt
     
  5. #4 jörg990, 14.07.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.091
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Leona,

    da hast du leider Autoelektrik-Experten getroffen :rolleyes:

    Die Lichtmaschine ist eher nicht kaputt, wenn die Spannung zu hoch. In dem Fall wird die Spannung nicht geregelt.
    Das funktioniert im Gegensatz von "herkömmlichen" Lichtmaschinen nicht durch einen integrierten Regler, sondern durch ein Steuergerät namens PCM (powertrain control module oder Motorsteuergerät).
    Wenn die Verbindung von PCM zur Lichtmaschine unterbrochen ist, geht die Lichtmaschine auf Höchstleistung.
    Schau dir mal den Kabelbaum von der Lichtmaschine (3-poliger Stecker) an, vielleicht ist der irgendwo durchgescheuert:
    Kabelbaum
    Könnte dann so aussehen.

    Du musst wahrscheinlich die Kunststoffummantelung entfernen, um den Kabelbaum prüfen zu können. Der geht bis zum Steuergerät im Radkasten.

    Ist ein bekanntes Problem. Wenn du englisch kannst findest du hier jede Menge Lesestoff, hier ist das System kurz beschrieben (runterscrollen).


    Grüße

    Jörg
     
  6. #5 leonalein, 15.07.2013
    leonalein

    leonalein Neuling

    Dabei seit:
    11.07.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, Bj. 1998, 1,4
    [so meine Lieben, heut war ich in einer anderen Werkstatt, ich voll sauer, sagte nur, Ihr denkt doch nicht, weil ich ne Frau bin, könnt ihr mich abspeisen..und he, auf ::meine . Bitte hin, prüft doch mal die Kabel, ehhh, ihr werdet es nicht glauben, das rote Kabel von der Lima weg war korrossiert..und ausgetauscht, keine lampe brennt nicht mehr..
    bin ich eigentlich auf dem holzbrett nach bayern gekommen?
    spannung läuft ohne fehler, konstant bei 13, 5..glaub ichs?
    also ich denke echt, die wollen mich ausnehmen..
    ich liebe meinen roten focus....radlager neu, bremsen neu, nun lima neu, aber der Hase fährt...und fast noch rostfrei

    Danke Euch ffür Eure Antworten.

    Bevor ich das nächstre problem machen lasse, frage ich erst Euch:rolleyes:
     
  7. #6 Fröschi, 16.07.2013
    Fröschi

    Fröschi Forum Profi

    Dabei seit:
    16.06.2008
    Beiträge:
    1.065
    Zustimmungen:
    19
    Fahrzeug:
    Audi Coupe Quattro, Ford Fiesta
    Sag ich doch: Kabelproblem oder Masseproblem!
    Nach sowas gugg ich immer zuerst, wenn das Auto ein gewisses Alter hat. Ok, Batterie hätte es noch sein können... Erst wenn da alles in Ordnung ist, ziehe ich die teuren Sachen in Betracht. Aber du bist halt über eine typische deutsche Werkstatt gestolpert, die nur noch austauschen können.
    "Fehlersuche? Nachdenken? Wozu? Bei der anderen Kiste letzte Woche war's die Lima, also ist's bei der heute auch die Lima!" :)


    Gruß Torsten
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Batterielampe blinkt ständig auf

Die Seite wird geladen...

Batterielampe blinkt ständig auf - Ähnliche Themen

  1. gelbe lampe blinkt

    gelbe lampe blinkt: mondeo bj 2002 96 kw hallo -- öamtc hat fehler ausgelesen -- klopfregelung auf zxl 3 wo ist dieser klopfsensor und wieviele hab ich motor läuft...
  2. Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1

    Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1: Hallo zusammen, seit kurzen blinkt die Airbagleuchte meines Mondeos: 1993 - 90 PS -CLX Ausstattungsvariante (CLX verfügt nur über einen...
  3. Glühwendel blinkt

    Glühwendel blinkt: Moin moin. Folgendes Problem ist bei meinem mondeo 1.9 tdci bj 2001. Aufgetreten. Nach ca 2 std mit 120 auf der Autobahn Richtung dänemarki st...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Alles im Cockpit blinkt und leuchtet

    Alles im Cockpit blinkt und leuchtet: Hallo Ford-Freunde , bin neu hier im Forum . Habe ein Problem mit meinem Fiesta ST150 (Bj. 11/2006) . Vielleicht kann mir ja hier jemand...
  5. Was würdet Ihr machen! Ständig Werkstatt!

    Was würdet Ihr machen! Ständig Werkstatt!: Hallo, ich wollt euch mal fragen was Ihr machen würdet, oder was ihr vielleicht schon gemacht habt. Und zwar geht es um folgendes, bevor ich nun...