Puma (Bj. 97–00) ECT Batterielampe leuchtet nach starten

Diskutiere Batterielampe leuchtet nach starten im Ford Puma Forum Forum im Bereich EU Modelle; Hallo Leute, seit kurzem habe ich das Problem, dass wenn das Auto ca. 9 - 11 Stunden gestanden hat (Morgens wie Abends), die Batterieleuchte...

  1. #1 Puma-Steff, 26.09.2012
    Puma-Steff

    Puma-Steff Guest

    Hallo Leute,

    seit kurzem habe ich das Problem, dass wenn das Auto ca. 9 - 11 Stunden gestanden hat (Morgens wie Abends), die Batterieleuchte nach dem Starten des Motors für ca. 5min an bleibt und die Drehzahl im Leerlauf auf ca. 2000 U/min bleibt.

    Ich war schon in einer Werkstatt deswegen, die haben die Lima und die Batterie getestet, aber es war alles in Ordnung.
    Der Mechaniker hat dann einen Massepunkt am Motor in der Nähe der Batterie gefunden, der ein bisschen oxidiert war.

    Wir dachten das Problem gefunden zu haben, aber am nächsten Morgen war das gleiche Problem wieder da.

    Weiß einer von euch vielleicht was das sein kann?

    Danke schon mal im vorraus!
    Puma-Steff
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Vavuum

    Vavuum Benutzer

    Dabei seit:
    20.09.2012
    Beiträge:
    446
    Zustimmungen:
    3
    Ich weiß ja nicht, ob der Puma auch schon das "smart charge system" hat ?

    Die Lima und das PCM haben eine Art Beziehung miteinander. Wenn die Lima meint, sie könne so nicht, dann geht die Motordrehzahl hoch.

    Welche Auswüchse das bei gestörtem Intimleben der beiden annehmen kann - keine Ahnung.

    Wenn der Stecker an der Lima drei Adern hat - könnte das ein Hnweis auf das "Smarte Ladesystem" sein.

    Eine neue Lima schafft dann Abhilfe - gegebenfalls im Vorfeld die Batterie testweise erneuern.
     
  4. #3 Timmy86, 30.09.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.395
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    hast du wirklich mal alle leitungen durchgemessen?! vielleicht ist irgentwo ein kabelbruch.


    ein "smart charge system" hat der puma nicht.... laut aussage meines fordvertreters.
     
  5. #4 ~phoeny~, 30.09.2012
    ~phoeny~

    ~phoeny~ Guest

    vllt hat einfach nur deine lima einen weg ... bzw die regelung ...

    ladestrom messen... zangen amperemeter und go ... vorher schauen was die lima laut typenschild leisten sollte... das muss die dann auch beim test rüberbringen ...

    wenn die genug strom abgibt dann kannste weitersuchen ...

    edit ... versuch das messen ja nich middm multimeter ... meins is schon was besseres und geht "nur" bis 10A (max10.sec)... aus der lima kommen schonmal über 100A raus ... je nach fahrzeug ..
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Batterielampe leuchtet nach starten

Die Seite wird geladen...

Batterielampe leuchtet nach starten - Ähnliche Themen

  1. Funkfernschlüssel Keyless Start - Schnellentleerung

    Funkfernschlüssel Keyless Start - Schnellentleerung: Servus beinand, mein Focus MK3 hat Keyless Start. Leider muss ich alle 3-6 Monate die Batterie wechseln. Das ist mehr lästig als teuer, aber ist...
  2. Cougar (Bj. 98–01) BCV Starter tauschen

    Starter tauschen: Hallo, ich suche etwas wie eine Anleitung für den Startertausch, habe da soviel schreckliches gelesen. Danke für alle Tipps Danke Lucy
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Alles im Cockpit blinkt und leuchtet

    Alles im Cockpit blinkt und leuchtet: Hallo Ford-Freunde , bin neu hier im Forum . Habe ein Problem mit meinem Fiesta ST150 (Bj. 11/2006) . Vielleicht kann mir ja hier jemand...
  4. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  5. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...