Maverick (Bj. 00-07) Batterieleuchte brennt trotz neuer Lima

Diskutiere Batterieleuchte brennt trotz neuer Lima im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo, ich habe hier mal etwas gestöbert, weil mein Ford Maverick Bj.2003 2.0 L. in der Werkstatt ist, und die Probleme haben, den Fehler zu...

  1. #1 Inkontinentia, 21.05.2016
    Inkontinentia

    Inkontinentia Neuling

    Dabei seit:
    21.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick 2.0 Bj.2003
    Hallo,
    ich habe hier mal etwas gestöbert, weil mein Ford Maverick Bj.2003 2.0 L. in der Werkstatt ist, und die Probleme haben, den Fehler zu finden, vielleicht hat einer von euch nen Tip.
    Ich war ursprünglich bei nem Bekannten wegen dem Wagen, weil er auf einmal angefangen hat, zu hoch zu drehen im Leerlauf bzw beim treten der Kupplung.
    Das er nicht gleich mit den Drehzahlen beim kuppeln abfällt, wie andere Fahrzeuge, scheint wohl normal zu sein, allerdings hatte ich das Problem, das er teilweise bis zu 2500 Umdrehungen brauchte zb beim kuppeln.
    Also Schläuche überprüft usw und vorgehabt, mal die Drosselklappe zu zerlegen.
    Als ich nach Hause fuhr, ging auf einmal das Batterie Licht an.
    Also zurück, Lima gemessen,glaube es waren im Stand bei laufendem Motor 12 V .
    Jedenfalls zur Werkstatt, die auch festgestellt, die Lima wäre defekt, neue bestellt .
    Nach dem Einbau das Fahrzeug raus gestellt, Batterie Leuchte ging wieder an.
    Nach hin und her, war es anscheinend dann ein Fehler an der neuen Lima, also zurück geschickt und Ersatz gefordert.
    So, als ich jetzt kurz dort war um zu fragen, wie es aussieht, das Problem immer noch vorhanden und der Mechaniker wollte sich Schaltplan usw schicken lassen, weil er nicht weiter kam, das ist der aktuelle Stand.
    Ich hatte an einem anderen Fahrzeug auch einmal eine defekte Lima, aber das verhielt sich ganz anders.
    Der Maverick sprang genauso toll an wie immer, und auch die Zündungsbeleuchtung usw wurden nicht schwach oder sowas, das Auto ging normal zu fahren, zumindest dreimal die Strecke zur Werkstatt ca 6 km.

    Ich bin ratlos, der Mechaniker wohl auch, und mir kommt das alles komisch vor.
    Ich muss dazu sagen, meine Werkstatt ist super, keine geldgeilen deppen oder sowas, und als Frau muss man da eh viel mitmachen.

    Hatte vielleicht jemand sowas schonmal, oder einen Tipp, was man machen könnte usw?
    ich drehe fast durch, will mein Baby wieder haben, fahre mit dem alten Golf meiner Tochter , und das ist momentan tödlich für meine Bandscheibe :weinen::weinen::weinen:
     
  2. #2 FocusZetec, 21.05.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.863
    Zustimmungen:
    263
    Fahrzeug:
    FoFo 2008 2,5T
    wenn es die Lichtmaschine nicht ist sollte man den Anschlussstecker prüfen und die Kabel die dort weggehen (bis zur Abzweigung zum Kabelstrang die Isolierung der 3Kabel entfernen) ... wenn es Probleme mit dem Kabelstrang gibt dann normalerweise dort

    bei der hohen Drehzahl sollte man die Unterdruckschläuche anschauen, den Schlauch von der Motorentlüftung und das Leerlaufregelventil
     
  3. #3 Inkontinentia, 21.05.2016
    Inkontinentia

    Inkontinentia Neuling

    Dabei seit:
    21.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick 2.0 Bj.2003
    danke, werde das mal ansprechen.
    aber zusammen hängen können die beiden Probleme nicht, oder?
     
  4. #4 meier923, 22.05.2016
    meier923

    meier923 Guest

    Nein hängen nicht zusammen .

    Oft sucht man(n) sich zu Tode und muß dann oft ins Detail gehen wie bei Dir -> mit Schaltplänen etc. Am Ende sind es Kleinigkeiten .
    Raten und vermuten kann man hier nichts und Dein Mechaniker hat absolut richtig gemessen und die richtigen Schlüsse gefasst .
    Das die neue Lima auch defekt ist (kommt vor ) dafür können Die nichts , am Ende lags leider nicht daran .
    Einzig und allein bleibt Dir nur übrig deiner Werkstatt zu vertrauen und ich nehme an die finden den Fehler .
    Ich kenne das , weil auch mir so etwas passieren kann -> arbeite auch in der Wst ....
     
  5. #5 Inkontinentia, 06.06.2016
    Inkontinentia

    Inkontinentia Neuling

    Dabei seit:
    21.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick 2.0 Bj.2003
    Hallo ihr Lieben,
    ich wollte mich kurz für die Antworten bedanken, und ein Update geben
    Die Werstatt hat geschlagene 4 Lichtmaschinen verbaut, wohl weil die Anschlüsse falsch vom Händler weiter gegeben wurden usw, waren dann dementsprechend froh, als ich ihn holen konnte ;)
    Die Lima war definitiv kaputt, was aber nun doch wohl zusammen gehört hat, war das Drehzahlproblem.
    Ich habe seit der neuen Lichtmaschine wieder absolut Ruhe, und der Maverick dreht wieder völlig normal beim Kuppeln usw, vielleicht gab die alte ein falsches Signal weiter, keine Ahnung. Ich habe nochmal nachgehakt, es wurde sonst absolut nichts gemacht.
    Naja, immer wieder spannend :) aber hauptsache, ich hab mein Baby wieder .
     
Thema:

Batterieleuchte brennt trotz neuer Lima

Die Seite wird geladen...

Batterieleuchte brennt trotz neuer Lima - Ähnliche Themen

  1. Öl Anzeige + Frage zu den Birnen im neuen Fiesta

    Öl Anzeige + Frage zu den Birnen im neuen Fiesta: Hey zusammen, ich hab gesehen der neue Fiesta hat eine ÖL Anzeige im Board Computer. Ist diese ÖL Anzeige für das ges. Öl also wenn die von 100...
  2. Ein Neuer bald Ford Fahrer

    Ein Neuer bald Ford Fahrer: Hi Leute bin 42 komme aus der Pfalz und suche nun einen Ford Mondeo. Warum? Weil ich ein grösseres Auto brauche und mein BMW E39 wird mir zu klein...
  3. Neuer Cougarfahrer

    Neuer Cougarfahrer: Heyho, ein neuer cougarfahrer hat gleich ne frage.. Ist das Lichtbild ok?? Finde Lichtkegel geht nach links Auto steht gerade..
  4. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  5. Winterkompletträder Neu

    Winterkompletträder Neu: 4 x Nagelneue Dezent 16,5 x 16 J H2 ET 50 Alufelgen mit Wintereifen Conti Wintercontact 215/60R16 99 H Extra Load. Neu und unbenutzt. Mit...