Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Batterieleuchte bzw. Schaltung defekt?

Diskutiere Batterieleuchte bzw. Schaltung defekt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ahoi! Sagt mal, die Batterieleuchte bei den Instrumenten im Armaturenbrett... die soll doch grundsätzlich bei allen Autos immer dann leuchten,...

  1. Shaker

    Shaker Guest

    Ahoi!

    Sagt mal, die Batterieleuchte bei den Instrumenten im Armaturenbrett... die soll doch grundsätzlich bei allen Autos immer dann leuchten, wenn die Spannung an der Batterie so niedrig ist, dass sie nicht geladen würde, richtig? Also sagen wir mal unterhalb von 13V.

    Im Normalfall also:
    * Zündung ein (Motor aus), Batt. leuchtet. Klar, Spannug bei 12,5V oder so was. Batterie wird entladen/benutzt.
    * Motor an, Batt. leuchtet nicht. Spannung bei 13,5V. Batterie wird geladen.

    So weit okay. Jetzt blieb meine Freundin aber plötzlich mitten auf der Straße stehen, ohne den Wagen wieder anlassen zu können, weil das dicke Kabel von der Lima komplett abgegammelt war. Die Batterieleuchte war aber die ganze Zeit aus, ich habe das überprüft, indem ich die Batterie geladen, den Motor gestartet und dann das Starthilfekabel abgezogen habe. Blieb aus. Auch auf der weiteren Fahrt mit Licht blieb sie aus.

    Also was hat die Leuchte für einen Sinn, wenn man dadurch nicht mal einen Fehler in der Lima früh genug erkennen kann?
     
  2. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Du hast da glaube ich ein Verständnisproblem:

    Bei einfachen, älteren Lichtmaschinen funktioniert die Leuchte so:

    - Zündung wird eingschaltet, der Erregerstrom fließt in der Lichtmaschine über die Erregerwicklung auf Masse

    - Motor wird gestartet, Lichtmaschine beginnt sich zu drehen, bei vorher intaktem Erregerstrom beginnt die Selbsterregung, auf beiden Seiten der Leuchte liegt dasselbe Potential an, die Leuchte geht aus

    Das ganze hat mit dem B+ Kabel zur Batterie erstmal nichts zu tun.
    Ist also der Erregerstrom bzw. Selbsterregung ausreichend, geht die Batterieleuchte nicht an.

    Gehe mal davon aus, dass in dem Moment als das Auto ausging und sich nicht starten lies die Leuchte an war, aber nicht bemerkt wurde.
    Wenn du nach dem Batterieaufladen lange genug mit Licht fährst wird das warscheinlich auch wieder passieren ;)
     
  3. Shaker

    Shaker Guest

    NACH deinem post habe ich jetzt ein Verständnisproblem :D

    "Zündung wird eingschaltet, der Erregerstrom fließt in der Lichtmaschine über die Erregerwicklung auf Masse" <- damit spielst du darauf an, dass die Lima keinen dauermagnetischen Kern hat, richtig?

    "Motor wird gestartet, Lichtmaschine beginnt sich zu drehen, bei vorher intaktem Erregerstrom beginnt die Selbsterregung, auf beiden Seiten der Leuchte liegt dasselbe Potential an, die Leuchte geht aus" <- Hier verstehe ich nicht, wie das meiner Schilderung widerspricht...?

    Wie bekommt die Leuchte den Strom, vom dem du sprichst denn mit, wenn doch das Kabel keinen Kontakt mehr zur Lima hat? Oder läuft das über das 2. dünnere Kabel?
     
  4. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Das läuft über die anderern Kabel die an der Lichtmaschine angeschlossen sind, das dicke Kabel der Batterie dient ausschließlich zum "laden" ;)
     
  5. Shaker

    Shaker Guest

    Oooh, verstehe. Dann verfehlt die Leuchte in meinen Augen aber ihren Sinn, bzw. die Situation, in der sie leuchtet, hätte sinnvoller gewählt werden können.

    Ist das bei allen Autos denn so üblich?

    Noch was: Woher kommt denn eigentlich der initiale Erregerstrom für die Selbsterregung bei leerer Batterie, wenn ich das Auto zum Anlassen anschiebe?
     
Thema:

Batterieleuchte bzw. Schaltung defekt?

Die Seite wird geladen...

Batterieleuchte bzw. Schaltung defekt? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...