Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Batterieleuchte geht nach dem Start an (Lichtmaschine/Regler?)

Diskutiere Batterieleuchte geht nach dem Start an (Lichtmaschine/Regler?) im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Guten Morgen zusammen! Seit gestern abend geht meine Batterie-Leuchte fast nicht mehr aus. Fast, weil sie manchmal für kurze Zeit wieder aus ist...

  1. ek2000

    ek2000 Neuling

    Dabei seit:
    14.08.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi Ghia 1.8 EZ 2000
    Guten Morgen zusammen!
    Seit gestern abend geht meine Batterie-Leuchte fast nicht mehr aus. Fast, weil sie manchmal für kurze Zeit wieder aus ist als wäre alles normal. Kurz danach geht sie wieder an und bleibt es auch.
    Heute morgen dann, bei der Arbeit angekommen, gingen diverse Leuchten an wie ABS Batterie und sonswas, und zwar als ich schon am Parkplatz ausgekuppelt hatte, aber Motor noch lief.
    Ich ausgemacht, wieder Zündung an und dann sprangen die Tachoanzeigen erstmal auf max, fielen dann ab. Starten ging nicht. Hat nur getikt wie eine Uhr, aber kein Geräusch des startenden Motos. Naja ich rein und erst mal googlen, telefonieren..

    Habe eben noch geschaut ob Keilriemen und so überhaupt noch dran ist etc. Auf der Arbeit gabs paar Tipps auf den Generator ("da Batterie im seltensten Fall wirklich kaputt geht").. Aber gestern hatten wir in NRW über 35° (obwohl heute morgen wars deutlich drunter) - hat die Batterie vielleicht wirklich einen mitbekommen? Wie kann ich es prüfen?

    Dann gabs paar Tipps zum Lichtmaschinen Regler..

    Ich habe alle Stromfresser eben ausgemacht und nochmal gestartet -> ging normal an, alle Leuchten aus! nach ca. 30 Sekunden ging aber auch die Batterieleuchtie wieder an. Verstehe ich richtig, dass die Batterie also nicht lädt? Kann dann wirklich nur die Lichtmaschine oder dieser Regler sein oder?

    Ich schließe die Batterie gleich erstmal ans Ladegerät damit ich später wegkomme..

    Habt ihr noch weitere Tipps bzw Reihenfolge wie ich am besten prüfe?
    Ich habe 0 Ahnung von Stromkreisen und Autobatterien.

    LG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 02.07.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.346
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Jede Werkstatt kann mit wenigen Handgriffen die Ladespannung prüfen. Hier ist wohl der Generator oder zumindest der Regler hinüber. Bei manchen Typen kann der Regler einzeln gewechselt werden. Je nach Laufleistung kann es aber sowieso sinnvoll sein, den Generator zu erneuern.

    Wenn die Ladekontrolle so wie hier während der Fahrt leuchtet, ist es kein Wunder, dass die Batterie entladen wird. Die dürfte eher nicht die Ursache sein.
     
  4. ek2000

    ek2000 Neuling

    Dabei seit:
    14.08.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi Ghia 1.8 EZ 2000
    doofe Frage: Generator = immer Lichtmaschine?
    Ich fahre gleich bei nem Teilehändler vorbei, er checkt die Lichtmaschine durch. Er sagte am Telefon: Wenn die Batterie warm / dick wird -> Regler, sonst Lima.

    Kumpel meinte ich soll nach einem Bosch Regler googlen, weil ich dieser definitiv passt.
     
  5. #4 DNWFahrer, 02.07.2015
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
    Generator von Bosch nur weil der passt? Alle anderen für deinen Focus passen genauso.
    Viel wichtiger ist die Ladespannung die dein 1.8 benötigt!
    Des weiteren hätte man eventuell den Zustand des Generators auch mit Hilfe des MFI Service - Menüs herausbekommen können.
    Unter anderem hätte es auch zur groben Fehlerdiagnose ein Multimeter getan! Und ein zweiter Helfer zwecks Motor starten.
    Batterie denke auch ich, wird es nicht sein aber einem Lasttest in der Werke bekommt man das schnell raus!
     
  6. ek2000

    ek2000 Neuling

    Dabei seit:
    14.08.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi Ghia 1.8 EZ 2000
    Wieviel Ladespannung braucht er denn? Was ist ein MFI Service, und was meinst du mit dem zweiten Helfer? :|
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 DNWFahrer, 02.07.2015
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
  9. #7 DNWFahrer, 02.07.2015
    Zuletzt bearbeitet: 02.07.2015
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
    Da steht auf Seite 2 wie man in das Menü kommt. Achte auch du auf die punkte Batteriespannung und eventuell auf dtc
    Ach so zwecks Ladespannung.
    Steht auf dem alten Generator.
    Sollte eine andere Batterie mit mehr Ampere eingebaut sein als original
    Sollte man einen Generator mit mehr Leistung nehmen aber nicht weniger!

    Entschuldige die sporadischen antworten aber auf Arbeit kann ich nicht ausführlicher werden.
     
Thema:

Batterieleuchte geht nach dem Start an (Lichtmaschine/Regler?)

Die Seite wird geladen...

Batterieleuchte geht nach dem Start an (Lichtmaschine/Regler?) - Ähnliche Themen

  1. Kurz starten

    Kurz starten: Hallo zusammen Ist es schädlich wenn man den Motor kurz startet und wieder abstellt? Ich muss ab und zu mein Fiesta wegfahren damit ich mein...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  3. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  4. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorkontrollleuchte geht sporadisch an und wieder aus

    Motorkontrollleuchte geht sporadisch an und wieder aus: Hallo. Wie das Thema schon heißt, geht die Motorkontrollleuchte sporadisch an und wieder aus, dass komische an der Sache ist man merk davon rein...
  5. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...