Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Batterieleuchte geht nach Lichtmaschinentausch dauernd an

Diskutiere Batterieleuchte geht nach Lichtmaschinentausch dauernd an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, mit folgendem Problem scheine ich nicht alleine dazustehen, aber trotz angestrengeter Suche im Netz bzw. im Forum bin ich immer noch...

  1. #1 Crouching_Tiger, 08.04.2015
    Crouching_Tiger

    Crouching_Tiger Neuling

    Dabei seit:
    08.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus (DAW, Bj. 2001, 1.6L Zetec-S/Durate
    Hallo,

    mit folgendem Problem scheine ich nicht alleine dazustehen, aber trotz angestrengeter Suche im Netz bzw. im Forum bin ich immer noch nicht klüger, vielleicht kann jemand helfen:

    bei unserem Ford Focus 1 (DAW, Baudatum 11.04.2001, 169000 km) sind während der Fahrt die Batteriewarnleuchte und diverse andere Warnleuchten (z. B. ABS) angegangen und der Tacho spinnte. Daraufhin zu *** gefahren, dort wurde die Lichtmaschine untersucht und festgestellt, dass diese nicht lädt. Lichtmaschine wurde durch *** getauscht, anschließend Sicherungskontrolle, Spannungsmessungen, angeblich alles in Ordnung.
    Mit der neuen Lichtmaschine hat sich nach paar km tatsächlich auch alles normalisiert, d.h. Warnleuchten, Tacho, usw., das Auto fährt seit Wochen täglich ohne Probleme... bis auf die Batteriewarnleuchte, die seitdem immer kurz (ca. 30 s?)nach dem Start angeht.
    *** und Ford-Werkstatt wissen keinen Rat bzw. können nur anbieten, kostenpflichtig die gesamte Elektrik durchzuprüfen.

    (Darüber hinaus haben wir noch beobachtet: einmal nach einem Besuch in der Waschstrasse und einmal bei einer Fahrt bei starkem Regen ist die Batteriewarnleuchte ausnahmsweise NICHT angegangen, erst beim nächsten Neustart des Motors. Folgt daraus, dass wir das Auto einfach öfter waschen müssen? :) )

    Hat jemand vielleicht einen Tip für uns?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BigHig

    BigHig Benutzer

    Dabei seit:
    18.03.2015
    Beiträge:
    32
    Zustimmungen:
    0
    Zur Werkstatt zurück welche die Lichtmaschine eingebaut hat und reklamieren.
    Erfüllung des Werkvertrag fordern.

    Ford Werkstatt hat keine Ahnung?? Auch mal interessant. Verständlich wenn die LiMa nicjt von denen eingebaut wurde, das die für die Prüfung Geld haben wollen.

    Hast du zwei linke Hände? Dann nutzt dir kein Tipp den du nicht umsetzen kannst.

    Nach den Symptomen solltest du die Ladekontroll Leitung D+ an der LiMa prüfen. Möglicherweise schlechte Verbindung.
    Anscheinend läd die LiMa ja, sonst wärst du schon lange wegen leerer Batterie liegen geblieben.
     
  4. #3 klaralang, 11.04.2015
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    925
    Zustimmungen:
    7
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    google mal nach " Smartcharge", bzw suche hier im Forum danach, BigHig hat ja schon die erste Anlaufstelle mit der Leitung D+ erwähnt, meistens ist ein Kabelbruch vorhanden.

    Löse an der Lima den dreipoligen Stecker, entferne mindestens 10cm der Ummantelung und kontrolliere die Kabel,
    22022012057a.jpg

    alternativ kannst Du nach dem Stichwort "Bypass" suchen, hier wird ein zusätzliches Kabel von der Batterie zur Lima verlegt, dazu gibt es meines Wissens eine TSI
     
  5. #4 Crouching_Tiger, 02.06.2015
    Crouching_Tiger

    Crouching_Tiger Neuling

    Dabei seit:
    08.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus (DAW, Bj. 2001, 1.6L Zetec-S/Durate
    Vielen herzlichen Dank für die freundlichen Ratschläge!
    Der Fehler wurde in unserem Fall durch ein angerostetes Verbindungskabel verursacht und konnte durch unsere Ford-Werkstatt günstig behoben werden.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Batterieleuchte geht nach Lichtmaschinentausch dauernd an

Die Seite wird geladen...

Batterieleuchte geht nach Lichtmaschinentausch dauernd an - Ähnliche Themen

  1. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...