Batterieleuchte leuchtet auf

Diskutiere Batterieleuchte leuchtet auf im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich war heute in der Werkstatt da wurde der Kurbelgehäusebelüftungs Schlauch gewechselt. Ich hatte das Problem das mein Auto...

  1. #1 an.kr.1812, 03.12.2008
    an.kr.1812

    an.kr.1812 Neuling

    Dabei seit:
    03.12.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1999
    Hallo zusammen,

    ich war heute in der Werkstatt da wurde der Kurbelgehäusebelüftungs Schlauch gewechselt. Ich hatte das Problem das mein Auto immer Hochtourte, dann ging er mal aus und dann hat die Batterieleuchte geleuchte.

    Das mit dem Hochtouren ist weg. Aber die Batterieleuchte zeigt er mir immer noch. Achso die leuchtet nicht immer. Heute als ich den Blinker links gesetzt habe. Dann als ich vom 3 in den 2 Geschalten habe und einmal beim Rollen im Lehrlauf. Alles zu Unterschiedlichen Zeiten. Die Lampe leuchtet nur kurz und dann ist es wieder weg oder er geht aus. Was heute gott sei dank nicht passiert ist.

    Könnt ihr mir sagen was das ist?

    Vielen Dank

    Anke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 04.12.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    äh. deine leerlaufdrehzahl ist zu niedrig. punkt. kann am leerlaufregler liegen. gib mal mehr infos über dein auto..
     
  4. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    338
    Zustimmungen:
    0
    Fahrzeug:
    E90 325i
    Jop, hätte jetzt auch auf den Leerlaufsteller getippt.
    Hatte die gleichen Probleme bei meinem alten Auto.
    Kupplung treten - Drehzahl fällt ab - Motor geht aus. Zudem war die Leerlaufdrehzahl stellenweise zw. 1500 & 2500 Umdrehungen..
    So richtig sicheres fahren ist das nicht. Vorallem da bei Motor aus der Bremskraftverstärker und die Servo ja nicht mehr wirklich funktionieren. :rotwerden:

    Weiss nicht wie es bei Ford ist, aber bei meinem alten hing der Leerlaufsteller fest am Drosselklappengehäuse, konnte also nur kompl. getauscht werden. :(
    Evtl. mal dahingehend prüfen lassen. Oftmals hilft es schon wenn man die Sachen reinigen lässt. Hatte damals das Drosselklappengehäuse ausgebaut und gereinigt, da es ziemlich verdreckt war. Brachte bei mir aber keine Besserung.
    Ursachen können aber auch ganz woanders liegen.
     
  5. #4 an.kr.1812, 04.12.2008
    Zuletzt bearbeitet: 04.12.2008
    an.kr.1812

    an.kr.1812 Neuling

    Dabei seit:
    03.12.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1999

    Der Ford Focus ist bj 1999 und wie gesagt den Schlauch habe ich wechseln lassen (Fordwerkstatt). Es ist eine 1,8 Liter Maschine

    Ich weiss nicht welche Infos du brauchst?

    Das Problem kommt meiner Meinung nach nur wenn man rollt (im Leerlauf), heute ist er fast ausgegangen im ersten Gang, da hab ich ein wenig Gas gegeben (mehr ging nicht hatte nen Bus vor mir) und dann ist die Lampe wieder ausgegangen und alles war gut.

    Gestern ist er jedoch beim rollen ausgegangen. Das heisst ab 20km/h geht er runter, erst probiert er sich zu halten (Nadel zuckt) und dann geht er runter bzw aus.

    Vielen Dank
     
  6. #5 Mr. Binford, 04.12.2008
    Mr. Binford

    Mr. Binford Guest

    Habe den Titel mal angepasst, bitte in Zukunft auf aussagekräftige Titel Acht geben!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 an.kr.1812, 04.12.2008
    an.kr.1812

    an.kr.1812 Neuling

    Dabei seit:
    03.12.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1999

    Sorry hab mich gestern erst angemeldet, wusste nicht wie das hier so läuft.

    Danke für den Tip :rotwerden:
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    An die Leerlaufsache kann ich nicht glauben. Die Batterielampe geht nicht sofort an wenn sie nicht geladen wird. Das dauert schon so 30sec. ca. von daher ist die Zeit eigentlich zu kurz.
    Meine Vermutung geht daher eher in Richtung LIMA, Batterie oder schlechter Kontakt.
    Das er jetzt stellenweise ausgeht könnte am KAM Speicher liegen oder eben am Leerlaufregelventil. KAM: Das ist ein Speicher der Fehler ausgleicht. Da der Schlauch def. war und nun i.O ist passen die Werte nicht mehr. Daher gehört zu so einer Reperatur ein löschen des Speichers und ein auslesen der Fehlercodes. Da es vermutlich versäumt wurde versuche es alternativ mit dem abklemmen der Batterie für 2h.
     
Thema: Batterieleuchte leuchtet auf
Besucher kamen mit folgenden Suchen
  1. batterie leuchtet wenn kupplung getreten wird

    ,
  2. focus batterieleuchte leuchtet

Die Seite wird geladen...

Batterieleuchte leuchtet auf - Ähnliche Themen

  1. lampe von der motorsteuerung leuchtet

    lampe von der motorsteuerung leuchtet: Hallo,habe ein ford focus kombi bj 2000 1,6 mit 75 kw und es ist ein benziner. jetzt brennt immer die lampe von der motorsteuerung, habe den...
  2. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  3. Warn- und Blinkerkontrollleuchte leuchtet nicht

    Warn- und Blinkerkontrollleuchte leuchtet nicht: Hallo Forum, ich bin ganz neu im Forum und kann direkt Hilfe gebrauchen :) Ich habe von meinem Vater seinen alten Focus Turnier von 2006...
  4. Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus

    Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus: Hallo, Ich bin seit kurzem im Besitz von einem Ford Transit Bj 2003 2.4 TDE Bus und seit ein paar Tagen leuchtet die Bremswarnleuchte (rot) und...
  5. Galaxy 3 (Bj. 06-10) WA6 ESP Leuchtet in gewissen Linkskurven

    ESP Leuchtet in gewissen Linkskurven: Hallo ich bin neu hier und habe ein großes Problem Ich haben einen Ford Galaxy WA6 Bj. 2008 2,0 140PS Seit neuem leuchtet in gewissen...