Escort 6 (Bj. 92-95) GAL/ALL/CLX Batterieleuchte leuchtet, obwohl die Zündung aus ist

Diskutiere Batterieleuchte leuchtet, obwohl die Zündung aus ist im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo ihr Lieben, mein Escort xr3i (MK6 77kw) ist krank. Vor ein paar Tagen war ich in einer Fordwerkstatt, um den Fehlerspeicher auszulesen,...

  1. #1 Escortxr3ifahrerin, 27.01.2013
    Escortxr3ifahrerin

    Escortxr3ifahrerin Benutzer

    Dabei seit:
    03.05.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, Baujahr 1994,
    Hallo ihr Lieben, mein Escort xr3i (MK6 77kw) ist krank. Vor ein paar Tagen war ich in einer Fordwerkstatt, um den Fehlerspeicher auszulesen, dieser sagte Luftmassenmesser ist kaputt, habe ich dann gewechselt, Auto lief erstmal super, Donnerstag fuhr ich zur Arbeit, Auto lief einwandfrei, als ich das Auto parkte trat ein neuer Fehler auf, als ich die Zündung ausmachte und den Schlüssel herauszog leuchtete die Batterie leuchte, als ich die Zündung wieder anstellte ging die leuchte aus, nach der Arbeit sprang er nicht mehr an eine überbrückung dauerte 30 Minuten, mit Licht fahren war nicht drin, aber das Licht wurde auch nicht dunkler, der Wagen ging dann aus. Lima, limaregler und limakabel wurden bereits ersetzt, leuchte leuchtet immernoch.

    Wisst ihr vllt., was es sein kann? Weiss nicht mehr weiter. Hab nur noch die Idee, dass es das zündschloss sein könnte, aber wo bekommt man das auf nen Sonntag her? Liebe Grüße sendet Yvi
     
  2. #2 Didiford, 27.01.2013
    Zuletzt bearbeitet: 27.01.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.467
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    wenn das am Zündschlossschalter liegen solte müßter doch noch mehr Lampen leuchten
    - bekommt die Anzeige von der Lichtmaschine über die ZEB
    + vom Zündschlossrelais
    also könte es an der Lichtmaschine ligen ober an der ZEB
     
  3. #3 Escortxr3ifahrerin, 27.01.2013
    Escortxr3ifahrerin

    Escortxr3ifahrerin Benutzer

    Dabei seit:
    03.05.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, Baujahr 1994,
    Also Lima und limaregler haben wir schon gewechselt, Lampe leuchtet noch
     
  4. #4 GeloeschterBenutzer, 27.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bin jetzt nicht der mk6 spezialist aber beim mk7 ist ne diode im tacho die verhintert das sich die batterie über die lima bei zündung aus entläd .

    wie sieht den die ladespannung aus wenn der motor läuft ?
     
  5. #5 GeierOpi, 27.01.2013
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Hat sich schonmal jemand die berühmte ZEB angesehen ob da was durchgebruzelt ist?
    Daß NUR die Bat-Leuchte anbleibt lässt das Zündschloß bzw den Schalter eher ausscheiden. Entweder ist da irgendwo schlicht ein Kabel blank / nicht richtig angeschlossen oder die Zentrale hat nen Knacks weg :gruebel:

    Aber per Ferndiagnose wird das wieder schwer - da sollte mal jemand die Nase in den Motorraum stecken.
     
  6. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    264
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    ;)Eher in den Fussraum, ZEB austauschen und alles ist gut:top1:
     
  7. #7 Andreas_S., 28.01.2013
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Ich würde auch zuerst einmal die ZEB genauer betrachten. Die habe ich in 12 Monaten einmal getauscht und diese dann für den Innenraumlüfter partiell umgangen. Der Kupferwurm beißt in der Regel dort zuerst zu.
     
  8. #8 Escortxr3ifahrerin, 29.01.2013
    Escortxr3ifahrerin

    Escortxr3ifahrerin Benutzer

    Dabei seit:
    03.05.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, Baujahr 1994,
    Hallo, da war die 2te Lima beim Einbau schon defekt. Jetzt mit neuer Lima schnurrt er wie eine eins.
     
  9. #9 rs2000fan, 29.01.2013
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Da würd ich die Lima aber gleich reklamieren.Nur die Frage ist wieso die kaputt ist.:gruebel:
    Weil du schreibst beim ersten Wechsel der Lima lief er auch erst einwandfrei.Nicht das die 2te dann auch ausfällt.
    :verdutzt:
    Also wachsam bleiben...
     
Thema: Batterieleuchte leuchtet, obwohl die Zündung aus ist
Besucher kamen mit folgenden Suchen
  1. ford escort batterieleuchte

Die Seite wird geladen...

Batterieleuchte leuchtet, obwohl die Zündung aus ist - Ähnliche Themen

  1. Boardsteckdose bzw Zigarettenanzünder über Zündung

    Boardsteckdose bzw Zigarettenanzünder über Zündung: Holdrio, weis jemand ob man die Steckdosen mit der Zündung aus gehen lassen kann? Beim Focus war es so, beim Kuga sind die immer an. Habe dort...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motorkontrolleuchte leuchtet

    Motorkontrolleuchte leuchtet: Hallo liebes Forum, unser Focus war vor etwa 6 Wochen beim freundlichen, der Motor nahm Gas schlecht an und brach unter Last zusammen. Die...
  3. lampe von der motorsteuerung leuchtet

    lampe von der motorsteuerung leuchtet: Hallo,habe ein ford focus kombi bj 2000 1,6 mit 75 kw und es ist ein benziner. jetzt brennt immer die lampe von der motorsteuerung, habe den...
  4. Zündung setzt intervallartig aus?

    Zündung setzt intervallartig aus?: Servus Leut´s.... Wenn ich meinen Ford (C-Max Mk I Bj. 2006) starten will geht intervallartig die Armatur respektive die Zündung aus und an.........
  5. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...