Escort 6 (Bj. 92-95) GAL/ALL/CLX Batterieleuchte leuchtet, obwohl die Zündung aus ist

Diskutiere Batterieleuchte leuchtet, obwohl die Zündung aus ist im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo ihr Lieben, mein Escort xr3i (MK6 77kw) ist krank. Vor ein paar Tagen war ich in einer Fordwerkstatt, um den Fehlerspeicher auszulesen,...

  1. #1 Escortxr3ifahrerin, 27.01.2013
    Escortxr3ifahrerin

    Escortxr3ifahrerin Benutzer

    Dabei seit:
    03.05.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, Baujahr 1994,
    Hallo ihr Lieben, mein Escort xr3i (MK6 77kw) ist krank. Vor ein paar Tagen war ich in einer Fordwerkstatt, um den Fehlerspeicher auszulesen, dieser sagte Luftmassenmesser ist kaputt, habe ich dann gewechselt, Auto lief erstmal super, Donnerstag fuhr ich zur Arbeit, Auto lief einwandfrei, als ich das Auto parkte trat ein neuer Fehler auf, als ich die Zündung ausmachte und den Schlüssel herauszog leuchtete die Batterie leuchte, als ich die Zündung wieder anstellte ging die leuchte aus, nach der Arbeit sprang er nicht mehr an eine überbrückung dauerte 30 Minuten, mit Licht fahren war nicht drin, aber das Licht wurde auch nicht dunkler, der Wagen ging dann aus. Lima, limaregler und limakabel wurden bereits ersetzt, leuchte leuchtet immernoch.

    Wisst ihr vllt., was es sein kann? Weiss nicht mehr weiter. Hab nur noch die Idee, dass es das zündschloss sein könnte, aber wo bekommt man das auf nen Sonntag her? Liebe Grüße sendet Yvi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 27.01.2013
    Zuletzt bearbeitet: 27.01.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.397
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    wenn das am Zündschlossschalter liegen solte müßter doch noch mehr Lampen leuchten
    - bekommt die Anzeige von der Lichtmaschine über die ZEB
    + vom Zündschlossrelais
    also könte es an der Lichtmaschine ligen ober an der ZEB
     
  4. #3 Escortxr3ifahrerin, 27.01.2013
    Escortxr3ifahrerin

    Escortxr3ifahrerin Benutzer

    Dabei seit:
    03.05.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, Baujahr 1994,
    Also Lima und limaregler haben wir schon gewechselt, Lampe leuchtet noch
     
  5. #4 GeloeschterBenutzer, 27.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bin jetzt nicht der mk6 spezialist aber beim mk7 ist ne diode im tacho die verhintert das sich die batterie über die lima bei zündung aus entläd .

    wie sieht den die ladespannung aus wenn der motor läuft ?
     
  6. #5 GeierOpi, 27.01.2013
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Hat sich schonmal jemand die berühmte ZEB angesehen ob da was durchgebruzelt ist?
    Daß NUR die Bat-Leuchte anbleibt lässt das Zündschloß bzw den Schalter eher ausscheiden. Entweder ist da irgendwo schlicht ein Kabel blank / nicht richtig angeschlossen oder die Zentrale hat nen Knacks weg :gruebel:

    Aber per Ferndiagnose wird das wieder schwer - da sollte mal jemand die Nase in den Motorraum stecken.
     
  7. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    257
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    ;)Eher in den Fussraum, ZEB austauschen und alles ist gut:top1:
     
  8. #7 Andreas_S., 28.01.2013
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Ich würde auch zuerst einmal die ZEB genauer betrachten. Die habe ich in 12 Monaten einmal getauscht und diese dann für den Innenraumlüfter partiell umgangen. Der Kupferwurm beißt in der Regel dort zuerst zu.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Escortxr3ifahrerin, 29.01.2013
    Escortxr3ifahrerin

    Escortxr3ifahrerin Benutzer

    Dabei seit:
    03.05.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, Baujahr 1994,
    Hallo, da war die 2te Lima beim Einbau schon defekt. Jetzt mit neuer Lima schnurrt er wie eine eins.
     
  11. #9 rs2000fan, 29.01.2013
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Da würd ich die Lima aber gleich reklamieren.Nur die Frage ist wieso die kaputt ist.:gruebel:
    Weil du schreibst beim ersten Wechsel der Lima lief er auch erst einwandfrei.Nicht das die 2te dann auch ausfällt.
    :verdutzt:
    Also wachsam bleiben...
     
Thema:

Batterieleuchte leuchtet, obwohl die Zündung aus ist

Die Seite wird geladen...

Batterieleuchte leuchtet, obwohl die Zündung aus ist - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Alles im Cockpit blinkt und leuchtet

    Alles im Cockpit blinkt und leuchtet: Hallo Ford-Freunde , bin neu hier im Forum . Habe ein Problem mit meinem Fiesta ST150 (Bj. 11/2006) . Vielleicht kann mir ja hier jemand...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Zündung unter Fahrersitz

    Zündung unter Fahrersitz: Hi! Ich habe in meinem 2005er Focus MK2 Ghia einen Recaro Ergomed Sitz verbaut mit elektrischer Verstellung usw. Diesen habe ich an den...
  3. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  4. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  5. Infodisplay leuchtet sehr lange

    Infodisplay leuchtet sehr lange: Hallo, bei unserem Ford Focus MK2 Bj. 2008, leuchtet das Infodisplay (welche Verbrauch etc. anzeigt) mitunter 45 min. und länger. ist etwas nicht...