C-MAX (Bj. 03-07) DM2 Batterieleuchte mal wieder...

Diskutiere Batterieleuchte mal wieder... im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo zusammen, bei meinem C-Max leuchtete die Batterieleuchte seit ein paar Wochen immer mal auf und dann war sie irgendwann wieder aus. Hab dann...

  1. #1 micha1966, 07.07.2013
    micha1966

    micha1966 Neuling

    Dabei seit:
    04.07.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C-Max "Sound", EZ 03/2006, 1,8L 125PS
    Hallo zusammen,
    bei meinem C-Max leuchtete die Batterieleuchte seit ein paar Wochen immer mal auf und dann war sie irgendwann wieder aus. Hab dann mal die Suche bemüht und bin auf das 3-adrige Kabel an der Lima gestossen wo es scheinbar gerne mal nen Drahtbruch gibt. An diesem Kabel habe habe ich gestern mal rumgewackelt und siehe da nun leuchtet die Batterieleuchte permanent. :rasend: Da die Leuchte nun nicht mehr aus geht kann ich auch mal in diesem Zustand messen und siehe da die Lima arbeitet. An der Batterie kommen knapp 14 Volt an.

    Nun frage ich mich ob der Drahtbruch noch irgendwelche anderen Auswirkungen hat oder nur die Batterieleuchte bringt.

    Da ich momentan viel um die Ohren habe würde ich die Bastelei erstmal solange wie möglich verschieben wollen.

    Gruss

    Micha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 micha1966, 10.07.2013
    micha1966

    micha1966 Neuling

    Dabei seit:
    04.07.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C-Max "Sound", EZ 03/2006, 1,8L 125PS
    OK, leider keine sachdienlichen Hinweise. Naja dann will ich wenigstens was beisteuern.

    Da ich keine Lust hatte im Urlaub liegen zu bleiben habe ich mich heute dann doch an den C-Max gemacht.

    Es lag tatsächlich am Stecker an der Lichtmaschine. Genauer gesagt war der blaue Draht ca. 4cm vor dem Stecker gebrochen. Natürlich nur der Kupferdraht, die Isolierung sah noch gut aus. Den Stecker habe ich abgeschnitten, neue Kabel angelötet und bis nach oben gezogen und dort ebenfalls angelötet. Die Batterieleuchte ist aus. Soweit so gut.

    Bei der Gelegenheit ist mir aufgefallen dass die Lima als die Batterieleuchte noch an war 0,3 Volt weniger geliefert hat als jetzt wo wieder alles i.O. ist. Ausserdem sinkt die Drehzahl im Standgas nicht mehr so tief ab wie vorher. Das werde ich morgen nochmal genau beobachten.

    Gruss

    Micha
     
Thema:

Batterieleuchte mal wieder...

Die Seite wird geladen...

Batterieleuchte mal wieder... - Ähnliche Themen

  1. Mal kein Ford...

    Mal kein Ford...: ...sondern ein Fiat *duck-und-weg* :fluestern: Das folgende dicke Osterei wurde mir letzte Woche in's Nest gelegt: [ATTACH] Basis: Fiat Ducato...
  2. RDKS jedes mal neu anlernen ?

    RDKS jedes mal neu anlernen ?: Hallo, kurze Frage: Muss ich beim wechsel von Winter- auf Sommerreifen jedes Mal die RDKS Sensoren vom freundlichen neu anlernen ?? Winter- sowie...
  3. Sage mal hallo

    Sage mal hallo: Hallo und danke für die schnelle Aufnahme,ich komme aus dem Odenwald und habe mehrere Fahrzeuge auf mich laufen,darunter einen Ka und einen Fiesta...
  4. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...
  5. C-MAX (Bj. 03-07) DM2 C-MAX TDCI geht mal an, mal nicht....

    C-MAX TDCI geht mal an, mal nicht....: Hallo zusammen, Ich fahre einen C-Max Bj. 2005 mit der 2 Liter 136 PS tdci Maschine. Ich fang mal vorne an: Ich habe ihn erst vor gut zwei...