Fiesta 6 (Bj. 02-06) JH1/JD3 Batterieleuchte sporadisch, obwohl13,36V an Batterie anliegen?????

Diskutiere Batterieleuchte sporadisch, obwohl13,36V an Batterie anliegen????? im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Forum! Dies ist mein erster Beitrag. Ich fahre einen Fiesta Bj. 2006 mit 1.6TDCI Motor. Leider macht er nun bei einer...

  1. #1 Schwedenelch, 09.12.2012
    Schwedenelch

    Schwedenelch Neuling

    Dabei seit:
    09.12.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2006, 1.6 TDCI
    Hallo Forum!

    Dies ist mein erster Beitrag. Ich fahre einen Fiesta Bj. 2006 mit 1.6TDCI Motor.
    Leider macht er nun bei einer Kilometerlaufleistung von ca. 93.000km, die ersten Murren.

    Also hier zu meinem Problem.

    Gestern FZG gestartet und nach paar Metern leuchtet die Batterieleuchte. Also Messgerät genommen und an Batterie an laufenden Motor gehalten. 13,46V.
    Dann ging aufeinmal die Leuchte wieder aus. Bin paar Meter gefahren und zack Batteriekeuchte wieder an. ??????

    Auto ausgemacht, nochmal abgeschlossen-aufgeschlossen und probiert zu starten.

    Tack, tack, tack. hörte ich nur das Ausrückrelais vom Starter aber kein Drehen. Nochmal Batteriespannung gemessen, über 13V. :rasend:


    2 Minuten gewartet nochmal probiert, FZG startet. Ab da war die Batterieleuchte aus.

    Komischerweise gestern ging auch gestern Abend, als das Problem auftritt die Frontscheibenheizung nicht. Als ich heute morgen nochmal alles probiert habe, funktionierte sie einwandfrei.


    Hat jemand hier schonmal so kuriose Fehler gehabt und gibt es bei diesem Modell Probleme mit dem Kabelstrang wegen zu hohem Spannungsabfall?

    Gruß an Alle hier und Danke schonmal im Vorraus für eure Hilfe.
     
  2. #2 FocusZetec, 09.12.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.203
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    das können auch mehrere Fehler sein ... 13,4V ist zu wenig, das sollte mind. ein Volt mehr sein, das Ladesystem geht bis 14,8V

    Wenn es klackert und die Batterie voll ist deutet das normalerweise auf einen kaputten Anlasser hin

    Man sollte in beiden Fällen aber die Verkabelung kontrollieren, besonders ob die Kabel am Anlasser fest sind
     
  3. #3 Schwedenelch, 09.12.2012
    Schwedenelch

    Schwedenelch Neuling

    Dabei seit:
    09.12.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2006, 1.6 TDCI
    Langsam glaub ich auch das es die Lima ist. Wie gesagt, hab ne Spannung von 13,4V, aber die Wicklungen sehen versschmort aus und es richt auch danach. Hattet Ihr schonmal sowas, dass die Lima ne Spannung bringt, obwohl sie defekt ist?
     

    Anhänge:

  4. #4 Schwedenelch, 09.12.2012
    Schwedenelch

    Schwedenelch Neuling

    Dabei seit:
    09.12.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2006, 1.6 TDCI
    Besteht die Möglichkeit eine Lima aus einem andern Modell zu benutzen beim TDCI Motor? Zum Beispiel aus nem C-Max oder S-Max?
     
  5. #5 Schwedenelch, 09.12.2012
    Schwedenelch

    Schwedenelch Neuling

    Dabei seit:
    09.12.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2006, 1.6 TDCI
    nicht zu Groß sein? Die Lichtmaschine fördert doch nur das was von verlangt wird. So meine ich, hab ich es auf der ÜBL mal gerlernt.
     
  6. #6 Schwedenelch, 09.12.2012
    Schwedenelch

    Schwedenelch Neuling

    Dabei seit:
    09.12.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2006, 1.6 TDCI
    Keiner nen Rat?
     
  7. #7 FocusZetec, 09.12.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.203
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    wie schon gesagt Verkabelung prüfen (besonders am Anlasser), und dann Lichtmaschine prüfen lassen (13,3V ist eindeutig zu wenig)

    und wenn das behoben ist und der Anlasser immer noch klackert wird der wohl Defekt sein
     
  8. #8 Schwedenelch, 11.12.2012
    Schwedenelch

    Schwedenelch Neuling

    Dabei seit:
    09.12.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2006, 1.6 TDCI
    Also das Starterrelais klackert net mehr, war halt einmalig. Werd nu die Lichtmaschine wechsln.

    Gruß
     
  9. #9 heizer2977, 12.12.2012
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    kommt öfter vor ist die lima .
     
  10. #10 Schwedenelch, 04.01.2013
    Schwedenelch

    Schwedenelch Neuling

    Dabei seit:
    09.12.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2006, 1.6 TDCI
    Wollt doch mal Kundgeben was es nun war. Die Lichtmaschine hatte nen Lagerschaden, Welle ließ sich recht schwer nur drehen. Neue von Bosch eingebaut und seid 3 Wochen Ruhe.

    Gruß
     
Thema:

Batterieleuchte sporadisch, obwohl13,36V an Batterie anliegen?????

Die Seite wird geladen...

Batterieleuchte sporadisch, obwohl13,36V an Batterie anliegen????? - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten

    Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten: Schönen Sonntag zusammen, Ich könnte euren Rat gebrauchen. Fahre (anscheinend eher "fuhr") einen FoFi Bj 99; 1,3er, 37kW. Das Auto stand...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Batterie laden angeklemmt..??

    Batterie laden angeklemmt..??: Hallo zusammen, möchte die Batterie von meinem Focus 1.8 ( MK 1 )etwas nachladen, da der Winter kommt. Kann ich diese auch mit einem...
  3. Welche Batterie benötigt mein MK7

    Welche Batterie benötigt mein MK7: Guten Abend liebe Gemeinde, Es ist wieder so weit...draußen wird es früher dunkel und kalt und schon macht meine Batterie nicht mehr mit. Nun...
  4. Sporadischer Ausfall des Tachos in Kombination mit der Tankanzeige

    Sporadischer Ausfall des Tachos in Kombination mit der Tankanzeige: Liebe Kollegen, ich erstelle hier im Forum meinen ersten Themenbeitrag. Ich erwarte nicht, dass es für dieses Problem eine Patentlösung gibt. Der...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Elektrik Lima, Batterie???

    Probleme Elektrik Lima, Batterie???: Hallo zusammen, ich habe in letzter Zeit vermehrt Probleme. Ich habe in diesem Jahr 3x die Meldung bekommen, Abblendlicht ausgefallen. Da war der...