Focus 3 (Bj. Jan.11-Sep.14) DYB Batterieprobleme?

Diskutiere Batterieprobleme? im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo Forum, also so ich hab mal ne kleine Frage. Hat bzw hatte schon jemand batterieprobleme mit seinem Focus gehabt? ich hab nen 1.6 Ecoboost....

  1. #1 killertofu, 14.09.2015
    killertofu

    killertofu Benutzer

    Dabei seit:
    02.08.2012
    Beiträge:
    99
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Hallo Forum,

    also so ich hab mal ne kleine Frage. Hat bzw hatte schon jemand batterieprobleme mit seinem Focus gehabt?

    ich hab nen 1.6 Ecoboost. Seit Kauf (Jahreswagen) ging die Start Stopp Automatik kaum. Im 2. Winter beim starten die Servo nicht usw. So und diesen Frühling ist nach einer Fahrt nach München in der Tiefgarage die Batterie leer gewesen, es ging fast nix, gerade so Motor starten. Auf dem Rückweg hat man dann teilweise gemerkt wie die Servo nicht so wirklich wollte und die Lüftung ab und an mal kleiner geschaltet hat.
    beim von der Autobahn abfahren ging dann gar nix mehr. Anzeige Servo ausgefallen.
    hab den kleinen dann schnell zu meinem Händler geschafft.
    Batterie gemessen: Batterie i.o.
    Ladezustand überprüft: niedrig aber okay

    und dann wurde der fehlerspeicher ausgelesen. Mehrfache Einträge mit Spannungsabfall. Da ich das Auto brauche hab ich natürlich von vornherein gesagt das eine neue Batterie rein soll.

    so die hab ich jetzt ca. Ein halbes Jahr: teuer wars, aber es geht wieder alles. Sogar die Start Stopp geht immer!


    genau so ging es auch einem Kunden von mir, gleiche Anzeichen, neue Batterie hat Abhilfe geschafft. Bei ihm wars ein c Max.

    so was habt ihr so für Erfahrungen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusFan, 15.09.2015
    FocusFan

    FocusFan Forum As

    Dabei seit:
    09.05.2013
    Beiträge:
    851
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    Bj. 2012 1.6 l
    Hallo,

    meine Batterie hat auch nur drei Jahre gehalten. Ich habe zwar kein Start-Stopp, aber ich habe immer über
    die Freisprechanlage nach Motor aus telefoniert. Dies hat dann irgendwann ein Spannungsabfall ergeben
    und die Batterie war tot. Hat sich auch nicht mehr regeneriert. Das Ende vom Lied war dann eine neue Batterie für viel Geld.
     
  4. #3 MaxMax66, 15.09.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.903
    Zustimmungen:
    125
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    bei mir: neue Batt. nach 1,5 Jahren auf Garantie
     
  5. #4 Facu1ty, 15.09.2015
    Facu1ty

    Facu1ty Benutzer

    Dabei seit:
    26.02.2015
    Beiträge:
    231
    Zustimmungen:
    10
    Fahrzeug:
    Focus MK3 2.0 TDCI Powershift 163PS Stufe
    Ich hab auch letztens die Batterie gewechselt. Die alte hat knapp 4 Jahre gehalten.
     
  6. #5 mr_white, 15.09.2015
    mr_white

    mr_white Benutzer

    Dabei seit:
    18.01.2014
    Beiträge:
    197
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.0 EB 100PS Bj.09/2013
    bei meinem alten Japaner hat die erste Batterie 10 Jahre gehalten, dass ist wohl heutzutage nicht mehr möglich. Ich hoffe mal dass sie 5-6 Jahre hält, vor allem da der Mist auch immer teuerer wird.
     
  7. #6 killertofu, 16.09.2015
    killertofu

    killertofu Benutzer

    Dabei seit:
    02.08.2012
    Beiträge:
    99
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Also meine Zyklenfest kam 300€ -.- Bei meinem vorherigen Skoda war auch noch die erste Batterie drin (immerhin 9 Jahre beim Verkaufen), deswegen war ich recht geschockt das die beim Ford jetzt auch schon platt ist. Beim Octavia meines Bruders, welcher 2 Jahre älter ist, ist immernoch die erste drin, ne normale Batterie. Klar ist die nicht mehr Fit, da das Auto mal schön Tiefenentladen war, aber immernoch besser als meine und man merkt kaum was von.

    @MadMaxx: krass, normalerweise wird dann ja schnell was von "Batterien sind verschleißteile" oder sowas erzählt. Glückwunsch das du eine neue bekommen hast.

    Bin mal sehr gespannt wie meine neue Batterie hält. Derzeit nach einem halben Jahr geht eigentlich alles gut, wobei ich seit einer Woche schon wieder kein Start Stop nutzen kann. Irgendwie kommt da ein blödes Gefühl mit :D
     
  8. #7 mr_white, 16.09.2015
    mr_white

    mr_white Benutzer

    Dabei seit:
    18.01.2014
    Beiträge:
    197
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.0 EB 100PS Bj.09/2013
    dann sollte ein funktionierendes Start Stop wohl ein Zeichen sein, dass die Batterie noch halbwegs in Ordnung ist.
     
  9. viktor

    viktor Benutzer

    Dabei seit:
    12.03.2013
    Beiträge:
    431
    Zustimmungen:
    8
    Fahrzeug:
    Ford Focus MK3
    Bei mir Batterie nach 2 Monaten auf Garantie getauscht.
    Hatte sich immer wieder entladen, da ne Zelle defekt war.
     
  10. #9 bikerhering, 18.09.2015
    bikerhering

    bikerhering Guest

    Hallo,
    1.Batteriewechsel nach 2Jahren, jetzt nach 4 Jahren 2.Batteriewechsel. Komischerweise funktioniert jetzt nach 4 Jahren die Start/Stop- Automatik. Alles nach einem Brief an einen Kummerkasten und einem direkten Anruf beim Ford- Kundendienst, der wirklich laut war, der Anruf.
     
  11. #10 killertofu, 18.09.2015
    killertofu

    killertofu Benutzer

    Dabei seit:
    02.08.2012
    Beiträge:
    99
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    also ich hatte gestern mal schnell wieder meinen fehlerspeicher ausgelesen. Wieder 4 Fehler mit Spannungsabfall... So wars auch bei der ersten Batterie. Nach dem löschen geht sie wieder, mal sehen wie lange. Werde das beim nächsten Service mal ansprechen, ist eh bald ran. Sollen sich mal mit Ford unterhalten.

    ich scheine ja doch nicht der einzige sein :D solange dann nicht wieder die Servo spinnt geht's ja noch.
     
  12. Flo36

    Flo36 Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    355
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier
    Titanium 1,5 TDCI
    Meine Batterie war nach 1 Jahr hinüber. Seltsam war das der Tester beim ffh sie immer für i.O. befunden hat und das auch deutlich angezeigt hat. Aber immer wieder nach ein paar tagen fahren War sie Frühs zusammen gebrochen und Tod. Hab dann eine neue rein bekommen und seit dem ist geht alles bestens.
     
  13. #12 killertofu, 19.09.2015
    killertofu

    killertofu Benutzer

    Dabei seit:
    02.08.2012
    Beiträge:
    99
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    War bei mir auch so das der Tester i.o. Angezeigt hat. Im fehlerspeicher diverser Steuergeräte fand der ffh dann aber mehrere Einträge "Spannungsabfall".
    Bei mir war es ja schon so weit das die Batterie eigentlich kaum noch geladen wurde, bei niedriger Drehzahl machte die Servo nicht was sie sollte.

    So seit dem erneuten Fehlerspeicher löschen geht die Start Stop bei mir auch wieder. Hoffe das war mal spontan, aber werde da auf jeden Fall mal meinen ffh kontaktieren.
     
  14. #13 horst111, 19.09.2015
    horst111

    horst111 Benutzer

    Dabei seit:
    01.03.2014
    Beiträge:
    40
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3
    Nun meine Batterie hat nach einem Jahr die Säure rausgespritz. Schöne Sauerei. Auf Garantie neu.
     
  15. #14 Bud Bundy, 19.09.2015
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Mit den original Ford Batterien ist noch keiner so richtig Glücklich geworden/gewesen.
     
  16. Flo36

    Flo36 Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    355
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier
    Titanium 1,5 TDCI
    Sind aber "Varta" , steht zumindest drauf
     
  17. #16 Bud Bundy, 19.09.2015
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Varta steht auf der original Ford Batterie ?
    Varta steht vielleicht auf deiner Batterie. Die muss aber nicht von Ford sein.
    Vielleicht schon eine Ersatzbatterie ?

    Wer für Ford Batterien baut, weiß ich nicht.

    Auf meiner steht nichts von Varta.
    Höchstens Wartungsfrei.
     
  18. Flo36

    Flo36 Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    355
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier
    Titanium 1,5 TDCI
    Bei mir steht ganz klein Varta drauf.
    [​IMG]
     
  19. #18 Bud Bundy, 19.09.2015
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Hast mich überzeugt. :top:

    Danke. :top:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. alp00

    alp00 Neuling

    Dabei seit:
    26.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus III Turnier 1,6 tdci 116 PS
    brauche auch demnächst oder bald eher gesagt eine neue Batterie...
    Springt von tag zu tag schlechter an, ist ein 2011er 1,6 tdci 116 ps.
    Hatt allerdings auch schon 150tkm auf der Uhr.
    Habt ihr einbaumasse für mich, wie gross darf die Batterie sein?
     
  22. gk4ewa

    gk4ewa Benutzer

    Dabei seit:
    17.03.2014
    Beiträge:
    90
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Titanium HB 04/2011 1.6 TDCI
    hab über die Suche nichts passendes gefunden, benötige wohl auch ne neue Batterie, da sie neulich komplett entladen war (8.3 V) Start Stop geht seit dem auch nicht mehr, egal welche Außentemperatur wir haben und wie lang ich mit dem Auto gefahren bin.
    Sobald ich den Wagen starte, geht die "Lampe" direkt an und zeigt an "(A) OFF"

    Meine Frage: passt diese hier LINK
    [TD="colspan: 2"][h=2]Technische Informationen[/h][/TD] [TD="class: title"]Baugröße:[/TD] [TD="class: value"]T7[/TD] [TD="class: title"]Gewicht:[/TD] [TD="class: value"]21 Kg[/TD] [TD="class: title"]Länge:[/TD] [TD="class: value"]315 mm[/TD] [TD="class: title"]Breite:[/TD] [TD="class: value"]175 mm[/TD] [TD="class: title"]Höhe:[/TD] [TD="class: value"]175 mm [/TD]
     
Thema:

Batterieprobleme?

Die Seite wird geladen...

Batterieprobleme? - Ähnliche Themen

  1. Ranger Wildtrak '12 (Bj. 12-**) Batterieprobleme

    Batterieprobleme: Seit der letzten Kälteperiode vor zwei Wochen habe ich mit meiner Batterie Probleme. Ich konnte eines morgens wegen Tiefentladung nicht mehr...
  2. Batterieprobleme, Lichtmaschine?

    Batterieprobleme, Lichtmaschine?: Hallo, mein Fiesta 1,6 TDI EcoNetic, Bj. 2009, 154.000 km, hat folgendes Problem: Es fing damit an, dass während der Fahrt das Batteriesymbol...
  3. Ranger '09 (Bj. 09-11) Ranger Start- und Batterieprobleme

    Ranger Start- und Batterieprobleme: Hallo zusammen, mein Ranger Baujahr 04/2011, jetzt 20.000 km auf der Uhr, hat so ein Paar Probleme die ich nicht nachvollziehen kann. Vielleicht...
  4. Focus bj99 batterieprobleme dringend

    Focus bj99 batterieprobleme dringend: Ich habe das Problem, dass mein Auto nicht mehr läuft kein laden hat mehr auf. Ich habe eine Batterie verbaut korridiert 43 Ampere 12 Volt 390...
  5. Batterieprobleme

    Batterieprobleme: hallo zusammen habe seit heute ein wenig stress mit meinem escort bj 94 also erst mal von anfang an....... hab vor drei wochen meine...