Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Batteriesparrelais schaltet nicht ab

Diskutiere Batteriesparrelais schaltet nicht ab im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin Moin. Es geht hier wieder um den Focus mk1 '99 vor Face-Lift. Da nach 4-5 Tagen bereits die Batterie ziemlich platt ist, habe ich mich...

  1. #1 Tellomc, 10.03.2015
    Tellomc

    Tellomc Neuling

    Dabei seit:
    02.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RBT, '99- Endura-E
    Ford focus mk1 '99
    Moin Moin.

    Es geht hier wieder um den Focus mk1 '99 vor Face-Lift.
    Da nach 4-5 Tagen bereits die Batterie ziemlich platt ist, habe ich mich sofort auf die Suche nach heimlichen Verbrauchern gemacht. Der Ruhestrom beträgt etwa 160-180 mA. Erst mal nicht so viel, aber dennoch ausreichend zum leeren der Batterie.
    Ich habe zunächst mal das Batteriespar-Relais gezogen und siehe da, Ruhestrom geht gegen Null.

    Also Relais wieder rein, Wagen verschlossen, 30 min gewartet, Ruhestrom bleibt bei 180 mA. noch mal ne Stunde gewartet, keine Änderung.
    Der Verbraucher ist also die Relaisspule, das Relais ist durchgehend angezogen.
    Ich bin jetzt davon ausgegangen, dass das CTM einen Weg hat und das Relais einfach nicht ausschaltet. Hab mir ein Anderes besorgt, aber leider lässt auch dieses CTM das Relais angezogen.

    Das hat mich jetzt etwas aus dem Konzept gebracht. Entweder das neue (gebrauchte) CTM ist auch defekt, oder das Relais wird von anderswo bestromt.
    Kann mir zufällig jemand Auskunft über die Beschaltung des Relais geben?
    Hat vielleicht jemand einen Stromlaufplan des Stromlaufrelais zur Hand?

    Vielen Dank und freundliche Grüße
     
  2. #2 FocusZetec, 10.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.689
    Zustimmungen:
    247
    Fahrzeug:
    FoFo 2008 2,5T
    du hast es eigentlich schon selber geschrieben, das Relais wird vom Central-Timer-Modul (CTM) angesteuert ... eventuell mußt du auch den Sicherungskasten tauschen, und nicht nur das Modul

    nach meinem wissen hängt an dem Relais die komplette Innenraumbeleuchtung (mal das Kofferraumlicht kontrollieren), und die Spiegelverstellung (falls elektrisch) ... du kannst auch mal die Leuchten ausstecken (und die Spiegel) und schauen was der Stromverbrauch macht
     
  3. #3 Tellomc, 10.03.2015
    Tellomc

    Tellomc Neuling

    Dabei seit:
    02.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RBT, '99- Endura-E
    Ford focus mk1 '99
    Der Lastteil des Relais ist nach dem Abschließen stromlos. Einzig die Relaisspule ist noch angschaltet. Also werde ich morgen mal den Sicherungskasten in Augenschein nehmen.
     
  4. #4 Tellomc, 11.03.2015
    Tellomc

    Tellomc Neuling

    Dabei seit:
    02.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RBT, '99- Endura-E
    Ford focus mk1 '99
    Hab heute mal ein bisschen durchgemessen. Das CTM scheint auf den ersten Blick in Ordnung zu sein. Auch das Sicherungspanel an sich weißt keine Fehlfunktion auf. Hab gerade nur die Stomversorgung für das Panel Eingesteckt. Relais bleibt aus. Sobald ich aber den blauen Stecker hinten Einstecke, geht das Relais an und bleibt es auch.
     
  5. #5 FocusZetec, 11.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.689
    Zustimmungen:
    247
    Fahrzeug:
    FoFo 2008 2,5T
    Wahrscheinlich bekommt das CMT ein falsches Signal, so das das nicht in den Ruhemodus geht

    andere elektrische Probleme hast du nicht?

    ein großes bekanntes Problem ist zB. die Kabeldurchführung zur Heckklappe (in der Gummitülle), da brechen gerne die Kabel (und verursachen einen Kurzschluss), gerne gammeln auch die Stecker hinter der linken Kofferraumverkleidung

    man könnte zB. alle Türen ausstecken, und die hinteren Stecker hinter der Verkleidung und schauen ob sich was verändert, und dann kann man auch mal alle Sicherungen ziehen
     
  6. #6 Tellomc, 11.03.2015
    Tellomc

    Tellomc Neuling

    Dabei seit:
    02.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RBT, '99- Endura-E
    Ford focus mk1 '99
    Ich hatte ein Problem, ausgehend vom Schloss der Heckklappe. Das hat dafür gesorgt, dass der Stecker c48 im Kofferraum verschmort war, was wiederum den Lichtschalter beschädigt hat. Das Ist nun soweit behoben, bis auf das Schloss der Heckklappe geht wieder alles( und das Relais abschalten natürlich.) Ich vermute auch mal, dass ich irgendwo ein falsches Signal bekomme. Soweit ich das gesehen habe ist das Relais Masse geschaltet. Aber woher kommt das Signal zum CTM überhaupt? Zünschloss? Keine Ahnung. Hab mal die Spannungen am blauen Stecker gemessen. Gibt auch noch nicht wirklich Aufschluss. Werde morgen mal die Pinne einzeln Nacheinander verbinden und schauen, wann das Relais schaltet.
     
Thema:

Batteriesparrelais schaltet nicht ab

Die Seite wird geladen...

Batteriesparrelais schaltet nicht ab - Ähnliche Themen

  1. Laderaum Jalousie klappert ab 120 kmh

    Laderaum Jalousie klappert ab 120 kmh: Guten Tag, habe mir einen gebrauchten Ford Ranger Bj. 03/16 zugelegt. Soweit ganz schön, schaffe ihn auch mit 8,5 Liter zu fahren, wenn ich...
  2. Ranger Wildtrak '12 (Bj. 12-**) Zigarettenanzünder schaltet mal ab mal nicht

    Zigarettenanzünder schaltet mal ab mal nicht: Servus Gemeinde, jetzt musste ich meinen Dicken überbrücken: Die Batterie war komplett leergelutscht - in nur zwei Tagen! Heute habe ich...
  3. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  4. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...
  5. Galaxy 3 (Bj. 06-10) WA6 Motor regelt bei ca. 3000 Umdrehungen ab

    Motor regelt bei ca. 3000 Umdrehungen ab: Hallo liebe Forenmitglieder, ich habe ein Problem mit meinem Ford Galaxy TDCI 2.2 mit 175 PS und 238.000 km. Vor 2 Wochen kam plötzlich die...