Batteriesymbol leuchtet wärend der Fahrt

Diskutiere Batteriesymbol leuchtet wärend der Fahrt im Ford Sierra Forum Forum im Bereich EU Modelle; Hi zusammen, zum einen möchte ich erst einmal Hallo sagen an alle User dieses Forums und zum zweiten hoffe ich, dass Ihr mir vielleicht bei...

  1. #1 Chris3110, 05.01.2009
    Chris3110

    Chris3110 Guest

    Hi zusammen,
    zum einen möchte ich erst einmal Hallo sagen an alle User dieses Forums und zum zweiten hoffe ich, dass Ihr mir vielleicht bei meinem Problem helfen könnt.

    Nun zu meinem Sorgenkind es ist mein erstes Auto, welches mich nun schon treu seit 5 Jahren begleitet:

    Ford Sierra 91er Baujahr
    Laufleistung: ca. 93000
    Motor: 2.0Liter DOHC 88KW/ 120PS
    Automatik
    Ca. 5 Jahre alte Batterie 12V / 43mA /200A (können aber auch 43A sein müsste sonst noch einmal runter gehen, grins)

    Okay das sind die Fakten und nun zu meinem Problem.
    Am Freitag dem 02.01.2008 lief mein Sierra, Mittags noch völlig problemlos abends (-5 grad) jedoch fuhr ich zu meiner Freundin als auf der hälfte der Strecke (ca. 3 km) die Lampe mit dem Batteriesymbol aufleuchtete.
    Und seit dem nicht mehr erlischt während der Fahrt bzw. wenn der Motor läuft.
    Ich habe deshalb am nächsten Tag die Spannung der Batterie geprüft, diese war aber mit 12.37V geladen.
    Da nach habe ich, die Lima ins Auge gefasst.
    Also Motor gestartet und Lima geprüft 14,28V beim Gas geben auch etwas mehr ca. 14.75V. Bin dann ca. 30min gefahren.
    Vor der Fahrt war die Spannung der Batterie bei 12.37 V, nach der Fahrt waren es dann 12.58 V, sie wird also aufgeladen.
    Auch während der Motor läuft habe ich dich Spannung gemessen die an der Batterie ankommt dies liegt bei über 13,5 V.
    Also kann ich die Lima und auch die Batterie mehr oder weniger ausschließen, es sei denn die Batterie liefert vielleicht nicht mehr den nötigen Widerstand und wird mehr oder weniger Überladen.
    Schalte ich die Verbraucher (Licht, Radio, Lüftung) während der Fahrt ein so leuchtet die Kontrollleuchte hell auf genau so wie beim Gasgeben wenn die Verbraucher aus sind.

    Habe nun heute mal versucht dem Fehler vielleicht damit Abhilfe zu schaffen, dass ich die Batterie abklemme (30min) dabei habe ich auch direkt die Steckverbindungen und Kabel geprüft, alles ok.
    Motor gestartet und der Fehler ist immer noch da.

    Ich hoffe nun dass vielleicht jemand von euch noch eine weitere Idee hat.

    Ein Freund meinte, dass es eventuell der Gleichrichter sein kann???

    Grüße Chris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ShadowHE, 05.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    dein freund ist warscheinlich aufm richtigen weg!!! der regler der lichtmaschine scheint am verrecken zu sein!!

    mfg holger
     
  4. #3 Ford-driver, 05.01.2009
    Ford-driver

    Ford-driver Snoopy würde C Max fahren

    Dabei seit:
    23.08.2008
    Beiträge:
    720
    Zustimmungen:
    4
    Fahrzeug:
    C- Max, 2006, und Fiesta 2009
    Würde ich auch sagen. Die Lichtmaschine sollte eigendlich mit 14,1 Volt laden
     
  5. #4 Chris3110, 05.01.2009
    Chris3110

    Chris3110 Guest

    Hi, danke für die schnelle Antwort.
    Hmm das ist so eine Sache habe mir das auch schon überlegt.
    Habe gerade mit einem Bekannten KFZ Meister gesprochen.
    Der meinte dann zu mir das die Lima sich entweder sofort oder aber schleichend verabschiedet in dem Sie nicht mehr die nötige Spannung liefert jedoch seien 14 V plus mehr als ausreichend.
    Was mich wieder zur Batterie führt. Hier meinte er dann, dass diese zwar die Spannung bereit stellen kann, jedoch vlt die Kapazität abgenommen hat und somit auch der Innenwiderstand geringer wäre. Somit würde zuviel Strom durch kommen.

    Grüße Chris
     
  6. #5 ShadowHE, 05.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    neuer regler ist billiger als neue batterie. und zu 99,9% hast dann ruhe.

    ausser du hast ne batterie zum probieren zur hand, kannst das tun. auch wenn ich das nicht glaube


    mfg holger
     
  7. #6 Chris3110, 05.01.2009
    Chris3110

    Chris3110 Guest

    was würde denn so ein neuer Regler kosten weißte das vlt zufällig???

    Grüße Chris
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 ShadowHE, 05.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    von hella ca 20-30 euros...
     
  10. #8 Chris3110, 05.01.2009
    Chris3110

    Chris3110 Guest

    Oki ich danke dir werde mich da morgen mal drum kümmern liegt im moment zu viel Schnee hier in Essen xD ;-).

    Melde mich morgen dann noch einmal.
    Obs geklappt hat bzw. das Wetter es zu gelassen hat.

    Grüße Chris
     
Thema:

Batteriesymbol leuchtet wärend der Fahrt

Die Seite wird geladen...

Batteriesymbol leuchtet wärend der Fahrt - Ähnliche Themen

  1. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  2. Warn- und Blinkerkontrollleuchte leuchtet nicht

    Warn- und Blinkerkontrollleuchte leuchtet nicht: Hallo Forum, ich bin ganz neu im Forum und kann direkt Hilfe gebrauchen :) Ich habe von meinem Vater seinen alten Focus Turnier von 2006...
  3. Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus

    Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus: Hallo, Ich bin seit kurzem im Besitz von einem Ford Transit Bj 2003 2.4 TDE Bus und seit ein paar Tagen leuchtet die Bremswarnleuchte (rot) und...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Lenkrad knackt bei langsamer Fahrt

    Lenkrad knackt bei langsamer Fahrt: Hallo, ich möchte mir ein MK3 Facelift zulegen und war heute auf Probefahrt. An sich war alles in Ordnung außer dem Lenkrad. Bei langsamer Fahrt...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....