Batteriesymbol leuchtet wärend der Fahrt

Diskutiere Batteriesymbol leuchtet wärend der Fahrt im Ford Sierra Forum Forum im Bereich EU Modelle; Hi zusammen, zum einen möchte ich erst einmal Hallo sagen an alle User dieses Forums und zum zweiten hoffe ich, dass Ihr mir vielleicht bei...

  1. #1 Chris3110, 05.01.2009
    Chris3110

    Chris3110 Guest

    Hi zusammen,
    zum einen möchte ich erst einmal Hallo sagen an alle User dieses Forums und zum zweiten hoffe ich, dass Ihr mir vielleicht bei meinem Problem helfen könnt.

    Nun zu meinem Sorgenkind es ist mein erstes Auto, welches mich nun schon treu seit 5 Jahren begleitet:

    Ford Sierra 91er Baujahr
    Laufleistung: ca. 93000
    Motor: 2.0Liter DOHC 88KW/ 120PS
    Automatik
    Ca. 5 Jahre alte Batterie 12V / 43mA /200A (können aber auch 43A sein müsste sonst noch einmal runter gehen, grins)

    Okay das sind die Fakten und nun zu meinem Problem.
    Am Freitag dem 02.01.2008 lief mein Sierra, Mittags noch völlig problemlos abends (-5 grad) jedoch fuhr ich zu meiner Freundin als auf der hälfte der Strecke (ca. 3 km) die Lampe mit dem Batteriesymbol aufleuchtete.
    Und seit dem nicht mehr erlischt während der Fahrt bzw. wenn der Motor läuft.
    Ich habe deshalb am nächsten Tag die Spannung der Batterie geprüft, diese war aber mit 12.37V geladen.
    Da nach habe ich, die Lima ins Auge gefasst.
    Also Motor gestartet und Lima geprüft 14,28V beim Gas geben auch etwas mehr ca. 14.75V. Bin dann ca. 30min gefahren.
    Vor der Fahrt war die Spannung der Batterie bei 12.37 V, nach der Fahrt waren es dann 12.58 V, sie wird also aufgeladen.
    Auch während der Motor läuft habe ich dich Spannung gemessen die an der Batterie ankommt dies liegt bei über 13,5 V.
    Also kann ich die Lima und auch die Batterie mehr oder weniger ausschließen, es sei denn die Batterie liefert vielleicht nicht mehr den nötigen Widerstand und wird mehr oder weniger Überladen.
    Schalte ich die Verbraucher (Licht, Radio, Lüftung) während der Fahrt ein so leuchtet die Kontrollleuchte hell auf genau so wie beim Gasgeben wenn die Verbraucher aus sind.

    Habe nun heute mal versucht dem Fehler vielleicht damit Abhilfe zu schaffen, dass ich die Batterie abklemme (30min) dabei habe ich auch direkt die Steckverbindungen und Kabel geprüft, alles ok.
    Motor gestartet und der Fehler ist immer noch da.

    Ich hoffe nun dass vielleicht jemand von euch noch eine weitere Idee hat.

    Ein Freund meinte, dass es eventuell der Gleichrichter sein kann???

    Grüße Chris
     
  2. #2 ShadowHE, 05.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    dein freund ist warscheinlich aufm richtigen weg!!! der regler der lichtmaschine scheint am verrecken zu sein!!

    mfg holger
     
  3. #3 Ford-driver, 05.01.2009
    Ford-driver

    Ford-driver Snoopy würde C Max fahren

    Dabei seit:
    23.08.2008
    Beiträge:
    721
    Zustimmungen:
    5
    Fahrzeug:
    C- Max, 2006, und Fiesta 2009
    Würde ich auch sagen. Die Lichtmaschine sollte eigendlich mit 14,1 Volt laden
     
  4. #4 Chris3110, 05.01.2009
    Chris3110

    Chris3110 Guest

    Hi, danke für die schnelle Antwort.
    Hmm das ist so eine Sache habe mir das auch schon überlegt.
    Habe gerade mit einem Bekannten KFZ Meister gesprochen.
    Der meinte dann zu mir das die Lima sich entweder sofort oder aber schleichend verabschiedet in dem Sie nicht mehr die nötige Spannung liefert jedoch seien 14 V plus mehr als ausreichend.
    Was mich wieder zur Batterie führt. Hier meinte er dann, dass diese zwar die Spannung bereit stellen kann, jedoch vlt die Kapazität abgenommen hat und somit auch der Innenwiderstand geringer wäre. Somit würde zuviel Strom durch kommen.

    Grüße Chris
     
  5. #5 ShadowHE, 05.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    neuer regler ist billiger als neue batterie. und zu 99,9% hast dann ruhe.

    ausser du hast ne batterie zum probieren zur hand, kannst das tun. auch wenn ich das nicht glaube


    mfg holger
     
  6. #6 Chris3110, 05.01.2009
    Chris3110

    Chris3110 Guest

    was würde denn so ein neuer Regler kosten weißte das vlt zufällig???

    Grüße Chris
     
  7. #7 ShadowHE, 05.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    von hella ca 20-30 euros...
     
  8. #8 Chris3110, 05.01.2009
    Chris3110

    Chris3110 Guest

    Oki ich danke dir werde mich da morgen mal drum kümmern liegt im moment zu viel Schnee hier in Essen xD ;-).

    Melde mich morgen dann noch einmal.
    Obs geklappt hat bzw. das Wetter es zu gelassen hat.

    Grüße Chris
     
Thema: Batteriesymbol leuchtet wärend der Fahrt
Besucher kamen mit folgenden Suchen
  1. batteriesymbol leuchtet während der fahrt

    ,
  2. ford fiesta anzeige batterie

    ,
  3. batterieleuchte geht während der fahrt an

    ,
  4. ford kuga batterie leuchtet,
  5. ford fiesta batterie anzeige,
  6. warum leuchtet die batterie rot während der faht beim ford,
  7. fehleranzeige bei ford kuga rote batterie,
  8. batterieleuchte s-max,
  9. mondeo baterielampe an währen dem fahren,
  10. batterieleuchte leuchtet während der fahrt Ford Focus MK3,
  11. ford transit bj 1991 Batterie kontrolllampe bleibt an,
  12. ford fiesta batterieleuchte,
  13. ford focus Batterie Lampe,
  14. batterieleuchte leuchtet beim fahren,
  15. batteriesymbol geht wärend der fahrt an,
  16. batterieleuchte geht während der fahrt aus,
  17. batteriewarnleuchte während der fahrt,
  18. ford batterielampe forum,
  19. batterielampe leuchtet während der fahrt,
  20. batteriekontrollleuchte leuchtet während der fahrt ford focus,
  21. batterieanzwige ford,
  22. batteriekontrolleuchte leuchtet ford transit,
  23. ford focus mk3 lichtmaschine Batterie leuchtet,
  24. ford ranger batterie komtrollleuchte,
  25. Batterieanzeige wärend der Fahrt leuchtet auf...
Die Seite wird geladen...

Batteriesymbol leuchtet wärend der Fahrt - Ähnliche Themen

  1. Kontolllampe für defekte Beleuchtung leuchtet auf!

    Kontolllampe für defekte Beleuchtung leuchtet auf!: Hallo und guten Tag! Ford KA Titanium 2009: Ich hoffe, hier im Forum kennt sich jemand aus, oder kann mir mit Rat zur Seite stehen. Die gelbe...
  2. Batteriesymbol leuchtet kurz auf

    Batteriesymbol leuchtet kurz auf: Hallo habe seid ca. 3 Wochen mein ford fiesta ja8 1.2. Meine Problem ist ich stand an der Ampel und meine batterieleuchte ist kurz ausgeleuchtet....
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  4. B-MAX (Bj. 12-**) JK8 Sync funktioniert nicht mehr (Batteriesymbol in der Anzeige)

    Sync funktioniert nicht mehr (Batteriesymbol in der Anzeige): Sync funktioniert am B-Max, Baujahr 2013, nicht mehr. Im Display wird ein leeres Batteriesymbol angezeigt. Drückt man auf "Menu", fehlt der...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW batteriesymbol ist an

    batteriesymbol ist an: Hallo Freunde, als ich heute den Wagen startete, bemerkte ich das das Batteriesymbol an ist, ansonsten nix unauffälliges. Hat jemand ne Idee???...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden