Tourneo Connect I (Bj. 02-13) EBS/EBL Batteriewarnleuchte spinnt ?!

Diskutiere Batteriewarnleuchte spinnt ?! im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo lieb Forumler :-) Ich habe ein großes Problem - bei meinem Tourneo Connect - Beim Starten geht die Batteriewarnleuchte brav aus, nach ca...

  1. #1 dogconnect, 27.10.2010
    dogconnect

    dogconnect Neuling

    Dabei seit:
    27.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect
    Hallo lieb Forumler :-)

    Ich habe ein großes Problem - bei meinem Tourneo Connect -

    Beim Starten geht die Batteriewarnleuchte brav aus,

    nach ca 25- 30 sec. geht sie wieder an und bleibt dies auch, egal welche Drehzahl, welche Verbraucher an sind...sie bleibt konstant an.

    So

    LIMA wurde ausgetauscht -> gleiche Ladespannung an der Batterie, wie mit der alten, also ist die Alte quasi noch ok...wurde zumindest auch nochmal generalüberholt und gereiningt etc.
    ABER die Warnleuchte macht noch genau das selbe Spiel wie vorher.

    Kennt sich jemand damit aus?
    Was kann es noch sein?

    PS: Bekomme ich TÜV mit leuchtender Batteriewarnleuchte? müsste nämlich dringends mal zu diesen netten Leuten.

    Vielen Gruß
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ford1968, 27.10.2010
    Zuletzt bearbeitet: 27.10.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    ich vermute mal ´nen Kabelbruch.
    Entweder direkt am Stecker an der Lima, oder ca. 10-20cm dahinter.
    Zieh einfach an den einzelnen Kabeln. Oft sind die oxydiert und lassen sich dann rausziehen.
     
  4. #3 dogconnect, 28.10.2010
    dogconnect

    dogconnect Neuling

    Dabei seit:
    27.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect
    Laut meinem Schrauber, hätte er alles "mechanische" ausprobiert, inkl druchmessen alles Kabelstränge. :skeptisch:
     
  5. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    das symbol geht an wenn die Lima den geist aufgiebt miss mal an der Batterie bei laufendem Motor wieviel Volt die hat ab 13 aufwärts ist gut auch ne neue lima kann mal kaputt sein ^^
     
  6. #5 Tombers7, 31.10.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi,
    Ford1968 hat recht. Meistens ist das blaue Kabel oxydiert und hat mal kontakt und mal keinen.
     
  7. #6 dogconnect, 02.11.2010
    dogconnect

    dogconnect Neuling

    Dabei seit:
    27.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect
    an der Batterie kommen 13,8 an... >.<
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Ulvhedin, 12.04.2011
    Ulvhedin

    Ulvhedin Neuling

    Dabei seit:
    21.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ich hab das gleiche Problem

    Ford KA 2000 mit 1.3er Motor und Schaltgetriebe.

    LiMa UND Batterie neu.
    Alte Lima lieferte zur Batterie 13,4 V
    Neue Lima liefert 14,6 V

    Dennoch geht nach 20 sekunden die Warnleuchte an

    Jemand eine Idee?
    Oder den Stromlaufplan, damit ich weiss, wo und wie ich messen muss?

    Danke!
     
  10. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Trotzdem kann eins von den Kabel kaputt sein, die Ladekontrolle wird über Datenbus gesteuert, wenn die "Rückleitung" von der Lichtmaschine zum PCM/Kombiinstrument defekt ist lädt die Lichtmaschine einfach mit konstanter Spannung, und die Ladekontrolle wird eingeschaltet.
     
Thema:

Batteriewarnleuchte spinnt ?!

Die Seite wird geladen...

Batteriewarnleuchte spinnt ?! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber Fahrerseite spinnt

    Komfortfensterheber Fahrerseite spinnt: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Drehzahlmesser spinnt rum

    Drehzahlmesser spinnt rum: Guten morgen ich fahre einen ford fiesta baujahr 2005 1,3 l 60 ps facelift benziner Und habe folgendes problem Beim gas geben geht der...
  3. Ford c max grand radio spinnt. Gibt es sowas wie eine Tastensperre?

    Ford c max grand radio spinnt. Gibt es sowas wie eine Tastensperre?: Hallo liebe Ford Profis, Folgendes Problem ist seit gestern aufgetreten. Und zwar funktioniert das Audio-System im C Max nicht mehr richtig....
  4. Focus 2 (Bj. 04-08) DA3/DB3 Tankanzeige spinnt

    Tankanzeige spinnt: Hey Leute... ...hab seit einiger Zeit Probleme beim Tanken. Wenn ich den Wagen volltanken will, rastet der Zapfhahn am Tank ein. Ich tanke, bis...
  5. Mk3 spinnt rum

    Mk3 spinnt rum: Hallo Leute ich habe da ein Problem ich habe ein mk3 und da war ein Kolben kaputt.den habe ich erneuert und Kopf Dichtung auch gleich und Steuer...