Bauche Hilfe mit Elektik beim MK7

Diskutiere Bauche Hilfe mit Elektik beim MK7 im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe Probleme mit der Elektrik bei meinem MK7 (90PS, Bj.:97, 3Türer). Folgende Phänomene treten auf, wenn die Zündung bzw. der...

  1. #1 LoseLasche, 07.04.2008
    LoseLasche

    LoseLasche Guest

    Hallo,



    ich habe Probleme mit der Elektrik bei meinem MK7 (90PS, Bj.:97, 3Türer). Folgende Phänomene treten auf, wenn die Zündung bzw. der Motor an sind:



    --> Schalter mit LED für Nebelschlussleuchte und Heckscheibenheizung leuchten immer (Schalter lassen sich ganz normal drücken, LED geht aber nicht aus; Heckscheibenheizung und Nebelschlussleuchte sind, trotzdem die Lampe leuchtet, aus)



    --> ich kann mit dem Schalter für die Nebelschlussleuchte die Frontscheinwerfer an und aus schalten (mit dem normalen Drehknopf am Lenkrad geht es aber auch)



    --> wenn ich aber die Heckklappe ÖFFNE, dann ist alles normal (die beiden LED`s gehn aus; kann die beiden Schalter ganz normal bedienen; Heckscheibenheizung und Nebelschlussleuchte funktionieren aber trotzdem immernoch nicht)



    --> mache ich die Heckklappe wieder zu, dann ist es wieder, wie oben beschrieben



    --> der Heckscheibenwischer und die Hupe gehn auch nicht; muss aber nicht mit diesem Problem zusammenhängen



    Die drei Kontakte die sich schliessen, wenn ich die Heckklappe zu mache, habe ich schon gereinigt, ohne Erfolg



    Hat jemand eine Idee? Wäre sehr dankbar...



    mfg
     
  2. #2 Przemek, 07.04.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Oje,
    das selbe Problem habe ich AB UND ZU auch.
    Soll heißen, die LED von Heckscheibenheizung und Nebelschlussleuchte leuchten ohne dass sie an wären.
    Ist dies der Fall, geht der Heckscheibenwischer auch nicht.
    Dies kommt wie gesagt nur selten vor, und geht während der Fahrt manchmal wieder in den Normalzustand zurück.
    Selten bedeutet, dass es vielleicht 1 mal in 2 Wochen kurz auftritt, deshalb habe ich mich bisher nicht drum gekümmert...

    Also @LoseLasche: du bist nicht allein :) helfen kann ICH dir aber dennoch nicht, jedoch freue auch ich mich über eine Lösung
     
  3. #3 LoseLasche, 07.04.2008
    LoseLasche

    LoseLasche Guest

    Danke für deine Antwort!

    Ich habe jetzt die beiden linken Kontakte an der Heckklappe abgeklempt (nur noch ganz rechts der Taster für die Innenbeleuchtung hat funktion). Das Auto denkt sozusagen, der Kofferraum sei offen. Aber das kann es ja auch nicht wirklich sein!!!

    Ich würde es ja auch so lassen, aber der Heckscheibenwischer und die Nebelschlussleuchte gehen ja trotzdem nicht :(
     
  4. #4 Andreas_S., 07.04.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo LoseLasche.

    Bin zwar kein Fordspezialist aber wenn der Kupferwurm so zugeschlagen hat würde ich immer auf die Massekontakte tippen.

    Also systematisch alle Kontakte der Kabel, die an der Karosserie enden überprüfen.

    Dann würde ich mir mal den Sicherungskasten vornehmen. Der Mann von der Reparaturannahme eines örtlichen Fordhändlers sagte, die Kontakte am Sicherungskasten neigen zum Gammeln.

    Danach meldest Du Dich wieder.
     
  5. #5 LoseLasche, 07.04.2008
    LoseLasche

    LoseLasche Guest

    Hab eine Lösungsidee, die ich für sehr plausibel halte! Nehmen wir mal an, dass das Schanier der Heckklappe, die Masse nicht überträgt. Da würden die Heckscheibenheizung, Nebenschlussleuchten und der Scheibenwischer nicht funktionieren...richtig? weil mehr ist ja an der Heckklappe nicht dran. Wenn ich die Heckklappe schließe, dann bekommt ja die Klappe zusätzlich die Masse von diesen zwei Kontakten. Also, ich würde an deiner Stelle, einfach mal die Bolzen in den Schanieren der Heckklappe etwas mit einem Durchschlag hin und her prügeln. Wenn das auch nix bringt, dann einfach ein Kabel von der Karrosserie zu Heckklappe ziehen (das Schanier überbrücken). Das würde auch erklären, warum du das nur hin und wieder mal hast! Du fährst durch ein Schlagloch, dann wird durch die Vibrationen die Masse nicht mehr übertragen; Du fährst durch das Nächste und es funktioniert wieder, weil die Masse wieder da ist.

    Konnte es selber noch nicht ausprobieren.
     
  6. #6 alkie@work, 07.04.2008
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    sowieso eine ziemlich hohle idee, masse über scharniere zu übertragen.... :skeptisch:
     
  7. #7 LoseLasche, 07.04.2008
    LoseLasche

    LoseLasche Guest

    ich sagte: "Nehmen wir mal an" das es so ist! Ansonsten müsste ja die Masse durch diese 2 Kontakte gehen, was noch hohler wäre. Dann würde ja der Scheibenwischer, Heckscheibenheizung und die Nebelschlussleuchten nicht funktionieren, wenn der Kofferraum offen wär.
     
  8. #8 Andreas_S., 07.04.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo LoseLasche

    Und wo geht das Massekabel von der Nebelschlußleuchte hin? Nachsehen und posten. Wenn es an die Heckklappe geht, wird die Masse auch über Scharniere und Schloss verbunden. Ist nicht abwegig. Ich selbst fahre keinen Escort um nachsehen zu können.
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Die drei funktionen gehen auch nicht wenn der kofferraum offen ist.

    Gehn alles stiffte an der klappe gleich weit raus??

    Kannst du sie alle bewegen??(rein drücken?)

    Der fehler liegt ziehmlich warscheinlich an den kontackten.

    Mfg Koijro
     
  10. #10 LoseLasche, 08.04.2008
    LoseLasche

    LoseLasche Guest

    es lag an den Scharnieren! Die haben keine Masse übertragen.....! Einfach ein wenig Batteriefett drauf und dann geht das wieder! Trotzdem, danke für eure Tipps!
     
  11. #11 Przemek, 09.04.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Hmm,
    Masse über die Scharniere? wozu sind dann die Kontaktstifte da?
    Also ich hab nachgeguckt, meine Scharniere sind ziemlich rostig, ich werde mich mal dran machen, aber Baterriefett, was ist das?!!? Bin nicht so der Experte
     
  12. #12 Daniel-Ford, 09.04.2008
    Daniel-Ford

    Daniel-Ford Benutzer

    Dabei seit:
    09.04.2008
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    escort mk7
    Genau kann man zu diesen Problem denke ich mal nichts sagen ausser man hat schon erfahrung damit gemacht. Das die schalter leuchten,kann es sein das es dir vorher einfach nur noch nie aufgeallen ist,nebel,scheibenheizung fensterheber leuchten immer,bau doch mal einen schalter ausseinnander und sie es dir an,die schalter sind durch klemme 15 geschaltet das heisst bei zündung ein.
    muss allerdings gestehen das ich es auch erst gemerkt habe als ich die leds getauscht habe und mir blaue eingelötet habe(die sind bedeutent heller)
     
  13. #13 Przemek, 09.04.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V

    Na da kann ich jetzt aber gar nicht zustimmen.
    Die Tasten von Nebelschlussleuchte und Heckscheibenheizung leuchten nur, wenn sie eingeschaltet sind. Bei mir und bei LoseLasche leuchten sie, da in deren Stromkreislauf ein Masseproblem besteht/bestand.
    Ich werde mir jetzt mal meine Heckklappenscharniere anschauen und wiederp osten, wenn ich bei mir das Problem behoben habe..ist vielleicht von allgmeinem interesse ;)
     
  14. #14 M.Reinhardt, 09.04.2008
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Moin!

    Das einzige Mittel das Problem dauerhaft zu beseitigen ist ein zusätzliches Massekabel in die Heckklapppe zu legen.Das Problem ist bei Fiesta und Ka schon bekannt.Wenn Du im Archiv nachsiehst wirst Du sicher ne Anleitung dafür finden (habe selbst mal eine für den Fiesta geschrieben).Fett oder der "berühmte Körnerschlag" auf die Scharniere ist keine professionelle und schon gar keine dauerhafte Lösung.

    Ciao,Micha
     
  15. #15 LoseLasche, 11.04.2008
    LoseLasche

    LoseLasche Guest

    ich denk mal, dass wär wir schon aufgefallen, wenn mir zwei ziemlich helle ins Auge leuchten! Ausserdem habe zwei Tage, bevor mir das aufgefallen ist, das Auto erst gekauft und beim Kauf war es noch nicht!
     
  16. #16 LoseLasche, 11.04.2008
    LoseLasche

    LoseLasche Guest

    Wozu die Kontaktstifte da sind, kann ich dir auch nicht sagen. Auf jeden Fall ist der ganz rechts der, der die Lampe im Kofferraum an und aus macht ;)

    Batteriefett: Ist, wie man schon hört ein Fett welches aber im gegensatz zu anderen Fetten elektrische Ströme leitet. Normaler Weise benutzt man es, an den 2 Kontakten der Batterie, um eine bessere Leitfähigkeit herzustellen.
     
  17. #17 LoseLasche, 11.04.2008
    LoseLasche

    LoseLasche Guest

    jop, das werde ich auch tun, wenn es das nächste Mal wieder auftritt. Was es mit Sicherheit tun wird.
     
Thema:

Bauche Hilfe mit Elektik beim MK7

Die Seite wird geladen...

Bauche Hilfe mit Elektik beim MK7 - Ähnliche Themen

  1. Erbitte Hilfe / Kaufberatung Mondeo MK3 1,8 l 125 PS

    Erbitte Hilfe / Kaufberatung Mondeo MK3 1,8 l 125 PS: Hallo, ich trage mich mit dem Gedanken mir einen Mondeo anzuschaffen. Mein Budget ist mehr als beschränkt, da ich vor einiger Zeit an Krebs...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Suche Hilfe PLZ 869... o München

    Suche Hilfe PLZ 869... o München: Ist hier jemand PLZ Gebiet 869..., der meinen geliebten Focus begutachten könnte? Kaffee und Kuchen gibts gratis dazu. Ich habe ihn bei zwei...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kaufberatung 1.6 Bitte um Hilfe

    Kaufberatung 1.6 Bitte um Hilfe: Hallo zusammen, da ich nun für ein paar Monate übergangsweise einen günstigen Ford suche und mir der MK1 immer gut gefallen hat, möchte ich mir...
  4. Fiesta 7 (Bj. 08-12) JA8 Mein Videotutorial: Nachrüsten des Tempomats im Ford Fiesta MK7 BJ 2008 1.25l für 8€

    Mein Videotutorial: Nachrüsten des Tempomats im Ford Fiesta MK7 BJ 2008 1.25l für 8€: Hiermit möchte ich mein Videotutorial mit euch teilen, in dem ich zeige, wie man die Tempomattasten im Ford Fiesta MK7 zusammenlöten und den...
  5. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...