Becker Traffic Pro, Phänomen nach einbau!?

Diskutiere Becker Traffic Pro, Phänomen nach einbau!? im Car Hifi & Navigation Forum im Bereich Ford Forum; Hi, habe gestern mein Becker Traffic Pro mal in meinen Mondeo eingebaut, Tachosignal hab ich vom grünen Stecker im Innenraum Kabelfarbe weiß/blau...

  1. Judas

    Judas Guest

    Hi, habe gestern mein Becker Traffic Pro mal in meinen Mondeo eingebaut, Tachosignal hab ich vom grünen Stecker im Innenraum Kabelfarbe weiß/blau der Stecker welcher sich über dem Sicherungskasten befindet. Wird schon richtig sein? (Mondeo bj. 94)

    Nun funktioniert das Navi richtig aber zeigt mir ne imense abweichung der km/h an im vergleich zum Tacho.

    Bei 60 km/h auf dem Tacho: 78 km/h auf dem Navi
    Bei 80 km/h auf dem Tacho: 100 km/h auf dem Navi

    kann es sein das der elektrische Geber vom Mondi kaputt ist?

    Geräte wurde komplett resetet, keine Daten aus altem Fahrzeug mehr vorhanden. Das Navi war acuh schon vorher in diversen Wägen verbaut und hat stehts ne maximal abweichung von max 5 km/h und dann aber anderstrum also quasi bei 60 auf dem Tacho zeigte das Navi 55 km/h an.

    Kann mir einer sagen was da faul ist?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 timeless, 29.07.2006
    timeless

    timeless Guest

    könnte das am Umfang der Räder liegen (also das der nen anderen Radumfang irgendwo abgespeichert hat?)
     
  4. Judas

    Judas Guest

    Ne eigentlich nicht, zumal der letzte Wagen ja auch 185/65 R 14 Bereifung drauf hatte, aber ich hab ja auch die ganzen Daten gelöscht. Und alles neu zu justieren, steht ja auch so im Becker Büchlein. Nu bin ich immernoch Ratlos -.-
     
  5. dema

    dema Guest

    Navi

    Hallo Judas!

    Ich habe ein Navi von Becker Traffic Pro be 4731. Die CD Software ist leider defekt. Kannst du mir sagen wie komme ich auf eine CD Software. Neu kaufen ist zu teuer.
    MFG!:weinen2:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Becker Traffic Pro, Phänomen nach einbau!?

Die Seite wird geladen...

Becker Traffic Pro, Phänomen nach einbau!? - Ähnliche Themen

  1. ZV nachrüst set einbauen

    ZV nachrüst set einbauen: Hallo, ich habe folgendes Problem! Meine Fernbedienung ZV ist kaputt gegangen und ein Ford Händler wollte knapp 200€ dafür haben. Das war mir...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lüftersteuerung Einbau

    Lüftersteuerung Einbau: Ich habe gestern mittels Fiesta 6 (Bj. 02-06) JH1/JD3 - DIN-Radio-Einbau am Fiesta MK6 vFL (ab '02) ein neues Radio eingebaut. Beim ersten...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Rückfahrsystem einbauen

    Rückfahrsystem einbauen: Servus Leute, ich habe vor an meinem Ford Focus die Rückfahrsystem nachzurüsten. Undzwar habe ich jetzt einen Set gefunden ausm İnternet , alles...