Escort 6 (Bj. 92-95) GAL/ALL/CLX beheizte Frontscheibe funzt nur einseitig

Diskutiere beheizte Frontscheibe funzt nur einseitig im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hi Leutz, kann sein dass dieses Thema hier schon bekannt ist ?? Bei meinem Escort geht die beheizte Frontscheibe nur rechts, also auf der...

  1. #1 CLX-Driver, 23.12.2010
    CLX-Driver

    CLX-Driver Neuling

    Dabei seit:
    14.05.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Baujahr 1993, 1.6ltr. 90PS
    Hi Leutz, kann sein dass dieses Thema hier schon bekannt ist ??

    Bei meinem Escort geht die beheizte Frontscheibe nur rechts, also auf der Beifahrerseite. Das ist bei diesen Witterungen im Moment sehr ärgerlich.
    Im Sicherungskasten im Innenraum ist aber nur der Schalter mit ´ner 3 Ampere Sicherung abgesichert. Kann mir jemand sagen, ob noch irgendwo
    eine andere Sicherung sitzt, ich weiss ja auch nicht, ob die rechte und die linke Seite getrennt abgesichert sind ?? Oder kann es auch an den anschlussleitungen liegen ??? Klar, das kann sein, aber ich werde jetzt bei dem kalten Wetter nicht den Windlauf demontieren.

    Vielleicht kann mir jemand helfen, da ich leider auch keine Betriebsanleitung habe ( war beim Kauf nicht dabei ).

    Schöne Feiertage @ all
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tradorus, 23.12.2010
    tradorus

    tradorus Guest

    Um die Anschlüsse an der Scheibe kontrollieren zu können musst du den Windlauf auf beiden Seiten wohl oder übel abnehemen.
    Meistens sind nur die Anschlüsse korrodiert.

    LG Martin
     
  4. #3 Ford*Racing, 23.12.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Hmm wenn nur eine Seite komplett nicht funzt klingt es ja danach als ob da kein Saft ankommt. Denke nicht das die Scheibe kaputt ist.
    Ich meine das der 2 Sicherungen hat für de Frontscheibe 2mal 3A teste mal alle Durch so viele hat der ja nicht
    bzw Stecker vergammelt von der defekten seite?
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    warum stellst du diese bekloppte frage? die nutzung der suchfunktion hätte dir schon ein ja oder nein auf diese frage gegeben.... :mies:

    und zu deinem problem:

    http://www.ford-forum.de/showpost.php?p=642960&postcount=9
     
  6. #5 boris3001, 23.12.2010
    Zuletzt bearbeitet: 23.12.2010
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    falsch nur anheben siehe Post von MTC

    falsch hatt nur eine im Motorraum mit 50A

    Ruhig Brauner, es is Wahaweihnachten:zunge1:

    aber trotz alle dem bin ich jetzt doch froh das ich die Anleitung wieder rein gestellt hab:boesegrinsen:
    Oha hab ich ja gar nich sehe ich grad!
    Dann mach ich das mal schnell, und bitte keine kommentare mehr!
    Oder könntest du MTC den Beitrag in die Anleitungen Verschieben?

    PS:
    Lass ich eben erst, ok wenn du schon so faul bist dann musst du mit der defekten scheibe Leben:mies::nene2:
    @MTC Ich nehm alles zurück, erst keine SuFu und dann das:nene2:
    aber he Warte vieleicht kommt einer zu dir gefahren heut noch und macht dir das:boesegrinsen:
    Was hälst du davon MTC ? Also ich hab nix besseres zu tun:lol::boesegrinsen::lol:
     
  7. #6 CLX-Driver, 23.12.2010
    Zuletzt bearbeitet: 23.12.2010
    CLX-Driver

    CLX-Driver Neuling

    Dabei seit:
    14.05.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Baujahr 1993, 1.6ltr. 90PS
    Sorry für die "bekloppte " Frage, aber über die Suchfunktion habe ich es halt nicht gefunden. Und es hat ja auch so geklappt.

    Ausserdem habe ich nur im Moment nicht die Lust den Windlauf zu demontieren, weil der Wagen total eingeeist ist und draußen steht. ...keine Lust, dass da was abbricht- Sollte ich die Möglichkeit haben den Wagen wieder warm zu bekommen, dann werde ich es umgehend versuchen.


    Vielen Dank für eure Antworten und nochmals schöne Feiertage

    Mathias;)

    P.S. Seit ihr immer so "nett " zu den Usern dieses Forums ????
     
  8. #7 boris3001, 23.12.2010
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Musde mitziehen:boesegrinsen:
    Das war doch noch harmlos:boesegrinsen:

    Mich traf es schlimmer:lol:
    PS: und ich wette meinen A.... das ich deswegen jetzt wieder ei9nen drauf grig:):top1::)
    Euch allen auch frohes Fest
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    @ boris:
    ich bin kein Mod. ich habe keine berechtigung threads oder sonstiges zu verschieben. einer der moderatoren wird aber bestimmt so FREUNDLICH sein das zu tun ;) :) oder halt kurz eine neue anleitung verfassen.

    und nein, ich habe besseres zu tun als irgendwelche vereisten windläufe abzufummeln.

    @ CLX:

    "kann sein, dass dieses thema schon bekannt ist" ist eine rethorische frage. wenn man die sufu benutzt weiß man ja, ob es bekannt ist oder nicht.

    also warum fragst du etwas, was man sich selbst beantworten kann???

    und ja, natürlich sind wir immer alle so nett zu den usern. auch gut, dass du wegen mir alle anderen hier über einen kamm scheerst. :skeptisch:

    so far: check wie beschrieben die anschlüsse, wenns wärmer wird. mit glück wirds wetter nächste woche besser.
     
  10. #9 boris3001, 23.12.2010
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    :lol::lol::lol::lol::lol:

    :lol::)so langsam mag ich dich:):lol:
     
  11. #10 boris3001, 23.12.2010
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    :verdutzt:allso so kalt isses jetzt auch net, was meinsde bei wieviel Grad ich dad gemacht hab>.<
    PS:Upps sorry doppelpost:nene2:

    Bitte Steinigen:lol:
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    ich mag mich auch^^ :rotwerden::lol:

    P.S. *werfeeinenstein* :)


    ---- wir kommen vom thema ab ----
     
  13. #12 CLX-Driver, 25.01.2011
    CLX-Driver

    CLX-Driver Neuling

    Dabei seit:
    14.05.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Baujahr 1993, 1.6ltr. 90PS
    Hallo zusammen. Ich habe nun endlich mal geschafft, alles freizulegen und habe mal Spannungsmessungen an den beiden Anschlüssen an der Windschutzscheibe durchgeführt. An der rechten Seite habe ich bei eingeschalteter Heizscheibe volle Spannung anliegen ( ca. 14V ) und an der Fahrerseite nur 0,14 V.
    Da kann ja eigentlich nur das Relais defekt sein. Kann mir vielleicht jemand mitteilen, wo dieses Relais für die beheizte Frontscheibe sitzt. Evtl in der Nähe der Batterie ???

    Vielen Dank im voraus.

    LG Mathias
     
  14. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    Ja, das müsste eigentlich das Relais sein, dass bei der Batterie sitzt.
     
  15. #14 Didiford, 25.01.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wenn das Relais oder eine Sicherung defekt ist funktioniren aber beide Seiten nicht
     
  16. #15 boris3001, 26.01.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Genau,
    ich gehe davon aus das der Stecker OXIDIERT:boesegrinsen: ist oder die anschlüße an der scheibe. Grenze das ganze mal ein und zieh den stecker auseinander und meße da die spanung. Siehe:
    http://www.ford-forum.de/showthread.php?t=80843
    bei dir natürlich seitenverkehrt;)
    Der stecker führt +

    EDIT: Ich gehe davon aus das du an den Anschlüßen der Scheibe gemessen hast?!
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 CLX-Driver, 27.01.2011
    CLX-Driver

    CLX-Driver Neuling

    Dabei seit:
    14.05.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Baujahr 1993, 1.6ltr. 90PS
    Das habe ich getan. Ich habe bei laufenden Motor und eingeschalteter Heizscheibe die Steckverbindungen ( einpolig ) getrennt und gemessen. Wie gesagt, auf der rechten Seite habe ich 14 V und auf der linken nur 0,14 V.
    Das Relais arbeitet auch, sonst würde ja die gesamte Scheibe nicht heizen.
    Ich habe besagtes Relais ( 70A, 4 Anschlüsse ) schon rausgehabt und jetzt stellt sich mir nur die Frage, wofür die beiden dünnen Kabel sind. Das eine dicke rote ist logischerweise Plus von der Batterie, dann kommt noch ein dickes lila/grau, das sollte Steuerstrom sein, aber da sind noch zwei dünnere Kabel. Das doofe ist, auf dem Relais selbst stehen keine Klemmbezeichnungen ( 30, 15 oder so ), sondern nur 1,2,3 und 4.

    Liebe Grüsse

    Mathias
     
  19. #17 Didiford, 27.01.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    das Ro geht zur Sicherung an der Baterie ,SW/Vi ist + und geht zur WSS und von da um Schalter, BL zur Sicherung F17, Br/sw zum Relais R1 über Sicherung f16
    so steht es im Schaltplan
     
Thema:

beheizte Frontscheibe funzt nur einseitig

Die Seite wird geladen...

beheizte Frontscheibe funzt nur einseitig - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Abdeckung an Frontscheibe (Innenraumspiegel) klappert

    Abdeckung an Frontscheibe (Innenraumspiegel) klappert: Hallo Zusammen, habe ein Problem mit Abdeckung an der Frontsheibe im Bereich des Spiegel (siehe Bild im Anhang). Sie klappert einfach während der...
  2. beheizte Sitze reinigen

    beheizte Sitze reinigen: Hallo, Was meint ihr, könnte es Probleme mit der Sitzheizung (original, kein Nachbau) geben, wenn der Sitz mit einem Waschsauger (Puzzi 8/1 C...
  3. Focus 2 CC (Bj. 07-11) DB3 Frontscheibe Spannungsriss, A-Säule verzogen?!

    Frontscheibe Spannungsriss, A-Säule verzogen?!: Hey Leute, folgendes Problem: Vor etwa 7 Wochen hatte sich bei meiner Frontscheibe oben in der Mitte von einem Steinschlag aus ein Riss gebildet,...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Handbremse nur einseitig

    Handbremse nur einseitig: Bei meinen Mondeo Kombi Bj2002, Km Stand 267000 geht die Handbremse nur noch einseitig, der Bremssattel links ist der Handbrems Hebel fest, hab...
  5. elekt. beheizter Aussenspiegel MK7vFl

    elekt. beheizter Aussenspiegel MK7vFl: Hallo zusammen, am unserm Fiesta Baujahr 10/2012 funktioniert auf der Fahrerseite die Heizung im Aussenspiegel nicht mehr. Hat einer die...