Galaxy 1 (Bj. 95-00) WGR bei hohen Aussentemperaturen geht er einfach im Stand oder in der Kurve aus

Diskutiere bei hohen Aussentemperaturen geht er einfach im Stand oder in der Kurve aus im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, mein Freundlicher hat den Wagen durchgeschaut, aber bis jetzt nichts gefunden! Ich habe ein Galaxy, Bj. 1999, 165000km,...

  1. #1 Uwe Stgt, 05.07.2010
    Uwe Stgt

    Uwe Stgt Neuling

    Dabei seit:
    05.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2,3l, Benziner, 1999
    Hallo zusammen,

    mein Freundlicher hat den Wagen durchgeschaut, aber bis jetzt nichts gefunden!

    Ich habe ein Galaxy, Bj. 1999, 165000km, Benziner, 2.3l.

    Seit es so heiß ist, geht der Wagen bei Erreichen der Betriebstemperatur an der Ampel im Stehen oder in der Kurve einfach aus!!!
    Der Drehzahlmesser hüpft hin und her und der Motor ist aus. Er läßt sich dann wieder problemlos starten. Vorallem ist es nicht regelmäßig. Im Stadtverkehr hat er dann auch Phasen an denen er nicht ausgeht, aber Zustand ist das keiner.

    Es wäre toll, wenn man im Forum evtl. wüßte, an was das liegt, ich möchte nicht nur auf Verdacht lauter Teile austauschen lassen!

    Grüsse

    Uwe
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.780
    Zustimmungen:
    175
    Fahrzeug:
    Focus ST 2016
    L-Sonde oder Leerlaufregelventil würde ich tippen.
     
  3. #3 ploetsch10, 06.07.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ...sorry, :nene2:, mit grösserer Wahrscheinlichkeit ist es das nicht!

    Wg. der Lambdasonde geht der Motor nicht aus, wg. des LLRV nur im Leerlauf....

    Wohl eher kommen das Relais 30 oder der OT-Geber in Frage.

    mfg

    Ploetsch10
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.780
    Zustimmungen:
    175
    Fahrzeug:
    Focus ST 2016
    Tja, sorry meine Erfahrung als Schrauber sagt da nun mal was anderes.
    L-Sonde meldet falsch fettes Gemisch, PCM magert ab, kommt in den Bereich wo die Einspritzmenge für den stabilen Leerlauf nicht reicht.
    ICH POSTE HIER NIE 100% SICHERE FEHLERBEHEBUNGEN. ALLES KANN NUR EINE EINSCHÄTZUNG SEIN WAS ES SEIN KÖNNTE.:rasend:
     
  5. #5 ploetsch10, 07.07.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ... tja, dann gehe ich mal davon aus, dass den Regelbereich der Gemischregelung über lambda nicht kennst.

    Das Auto fährt auch ohne Lambdasonde. Oder einer defekten, die ständig auf mager steht. Wenn das nicht so wäre, würden eine ganze Menge Autos am Strassenrand stehen.......:boesegrinsen:

    Hier reden wir zudem nicht von eine Breitbandsonde mit deutlich weiterem Messbereich, die natürlich auch die Einspritzmenge weiter beinflusst. Baujahr bedingt ist hier noch eine Sprungsonde eingebaut.

    Dann berichtet der TE von schlagartigem wegfallen des Motors, auch dass traue ich der Gemischregelung nicht zu.

    Wenn ein 'Kunde' schon sagt, dass der Drehzahlmesser zuckt/abfällt, sollten die ersten Gedanken in Richtung Elektrik gehen. Und zwar dahin, von wo die Einspritzung (offenbar) gestoppt wird. Das tut sie, wenn das Relais 30 ( wie in Fachkreisen bekannt) sein übliches Problem ( bei Fahrzeugen älter als - geschätzt - 5 Jahren sind) hat und die Spannungsversorgung des MSG unterbrochen wird ( dann fällt auch der Drehzahlmesser ab).

    Oder aber auch, das Drehzahlsignal kann - wie bekannt - ein unsauberes sein. Entweder Sensor verdreckt oder ein Defekt im Sensor oder im Kabel ( hier wird gerne auch mal der Marder verdächtigt).

    mfg

    Ploetsch10
     
  6. #6 tabasco, 23.07.2010
    tabasco

    tabasco Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2005,1.6 tdci
    Hatte ich frueher in meinem Clio auch--> Zuendspuele defekt.
     
Thema:

bei hohen Aussentemperaturen geht er einfach im Stand oder in der Kurve aus

Die Seite wird geladen...

bei hohen Aussentemperaturen geht er einfach im Stand oder in der Kurve aus - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Motor geht bei hoher aussentemperatur aus .

    Motor geht bei hoher aussentemperatur aus .: Hallo , Ich fahre einen Schwarzen Ford Fiesta Benziner 60 kw . Ich habe das problem ,das wenn im Sommer hohe aussentemperaturen sind,der Motor...
  2. Mondeo 4 (Bj. 07-10) BA7 Hohe Aussentemperaturen

    Hohe Aussentemperaturen: Bei hohen Aussentemperaturen und warmen Motor springt der nicht mehr an. Muss ca. eine halbe Stunde warten dann springt er wenn auch schwer wieder...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Alle Kontrollampen an

    Alle Kontrollampen an: Hallo, wer kann weiterhelfen? Bei meinem Wagen gehen bei hohen Außentemperaturen sporadisch alle Kontrollampen an. Gebe ich Zwischengas kann es...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Hohe Außentemperatur = Mehr Umdrehungen?

    Hohe Außentemperatur = Mehr Umdrehungen?: Nabend Jungs! Es ist ja z.Zt. nicht gerade kühl draußen und mir ist aufgefallen, dass seitdem wir über 30 Grad haben der Motor anstatt 750 rpm...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden