Bei kälte Drehzahl Problem

Diskutiere Bei kälte Drehzahl Problem im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich habe folgendes Problem wenn es draußen kühler wird und ich morgens los fahre startet mein Fiesta normal kommt aber max. auf 1000...

  1. #1 hoerby2011, 16.10.2019
    hoerby2011

    hoerby2011 Neuling

    Dabei seit:
    13.12.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo, ich habe folgendes Problem wenn es draußen kühler wird und ich morgens los fahre startet mein Fiesta normal kommt aber max. auf 1000 Umdrehungen. Wenn ich dann los fahre und das erste mal auskopple, sinkt die Drehzahl unter 500 Umdrehungen und geht aus. Er startet problemlos wieder und sobald der Motor warm ist ist das Problem weg. T-MAP SENSOR HABE ICH SCHON GEWECHSELT.
    Es ist ein ford Fiesta Mk5/Mk6 BJ 2004 80 PS 1.4 .

    ICH DANKE EUCH
     
  2. #2 ruderbernd, 16.10.2019
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    326
    Zustimmungen:
    114
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    Fehlercodes gelesen?
    Mal auf Unterdruckfehler geschaut?
     
  3. #3 hoerby2011, 16.10.2019
    hoerby2011

    hoerby2011 Neuling

    Dabei seit:
    13.12.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fehler Code ist keiner hinterlegt. Wie meinst du das mit dem Unterdruck ?
    Ich hätte im Verdacht gehabt den drosselklappen-poti ?
     
  4. #4 ruderbernd, 17.10.2019
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    326
    Zustimmungen:
    114
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    Drosselklappen Poti kann man messen ;)

    Unterdruckproblem, irgendwo was undicht, z.B. Kurbelgehäuseentlüftung oder sowas. Da sollte man mal nach sehen
     
  5. #5 hoerby2011, 17.10.2019
    hoerby2011

    hoerby2011 Neuling

    Dabei seit:
    13.12.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ok vielen Dank für deine Hilfe. Ich schau mal nach.
     
  6. #6 hoerby2011, 18.10.2019
    hoerby2011

    hoerby2011 Neuling

    Dabei seit:
    13.12.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Hej, könnt ihr mir sagen wo der poti sich versteckt? Oder gibt es kein weil ich ja den t-map sensor verbaut habe?
     
  7. #7 vanguardboy, 18.10.2019
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.282
    Zustimmungen:
    51
    Fahrzeug:
    Fiesta JH1 1.3l
    Die stecken Eig auf der Drosselklappe drauf
     
Thema:

Bei kälte Drehzahl Problem

Die Seite wird geladen...

Bei kälte Drehzahl Problem - Ähnliche Themen

  1. 190PS 8 Gang Automatik .. wenn kalt komisch....

    190PS 8 Gang Automatik .. wenn kalt komisch....: Hallo wieder mal... Frage an die 190PS 8Gang- Automatik- Fahrer/Innen: Heute morgen hatte es bei uns 1°C. Auffällig ist das Phänomen ab etwa...
  2. C-Max Problem mit Wegfahrsperre

    C-Max Problem mit Wegfahrsperre: Hallo liebe Spezialisten, ich habe ein Proble mit meinem Ford C-Max Ghia 1,6TD CFT Bj.2006. Es ist ein Montagsauto und macht seit langem Probleme,...
  3. Elektronik Problem, Geschwindigkeitsmesser ?

    Elektronik Problem, Geschwindigkeitsmesser ?: Hallo Ich habe folgendes Problem mit meinem Auto Wenn ich ihn starte läuft er völlig normal. Nach 1-5 min fangen an die Warnlampen zu leuchten....
  4. Problem Update Sync3

    Problem Update Sync3: Habe Probleme mit dem Update von meinem Sync3. Das Update startet und wird ordnungsgemäß beendet vom Stick aus. Ich sehe anschließend den laut...
  5. Heizung heiß oder kalt

    Heizung heiß oder kalt: Guten Tag , Also ich fahre einen Ford Fucus 3 1.6 tdci bj.2012 .. Seit kurzem geht meine Heizung nur Heiß oder nur Kalt, bei Klima das selbe....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden