Focus 3 (Bj. Jan.11-Sep.14) DYB Bei Kälte zähe Beschleunigung

Diskutiere Bei Kälte zähe Beschleunigung im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Ich habe folgendes bei meinen Focus festgestellt, starte ich den Motor und fahre bei Temperaturen unter 4 Grad beschleunigt der Motor träge und...

  1. #1 flogni22, 30.01.2016
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.109
    Zustimmungen:
    90
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    Ich habe folgendes bei meinen Focus festgestellt, starte ich den Motor und fahre bei Temperaturen unter 4 Grad beschleunigt der Motor träge und zäh und ist dabei "brummig" (nach dem er natürlich warm ist). Heute bei der Fahrt Bochum-Berleburg, Temperatur fällt von 9 auf 2 Grad, zieht der Motor föllig normal obwohl es kalt geworden ist. Ist so was schon bekannt, hatte das schon jemand ? :gruebel:
     
  2. #2 FocusZetec, 30.01.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.996
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    möglich das es zB. am Öl liegt, VCT wird ja mit dem Öldruck gesteuert

    wie alt ist das Öl? Und welches wird verwendet?
     
  3. #3 flogni22, 30.01.2016
    Zuletzt bearbeitet: 30.01.2016
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.109
    Zustimmungen:
    90
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    Vor dem Kauf im Mai 2015 wurde eine Inspektion mit Ölwechsel bei Ford gemacht, dem nach ein 5w30 Fordöl drin. :gruebel:
     
  4. #4 Plastevieh, 31.01.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    677
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Hast Du eine beheizte Frontscheibe?
    Falls ja, dann schalten regelmäßig Front- u. Heckscheibe bei Kaltstart des Motors unter 5°C zu.
    Der Motor dreht dann wegen Last auf der Lima spürbar zäher.
     
  5. #5 Deadspeller, 31.01.2016
    Deadspeller

    Deadspeller Benutzer

    Dabei seit:
    30.09.2014
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus III 2012 1.0L EcoBoost 100PS
    Die Frage ist natürlich was meinst du mit "nach dem er natürlich warm ist"? Die Temperatur-Anzeige steht nicht für die Motor- bzw. Öl-Temperatur.

    Bei mir dauert es bei aktuellen Temperaturen ca. 3 km bis die Temperatur-Anzeige auf 90° geht, jedoch dürfte der EcoBoost Motor vielleicht nach 8-10 km auf voller Betriebstemperatur sein. Bis dahin geht es nunmal etwas zäher.
    Beim 1,6er dürfte es noch etwas länger dauern. Danach solltest du aber keinen Unterschied zum Sommer spüren.
     
  6. #6 flogni22, 31.01.2016
    Zuletzt bearbeitet: 31.01.2016
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.109
    Zustimmungen:
    90
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend

    Die beheitzbare Frontscheibe habe ich und die Überlegung auch, will nur nicht glauben, daß es so eine Auswirkung hat :gruebel:. Hinzu kommt, heute früh bei
    1 Grad gefahren, Motor zieht völlig normal ?!? Will auch noch erwähnen, daß letztes Wochenende die Batterie völlig entladen war (warum auch immer, nach dem Aufladen wieder alles normal), kann es sein daß in der Motorsteuerung irgend eine Einstellung zurückgesetzt wurde und deswegen der Motor jetzt zieht (Laiengedanke) ? Ob der heutige Zustand bleibt weiß ich ja auch nicht.

    "Die Frage ist natürlich was meinst du mit "nach dem er natürlich warm ist"?" Bis an die Arbeit sind es 8 km bis dahin hat er wohl Betriebstemperatur, das letzte Stück ist gerade und beim beschleunigen merke ich dann immer nach das oben Beschriebene.
     
  7. #7 Facu1ty, 31.01.2016
    Facu1ty

    Facu1ty Benutzer

    Dabei seit:
    26.02.2015
    Beiträge:
    234
    Zustimmungen:
    11
    Fahrzeug:
    Focus MK3 2.0 TDCI Powershift 163PS Stufe
    Die Frontscheibe heizt doch nicht automatisch!?
     
  8. #8 flogni22, 31.01.2016
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.109
    Zustimmungen:
    90
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend

    Front- u. Heckscheibe schalten sich autom. ein und lassen sich auch nicht ausschalten. Früher hieß es mal alle unnötigen Verbraucher ausschalten :gruebel:.
     
  9. #9 MaxMax66, 31.01.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.459
    Zustimmungen:
    198
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    das klingt durchaus logisch, aber der Generator hat nur 14V 120A = 1,68 kW (2,28 PS)
    dass das soviel ausmacht...
     
  10. Faint

    Faint Forum Profi

    Dabei seit:
    26.12.2012
    Beiträge:
    1.400
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK3 '12 1.6 TDCi
    Die Scheibenheizung geht übrigens auch nur bei Klimaautomatik automatisch an, bei manueller Klima nicht.
     
  11. #11 Facu1ty, 31.01.2016
    Facu1ty

    Facu1ty Benutzer

    Dabei seit:
    26.02.2015
    Beiträge:
    234
    Zustimmungen:
    11
    Fahrzeug:
    Focus MK3 2.0 TDCI Powershift 163PS Stufe
    Ich habe Klimaautomatik und beide Scheiben sowie Spiegel beheizbar. Da schaltet sich aber nix automatisch ein.

    Die Scheibenheizung schaltet sich nur dann zu, wenn ich den gelben "Heizknopf" im Bedienteil drücke oder die Sprachbefehle "Entfrosten"/"Antibeschlag ein" gebe. Hat aber augenscheinlich Alles die selbe Wirkung: Klima pustet warm auf die Scheibe.
     
  12. #12 Plastevieh, 31.01.2016
    Zuletzt bearbeitet: 31.01.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    677
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Bei 2000 U/min hat der 1.6 maximal 25-30 PS, egal ob vct oder nicht, da fällt das sehr wohl ins Gewicht! Doch auch bei mehr abgegebener Motorleistung könnte man das spüren.

    Im Weiteren geht die Scheibenheizung im Regelfall auch ohne Klimaautomatik an. Das hängt von der Einstellung im Bordsystem ab, nicht von der Art der Klimaregelung.
     
  13. Bär

    Bär Benutzer

    Dabei seit:
    21.05.2015
    Beiträge:
    118
    Zustimmungen:
    6
    Fahrzeug:
    Focus Mk3 FL Turnier Titanium, 2015, 1.5 EcoBo
    Ist das beim vFL so?
    Beim FL nicht. Da muss ich die einzeln oder über Max Frontscheibe einschalten. Ist ja interessant, solche Verbraucher einzuschalten wenn man sie nicht unbedingt braucht.
     
  14. #14 flogni22, 31.01.2016
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.109
    Zustimmungen:
    90
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend

    Ich habe manuelle Klima und beide Scheibenheizungen gehen automatisch an.
     
  15. Faint

    Faint Forum Profi

    Dabei seit:
    26.12.2012
    Beiträge:
    1.400
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK3 '12 1.6 TDCi
    Sicher? Bei mir definitiv nicht..
     
  16. #16 flogni22, 31.01.2016
    Zuletzt bearbeitet: 31.01.2016
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.109
    Zustimmungen:
    90
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend

    Sehr sicher, siehe "Plastevieh" :gruebel:

    Unbenannt.jpg
     
  17. Faint

    Faint Forum Profi

    Dabei seit:
    26.12.2012
    Beiträge:
    1.400
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK3 '12 1.6 TDCi
    Dem Handbuch würde ich nicht immer trauen.. das sagt auch, dass es einen Radiocode braucht, um das Radio nach unterbrochener Stromversorgung in Betrieb zu nehmen.. was bekanntlich totaler Humbug ist.

    Wobei mein Focus auch eine Zusatzheizung hat (Diesel).. vielleicht ja deswegen.
     
  18. #18 flogni22, 31.01.2016
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.109
    Zustimmungen:
    90
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    Ich muß ja demHandbuch nicht vertrauen, ich weiß ja das die Scheibenheizungen bei mir automatisch angehen :).

    "Wobei mein Focus auch eine Zusatzheizung hat (Diesel).. vielleicht ja deswegen." das wird der Grund sein.
     
  19. #19 flogni22, 05.12.2016
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.109
    Zustimmungen:
    90
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    Da es jetzt wieder kalt ist möchte ich das Thema noch mal vorholen, einzigste Erkenntnis bis jetzt, mache ich den Motor aus und wieder an läuft er völlig normal. Gestern hat ein Test ergeben, wenn ich den Motor nicht abschalte bleibt der schlechte Durchzug ! (60 km gefahren) Also nichts mit warmfahren und so ! Hat das denn niemand mit nen Ti-VCT ?
     
  20. #20 MaxMax66, 05.12.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.459
    Zustimmungen:
    198
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich würd mal die Fehler auslesen lassen
     
Thema:

Bei Kälte zähe Beschleunigung

Die Seite wird geladen...

Bei Kälte zähe Beschleunigung - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ruckeln beim beschleunigen

    Ruckeln beim beschleunigen: Hallo, Habe einen Mondeo MK 3 mit V6 2.5 erworben. Dieser hat 125tkm gelaufen. Mir ist aufgefallen, dass er im unteren Drezhzahl bereich, je...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...